Created using
htm2chm 3.0

Download it NOW!


ӘЛ-ФАТИХА (КИТАПТЫ АСЫУ) СҮРӘҺЕ

1. Бисми-лләһи-ррәхмани-ррәхим!
2. Ғәләмдәр Раббыһы Аллаға — маҡтау,
3. рәхмәтлегә, рәхимлегә,
4. хөкөм көнөнөң батшаһына!
5. Беҙ Һиңә генә ғибәҙәт ҡылабыҙ һәм Һинән генә ярҙам һорайбыҙ!
6. Беҙҙе тура юлдан алып бар.
7. Үҙең ниғмәт күрһәткәндәрҙең юлынан,— асыуға тарығандар һәм аҙашҡандар юлынан түгел!


ӘЛ-БӘҠАРА (ҺЫЙЫР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әлиф ләм мим.
2. Ошо китап, һис шикһеҙ, тәҡүәле кешеләргә ҡулланма,
3. ғәйеп нәмәләргә иман килтереүселәргә һәм намаҙ тороусыларға, һәм Беҙ ризыҡландырған нәмәләрҙән сарыф итеүселәргә,
4. һәм һиңә иңдерелгәнгә һәм һиңә ҡәҙәр иңдерелгәнгә иман килтереүселәргә, һәм ахирәт көнөнә инаныусыларға.
5. Улар Раббыларынан булған тура юлда һәм улар уңышҡа ирешкән.
6. Ысынлап та, кафыр булғандарҙы һин өгөтләһәң дә, өгөтләмәһәң дә уларға барыбер, улар иман килтермәй.
7. Алла уларҙың күңелдәрен һәм ҡолаҡтарын һаңғырау итте, һәм уларҙың күҙҙәрендә — ҡорма, һәм уларға — оло ғазап.
8. Кешеләр араһында ҡайһы берәүҙәр: «Беҙ Аллаға һәм ахирәт көнөнә иман килтерҙек»,— ти. Әммә улар иман килтереүселәр түгел.
9. Улар Алланы һәм иман килтергән кешеләрҙе алдарға теләй, әммә улар үҙ-үҙҙәрен генә алдағандарын белмәй.
10. Уларҙың куңелдәрендә — сир, уларҙың сирҙәрен Алла арттырһын ине! Алдағандары өсөн уларға — интектергес ғазап!
11. Уларға: «Ер йөҙөндә боҙоҡлоҡ таратмағыҙ!»— тип әйтелһә, улар: «Беҙ бит тик яҡшылыҡ ҡылыусылар»,— ти.
12. Шулай түгелме ни? Улар — боҙоҡлок таратыусылар, әммә улар быны белмәй.
13. Уларға: «Иман килтергән кешеләр кеүек иман килтерегеҙ»,— тиһәләр, улар: «Ахмаҡ кешеләр иман килтергән кеүек иман килтерәйекме ни?» — тиҙәр. Шулай түгелме ни? Ысынлап та, улар үҙҙәре ахмаҡ, әммә улар шуны белмәй.
14. Һәм улар иман килтергән кешеләргә осраған саҡта: «Беҙ иман килтерҙек»,— тиҙәр. Ә үҙҙәре шайтандары менән ҡалһалар: «Беҙ бит һеҙҙең менән, беҙ уларҙан мыҫҡыллап көләбеҙ генә бит»,— тиҙәр.
15. Алла уларҙың үҙҙәренән көлөр һәм уларҙың һуҡыр хәлдә ҡаңғырып йөрөгән аҙашыуҙарын арттырыр!
16. Былар — тура юл бәрәбәренә аҙашыу һатып алыусылар. Уларҙың сауҙаһынан файҙа булманы, һәм улар тура юлда булманы!
17. Улар ут яҡҡан кешегә оҡшай. Ул ут тирә-йүнде яҡтыртҡандан һуң, Алла, уларҙың яҡтылығын алып китеп, ҡараңғылыҡта ҡалдырған, һәм улар бер нәмә лә күрмәй,
18. һаңғырауҙар, телһеҙҙәр, һуҡырҙар — улар кире ҡайтарылмай [Аллаға].
19. Йәки Күктәге ямғыр болото кеүек. Унда — ҡараңғылыҡ, күк күкрәү һәм йәшен. Улар, үлемдән ҡурҡып, күк күкрәүенән бармаҡтарын ҡолаҡтарына тығалар, ә Алла кафырҙарҙы солғап алған.
20. Йәшен уларҙың күреү һәләтен алырға тора, әгәр яҡтылыҡ төшһә, улар йөрөй, ҡараңғылыҡ килһә, туҡтап ҡалалар. Алла теләһә, уларҙы ишетеүҙән дә, күреүҙән дә мәхрүм итер ине. Ысынлап та, Алла һәр нәмәгә ҡөҙрәтле!
21. Әй, кешеләр! Һеҙҙе барлыҡҡа килтергән, һеҙҙән элек булғандарҙы барлыҡҡа килтергән Раббығыҙға ғибәҙәт ҡылығыҙ — моғайын, һеҙ тәҡүәлеләрҙән булырһығыҙ! —
22. һеҙҙең өсөн Ерҙе түшәк итеүсегә, Күкте көмбәҙ ҡылыусыға һәм Күктән һыу төшөрөүсегә, һеҙгә ризыҡ булһын өсөн шул һыу менән емештәр үҫтереүсегә. Белә тороп та Аллаға тиңдәш тотмағыҙ!
23. Әгәр һеҙ ҡолобоҙға Беҙҙән иңдерелгән нәмә тураһында шик тотһағыҙ, ошоноң һымаҡ берәй сүрә килтерегеҙ, һәм әгәр һеҙ тоғроларҙан булһағыҙ, Алланың башҡа ла шаһиттарығыҙҙы саҡырығыҙ.
24. Әгәр һеҙ шуны эшләй алмаһағыҙ,— ә һеҙ уны бер ваҡытта ла эшләй алмаясаҡһығыҙ!—ул саҡта кафырҙар өсөн әҙерләнгән, яғыулығы кешеләр менән таштар булған уттан ҡурҡығыҙ!
25. Иман килтергән һәм изге эштәр эшләгән кешеләрҙе: уларға — аҫтында йылғалар ағып торған баҡсалар, тип һөйөнсөлә. Һәр уаҡыт уларға унан емештәр ризыҡ итеп бирелгәндә, улар: «Был беҙгә элек бирелгән нәмә»,— тиҙәр. Әммә ул саҡта шуға оҡшағаны ғына бирелгәйне. Уларға унда — саф ҡатындар һәм улар унда мәңгегә ҡалыр.
26. Ысынлап та, Алла серәкәйҙе һәм унан да ҙурыраҡты миҫал итеүҙән оялмай. Ә иман килтергән кешеләр бының Раббыларынан килгән хәҡиҡәт икәнен белә. Ә инде кафырҙар: «Быны миҫал итеп, Алла нимә теләй һуң?» — тиҙәр. Ул бының менән күптәрҙе аҙаштыра, һәм күптәрҙе тура юлдан алып бара. Бының менән Ул тик боҙоҡтарҙы ғына аҙаштыра,
27. Алла менән үәғәҙәләшеүҙе нығыткандан һуң уны боҙоусыларҙы һәм Алла тоташтырырға ҡушҡан нәмәләрҙе айырыусыларҙы, Ер йөҙөндә боҙоҡлоҡ ҡылыусыларҙы. Былар — зыян күреүселәр.
28. Нисек һеҙ Аллаға ышанмайһығыҙ? Һеҙ үлек инегеҙ, Ул һеҙҙе терелтте, һуңынан Ул һеҙҙе тағы ла үлтерер, тағы терелтер, шунан һуң һеҙ Уға ҡайтарылырһығыҙ.
29. Ул — Ер йөҙөндәге бөтә нәмәне һеҙҙең өсөн барлыҡҡа килтерҙе, шунан Куккә йүнәлде, уны ете ҡат итеп төҙөнө, һәм Ул — һәр нәмәне белеүсе!
30. Һәм бына Раббың фәрештәләргә: «Мин Ер йөҙөндә Үҙемдең урынбаҫарымды булдырасаҡмын»,— тине. Улар: «Һин әллә унда боҙоҡлоҡ ҡылыусыны һәм ҡан түгеүсене булдырмаҡсы булаһыңмы? Ә беҙ Һине маҡтайбыҙ, Һине изге тибеҙ»,— тинеләр. Ул: «Ысынлап та, Мин һеҙ белмәгән нәмәләрҙе беләм!» — тине.
31. Һәм Ул Әҙәмгә барлыҡ исемдәрҙе өйрәтте һәм уларҙы фәрештәләр алдына ҡуйып: «Әгәр хаҡ һүҙле булһағыҙ, бына быларҙың исемдәрен Миңә әйтеп бирегеҙ әле!» —тип мөрәжәғәт итте.
32. Улар: «Дан Һиңә! Беҙ бит ни бары Һин өйрәткәнде генә беләбеҙ. Ысынлап та, Һин беләһең, Һин хикмәтле!» — тинеләр.
33. Ул: «Эй, әҙәм! Шуларҙың исемдәрен уларға әйтеп бир!»—тине. Уларҙың исемдәрен әйтеп биргәс, Ул: «Мин һеҙгә Ерҙәге һәм күктәрҙәге ғәйеп нәмәләрҙе лә беләм, һеҙҙең асыҡ ҡылған һәм йәшергәндәрегеҙҙе лә беләм тип әйтмәнемме ни?» — тине.
34. Һәм бына Беҙ фәрештәләргә: «Әҙәмгә сәждә ҡылығыҙ!» — тип әйттек. Иблестән башҡаһы сәждә ҡылды. Ул ҡарышты, тәкәбберләнде һәм кафырҙарҙан булды.
35. Һәм Беҙ: «Эй, Әҙәм, һин дә, халҡың да йәннәттә тороғоҙ. Теләгән ерҙә рәхәтләнеп ашағыҙ. Ләкин, залимдарҙан булмау өсөн, бына был ағасҡа яҡын килмәгеҙ!» — тинек.
36. Ә шайтан уларҙы уға [ағасҡа] һөрөндөрҙө һәм уларҙы торған ерҙәренән сығарҙы. Һәм Беҙ: «Бер-берегеҙгә дошман булып, һөрөлөп китегеҙ! Һеҙгә урын һәм уаҡытына тиклем файҙаланыу [әйберҙәре] — Ер йөҙөндә»,— тинек.
37. Һәм Әҙәм Раббыһынан һүҙҙәр, ә Ул уның тәүбәһен ҡабул итте. Ысынлап та, Ул рәхимле, тәүбәләрҙе ҡабул итеүсе!
38. Беҙ: «Барығыҙ, унан бергә һөрөлөп китегеҙ! Әгәр һеҙгә Минән ҡулланма килһә, кем Минең - ҡулланмама эйәрә, шуға ҡурҡыныс та юҡ, ҡайғы-хәсрәт тә булмаҫ»,— тинек.
39. Ә инде иман килтермәйенсә Беҙҙең аяттарыбыҙҙы ялғанға һанаусылар — тамуҡ киҫәүҙәре, улар мәңге шунда ҡалыр.
40. Эй һеҙ, Исраил улдары! Минең һеҙгә күрһәткән ниғмәттәремде иҫкә алығыҙ, Миңә биргән үәғәҙәләрегеҙҙе теүәл үтәгеҙ. Мин дә Үҙ үәғәҙәмде үтәрмен. Минән ҡурҡығыҙ!
41. Һәм һеҙҙең менән булғандың дөрөҫлөгөн иҫбат итеү өсөн Мин төшөргән нәмәгә иман килтерегеҙ. Уға ышанмаусы кафырҙарҙың тәүгеһе булмағыҙ. Минең аяттарым бәрәбәренә аҙ хаҡ алығыҙ һәм Минән ҡурҡығыҙ!
42. Хәҡиҡәтте йәшереү өсөн уны ялған менән ҡапламағыҙ, үҙегеҙ белә тороп та.
43. Намаҙ тороғоҙ, зәкәт түләгеҙ, рәҡәғәт ҡылыусылар менән рәҡәғәт ҡылығыҙ.
44. Китап уҡыған мәлдә һеҙ, үҙ-үҙегеҙҙе онотоп, кешеләргә изгелек эшләргә ҡушырһығыҙмы ни? Аҡылға ултырмаҫһығыҙмы ни?
45. Сабырлыҡты һәм намаҙҙы ярҙамға саҡырығыҙ, ул тыйнаҡ кешеләргә генә ауыр түгел,
46. Раббыларын осратабыҙ һәм Уға ҡайтабыҙ тип уйлаусыларға.
47. Эй һеҙ, Исраил улдары! Минең һеҙгә биргән ниғмәтемде һәм Минең һеҙҙе бөтә ғәләмдәрҙән артыҡ ҡылыуымды иҫегеҙгә төшөрөгөҙ!
48. Шул көндән ҡурҡығыҙ: ул көндө бер йән икенсе йән өсөн һис бер нәмә түләй алмаҫ, унан яҡлашыу ҙа ҡабул ителмәҫ, унан ғәҙеллек тә алынмаҫ, һәм уларға ярҙам да ителмәҫ!
49. Һәм бына Беҙ һеҙҙе Фирғәүен кешеләренән ҡотҡарҙыҡ. Улар, һеҙҙең ир балаларығыҙҙы үлтереп, ҡатын-ҡыҙҙарығыҙҙы иҫән ҡалдырып, һеҙгә яуыз ғазап һалғайнылар. Һәм бында Раббығыҙҙан һеҙгә бөйөк һынау бар!
50. Һәм бына Беҙ һеҙҙең алдығыҙҙа диңгеҙҙе икегә ярҙыҡ, һеҙҙе ҡотҡарҙыҡ, ә Фирғәүен ырыуын һыуға батырҙыҡ, һеҙ үҙегеҙ күреп торҙоғоҙ.
51. Һәм бына Беҙ Мусаға ҡырҡ көндө үәғәҙә иттек, шунан һуң үҙегеҙгә [илаһ итеп] быҙау алдығыҙ, һәм һеҙ залимдарҙан булдығыҙ.
52. Шунан һуң Беҙ һеҙҙе ярлыҡаныҡ,— моғайын, шөкөр итерһегеҙ!
53. Һәм бына Беҙ Мусаға китап һәм айырымлыҡ [яман менән яҡшы араһында] бирҙек — моғайын, һеҙ тура юлдан китерһегеҙ!
54. Һәм бына Муса үҙ халҡына: «Эй, халҡым, һеҙ бит, быҙауҙы табыныу өсөн алып, үҙ-үҙегеҙгә золом ҡылдығыҙ, һеҙҙе Бар ҡылыусыға тәүбә итегеҙ һәм үҙегеҙҙе үлтерегеҙ: был һеҙҙең өсөн Яратыусығыҙ ҡаршыһында хәйерлерәк. Ул һеҙҙе ғәфү итте, Ул ярлыҡаусы, рәхимле!» — тине.
55. Һәм бына һеҙ: «Эй, Муса, беҙ Алланы асыҡ итеп күрмәй тороп һиңә ышанмайбыҙ»,— тинегеҙ. Һеҙҙе йәшен һуҡты, уны үҙегеҙ ҙә күрҙегеҙ бит.
56. Унан, һеҙ үлгәс, Беҙ һеҙҙе яңынан терелттек — моғайын, шөкөр итерһегеҙ.
57. Беҙ һеҙҙе болот менән күләгәләнек, һәм һеҙҙең өсөн манна һәм бытбылдыҡ ҡошо төшөрҙөк. Беҙ биргән ризыҡтарҙың яҡшылары менән туҡланығыҙ! Улар Беҙгә золом ҡылманы, әммә үҙ-үҙҙәренә залим булдылар.
58. Беҙ уларға: «Был ауылға инегеҙ, рәхәтләнеп, теләгән ерҙә туҡланығыҙ. Ҡапҡанан ингән саҡта, сәждә ҡылып: «Ярлыҡау!» — тип әйтегеҙ. Беҙ һеҙҙең гонаһтарҙы ярлыҡарбыҙ һәм яҡшылыҡ эшләгәндәргә арттырырбыҙ»,— тинек.
59. Һәм золом ҡылған кешеләр үҙҙәренә әйтелгән һүҙҙе икенсегә алмаштырҙылар, һәм залимдарға боҙоҡ булғандары өсөн Беҙ Күктән яза төшөрҙөк.
60. Һәм бына бер уаҡыт Муса үҙ халҡына һыу һораны, һәм Беҙ: «Таяғың менән ошо ташҡа һуҡ!» —тинек. Ул таштан ун ике шишмә урғылып сыҡты һәм бар кешеләр эсә торған урындарын белделәр. «Алла биргән ризыҡтарҙан ашағыҙ һәм эсегеҙ, Ер йөҙөндә боҙоҡлоҡ таратып, яманлыҡ эшләмәгеҙ!»
61. Һәм һеҙ: «Эй, Муса, беҙ бер төрлө генә ашамлыҡҡа түҙеп тора алмайбыҙ; һин Раббыңдан беҙҙең өсөн доға ҡылып һора, Ул беҙгә Ерҙә үҫә торған нәмәләр — ҡыяр, һарымһаҡ, яҫмаҡ, һуған бирһен!»—тинегеҙ. Ул: «Һеҙ хәйерлене түбәнерәк нәмәгә алмаштырыуҙы һорайһығыҙмы ни? Ҡалаға төшөгөҙ һәм унда — һеҙ һораған нәмәләр»,— тине. Улар хурлыҡҡа һәм фәҡирлеккә дусар ителде, һәм Алланың асыуына тарынылар. Был уларҙың Алла аяттарына ышанмағандары өсөн һәм бәйғәмбәрҙәрҙе нахаҡҡа үлтергәндәре өсөн. Был — уларҙың буйһонмағандары өсөн һәм енәйәт ҡылғандары өсөн.
62. Ысынлап та, иманлы кешеләр, шулай уҡ йәһүҙиҙәр һәм насраниҙар һәм сабийҙар, Аллаға иман килтергән, һәм ахирәт көнөнә иман килтергән, һәм изге эштәр эшләгәндәр — уларҙың әжере Алла ҡаршыһында. Уларға хәүеф тә юҡ, улар көйөнмәҫ тә.
63. Бына Беҙ һеҙҙән үәғәҙә-килешеү алдыҡ. Һәм тауҙы һеҙҙең өҫкә күтәрҙек: «Беҙ биргәнде һеҙ көс менән тырышып тотоғоҙ һәм унда булғанды иҫтән сығармағыҙ,— бәлки һеҙ тәҡүәле булырһығыҙ».
64. Һеҙ шунан һуң йөҙ сөйөрҙөгөҙ. Әгәр һеҙгә Алланың яҡшылығы һәм рәхмәте булмаһа, һеҙ зыян күреүселәрҙән булыр инегеҙ.
65. Һеҙ үҙ арағыҙҙағы шәмбе көнөн боҙоусыларҙы беләһегеҙ. Беҙ уларға: «Хурлыҡлы рәүештә маймыл булығыҙ!» — тинек.
66. Беҙ быны быға тиклем булғанға һәм бынан һуң буласаҡҡа ғибрәт һәм тәҡүәлеләргә үәғәз иттек.
67. Һәм бына Муса үҙ халҡына: «Ысынлап та, Алла һеҙгә һыйыр боғаҙларға бойора!» — тине. Улар: «Һин беҙҙе көлкөгә ҡалдырмаҡсы булаһыңмы әллә?» — тинеләр. Ул: «Наҙандарҙан булмау өсөн мин Аллаға һыйынам»,— тине.
68. Улар: «Раббыңды беҙгә саҡыр. Ул беҙгә уның ниндәй һыйыр икәнлеген аңлатһын!» — тинеләр. Ул: «Бына, Ул әйтә: «Ул һыйыр ҡарт та түгел, тана ла түгел, ошо икеһенең араһында урта йәштәрҙә», ти. Һеҙгә нимә ҡушылған, шуны эшләгеҙ!»,— тине.
69. Улар: «Раббыңды беҙгә саҡыр. Ул беҙгә һыйырҙың ни төҫлө икәнен аңлатһын»,— тинеләр. Ул: «Бына Ул әйтә: «Ҡарап тороусыларҙы төҫө шатландыра торған ҡоба һыйыр»,— тине.
70. Улар: «Раббыңды беҙгә саҡыр, Ул беҙгә һыйырҙың ниндәй икәнлеген аңлатһын, сөнки беҙҙең өсөн һыйырҙар бер-береһенә оҡшаш һәм беҙ, Алла теләһә, тура юлда булырбыҙ»,— тинеләр.
71. Ул: «Бына Ул: «Был ер һөрөү һәм баҫыуға һыу һибеү өсөн өйрәтелмәгән һыйыр, ул таҙа, бер ниндәй ҙә етешһеҙлеге юҡ»,— тип әйтә»,— тине. Улар: «Бына һин хәҙер хәҡиҡәт килтерҙең»,— тинеләр. Улар һыйырҙы боғаҙланы, гәрсә быны эшләмәҫкә лә әҙерҙәр ине.
72. Бына һеҙ йән эйәһен үлтерҙегеҙ һәм шул турала һүҙ көрәштерҙегеҙ, ә Алла һеҙ йәшергәндәрҙе асып һалыусы.
73. Беҙ: «Уны [мәйетте] һыйырҙың берәй нәмәһе менән һуғығыҙ!»—тинек. Алла үлектәрҙе шулай терелтә һәм һеҙгә Үҙенең аяттарын күрһәтә. Ихтимал, һеҙ аңларһығыҙ!
74. Бынан һуң һеҙҙең күңелдәрегеҙ ҡатты, улар таш кеүек, хатта унан да ҡатыраҡ. Эйе, таштар араһында шундай таштар бар, уларҙан шишмәләр урғылып сыға, һәм таштар бар — улар ярылып, уларҙан һыу сыға, һәм таштарҙың шундайҙары бар, улар Алланан ҡурҡып түбән төшәләр. Алла һеҙ эшләгән эштәргә иғтибарһыҙ түгел! Алла һүҙен ишетеп аңлағас, белгән көйө ошо һүҙҙәрҙе боҙоусы фирҡә була
75. Әллә һеҙ уларҙың һеҙгә ышаныуҙарын өмөт итәһегеҙме? Араларында, тороп та?
76. Улар, иман килтергән кешеләрҙе осратһалар: «Беҙ иман килтерҙек»,— тиҙәр. Ә аулаҡта бер-береһе менән осрашҡанда: «Алла һеҙгә асып һалғанды уларға һөйләмәҫһегеҙме һуң, Раббығыҙ ҡаршыһында улар уның тураһында һеҙҙең менән бәхәсләшмәһен өсөн?» — тинеләр. Аңламайһығыҙмы ни һеҙ?
77. Улар үҙҙәренең йәшерен эштәрен дә, асыҡ эштәрен дә Алланың белгәнен белмәйҙәрме һуң?
78. Улар араһында китапты белмәгән наҙандар бар, уларҙа хыял-шәһүәт кенә, һәм улар тик фараз ғына ҡылалар.
79. Ниндәй ҡайғы, үҙ ҡулдары менән китап яҙып, һуңынан, бик аҙ ғына хаҡ алыу өсөн: «Был — Алланан!»—тиеүселәргә! Ҡайғы уларға, ҡулдары яҙған нәмә өсөн, һәм тапҡан нәмәләре өсөн дә ҡайғы!
80. Һәм улар: «Ут беҙгә бер нисә һанаулы көнгә генә тейер»,— тиҙәр. «Һеҙ Алла менән һүҙ ҡуйыштығыҙмы ни һәм Алла үҙ һүҙен алмаштырмаясаҡмы? Йәки һеҙ Алла өҫтөнән үҙегеҙ белмәгәнде һөйләйһегеҙме?» — тип әйт.
81. Эйе! Кем яманлыҡ ҡаҙанһа һәм гонаһтары менән солғанып алынһа, улар — ут эйәләре, улар унда мәңге ҡалыр.
82. Ә инде иман килтергән һәм изге эштәр эшләгән кешеләр — йәннәттә йәшәүселәр, улар унда мәңге ҡалыр.
83. Һәм бына Беҙ Исраил балаларынан: «Алланан башҡаға ғибәҙәт ҡылмаясаҡһығыҙ, һәм ата-әсәләргә, һәм ҡәрҙәш ырыуҙарға, һәм етемдәргә, һәм ярлыларға яҡшылыҡ күрһәтәсәкһегеҙ, һәм кешеләргә яҡшы һүҙ һөйләйәсәкһегеҙ, һәм намаҙ торасаҡһығыҙ, һәм зәкәт түләйәсәкһегеҙ»,— тип килешеү алдыҡ. Бынан һуң бик аҙҙарығыҙҙан башҡа һеҙ ситкә тайпылдығыҙ, һәм һеҙ йөҙ сөйөрөүселәрҙән булдығыҙ.
84. Һәм бына Беҙ: «Бер-берегеҙҙең ҡанын түкмәгеҙ һәм бер-берегеҙҙе йорттарынан ҡыуып сығармағыҙ»,— тип һеҙҙән килешеү алдыҡ. Һеҙ иҫбатланығыҙ һәм шаһитлыҡ ҡылдығыҙ.
85. Бынан һуң һеҙ шундай кешеләр булдығыҙ: бер-берегеҙҙе үлтерәһегеҙ һәм арағыҙҙан бәғзеләрегеҙҙе йорттарынан ҡыуып сығараһығыҙ, уларға гонаһ эшләүҙә һәм дошманлыҡ ҡылыуҙа бер-берегеҙгә ярҙам итәһегеҙ. Һәм һеҙгә әсирҙәр килһә, уларҙы фидйә түләп һатып алаһығыҙ, ә бит һеҙгә уларҙы ҡыуып сығарыу харам ине. Китаптың ҡайһы бер еренә иман килтереп, ҡайһы бер урынына иман килтермәйһегеҙме ни һеҙ? Һеҙҙән бындай эштәрҙе ҡылған кешеләргә донъя тереклегендә хурлыҡтан һәм ҡиәмәт көнөндә иң ҡаты ғазапҡа дусар булыуҙан башҡа яза булмаҫ. Алла һеҙ эшләгән эштәргә уайымһыҙ түгел.
86. Улар донъя тормошон ахирәт бәрәбәренә һатып алдылар, уларға яза еңеләйтелмәҫ һәм ярҙам да ителмәҫ.
87. Беҙ Мусаға китап бирҙек, һәм унан һуң рәсүлдәр ебәрҙек һәм Беҙ Мәрйәм улы Ғайсаға асыҡ аяттар бирҙек, һәм уны изге Рух менән көсәйттек. Рәсүл күңелегеҙ һөймәгән нәмә менән килһә, әллә һеҙ һәр уаҡыт тәкәбберләнәһегеҙме? Һеҙ бит ҡайһыларын ялған тинегеҙ, ә ҡайһы берҙәрен үлтерәһегеҙ.
88. Улар: «Беҙҙең күңелдәребеҙгә ҡорма ҡоролған»,— тине. Эйе, кафырлыҡтары өсөн Алла уларҙы ләғнәтләһен, бик аҙ иман килтерә улар!
89. Инде уларға, уларҙағы нәмәне раҫлап, Алланан китап килгәс,— ә улар элек кафырҙар өҫтөнән еңеү һорағайнылар,— һәм бына уларға уҙҙәре белгән нәмә килгәс, улар ышанманы. Кафырҙарға Алланың ләғнәте!
90. Уларҙың Алла иңдергәнгә ышанмаҫ өсөн үҙ йәндәрен һатып алған нәмәләре ямандыр — быны улар Алла Үҙ рәхмәтен ҡолдарынан кемгә теләһә, шуға биреүенә көнләшеп эшләнеләр, һәм үҙ өҫтәренә асыу өҫтөнә асыу килтерҙеләр. Ысынлап та, кафырҙарға хурлыҡлы ғазап!
91. Уларға: «Алла тарафынан иңдерелгәнгә иман килтерегеҙ!» — тип әйтелһә, «Беҙ үҙебеҙгә иңдерелгәнгә иман килтерәбеҙ»,— тиҙәр, һәм бынан һуң булғанға — ә ул уларҙа булғанды раҫлай торған хәҡиҡәт булһа ла,— ышанмайҙар. «Әгәр һеҙ иман килтергән булһағыҙ, ни өсөн быға тиклем Алланың бәйғәмбәрҙәрен үлтерҙегеҙ?» — тип әйт һин.
92. Һеҙгә асыҡ аяттар менән Муса килде, шуның артынан һеҙ [илаһ тип] быҙау тоттоғоҙ, һәм залимдарҙан булдығыҙ.
93. Һәм бына Беҙ һеҙҙән килешеү алдыҡ, һәм һеҙҙең өҫкә тауҙы күтәрҙек: «Беҙ биргәндәрҙе көс менән тотоғоҙ һәм тыңлағыҙ!» «Беҙ ишеттек, әммә буйһонмайбыҙ»,—тине улар. Кафырлыҡтары аша уларҙың йөрәктәрен быҙау биләгәйне. «Әгәр иман килтергәндәрҙән булһағыҙ, һеҙгә иманығыҙ ҡушҡан нәмә бик насар бит!» — тип әйт.
94. «Әгәр Алла ҡәршыһындағы ахирәт йорто, башҡа кешеләргә булмайынса, тик һеҙҙең өсөн генә булһа, әгәр хаҡ һөйләһәгеҙ, үлемде теләгеҙ»,— тип әйт.
95. Ләкин үҙ ҡулдары әҙерләгән нәмә арҡаһында улар һис уаҡытта ла уны теләмәҫ. Ысынлап та, Алла залимдарҙы белә!
96. Һәм, ысынлап та, һин уларҙы мөшриктәргә ҡарағанда ла тормошҡа ҡомһоҙораҡ кешеләр тип табырһың, уларҙың һәр ҡайһыһы үҙенә мең йыллыҡ ғүмер биреүҙе теләр ине. Әммә уға оҙон ғүмер бирелһә лә, уны ғазаптан ҡотҡармаҫ, сөнки Алла уларҙың нимә эшләүҙәрен күреүсе!
97. «Ябраилға кем дошман булды?» — тип әйт. Алланың рөхсәте менән уға тиклем төшөрөлгәндәрҙе раҫлау өсөн иман килтергәндәргә тура юл һәм һөйөнсө итеп уны һинең күңелеңә ул һалды бит.
98. Кем Аллаға, һәм Уның фәрештәләренә, һәм Уның рәсүлдәренә, һәм Ябраилға, һәм Микаилға дошман булһа... хәҡиҡәттә Алла ла кафырҙарға дошман!
99. Һәм Беҙ һиңә асыҡ аяттар иңдерҙек, уға тик аҙғындар ғына ышанмай.
100. Һәм һәр уаҡыт улар килешеү төҙөһәләр, уларҙан бер төркөм уны боҙа. Эйе, уларҙың күбеһе иман килтермәй!
101. Уларҙың ҡулында булған нәмәне раҫлап Алланан рәсүл килгән уаҡытта, китап бирелгәндәрҙең бер төркөмө, белмәгәнгә һалышып, уны артына ташланы,
102. һәм улар Сөләймән батшалығында шайтандар уҡыған нәмәгә эйәрҙеләр. Сөләймән кафырҙарҙан түгел ине, ә Бабилдә Һарут менән Марут тип аталған ике фәрештәгә төшөрөлгән нәмәне һәм сихырҙы кешеләргә өйрәтеп, шайтандар иманһыҙ булды. Әммә был икәү: «Беҙ — фетнә-һынау ғына, иманһыҙ була күрмә!»— тип алдан әйтмәйенсә тороп, бер кемде лә өйрәтмәне. Улар шул ике фәрештәнән ирҙе һәм ҡатынды нисек айырырға икәнлеген өйрәнделәр. Әммә улар Алланың рөхсәтенән башҡа бының менән бер кемгә лә зарар килтермәнеләр. Улар, үҙҙәренә зыян килтереп, файҙа бирмәй торған нәмәгә өйрәнделәр, һәм улар быны һатып алған кешенең киләсәк тормошта өлөшө булмауын беләләр ине. Үҙ йәндәре бәрәбәренә һатып алған нәмәләре насар булды. Әгәр улар быны белһә ине! 103. Әгәр улар иман килтерһә һәм тәҡүәле булһалар,— Алла ҡаршыһындағы сауап яҡшыраҡ бит,—әгәр улар быны белһә ине!
104. Эй һеҙ, иман килтергән кешеләр! «Беҙҙе һаҡла!» — тип әйтмәгеҙ, ә «Беҙгә ҡара!» — тип әйтегеҙ һәм тыңлағыҙ. Ә кафырҙарға — интектергес ғазап!
105. Китап бирелгән кешеләр һәм мөшриктәр араһынан кафырҙар һеҙгә Раббығыҙҙан яҡшылыҡ бирелгәнде теләмәй, ә Алла рәхмәте менән Үҙе теләгәнде һайлай. Алла — бөйөк йомартлыҡ эйәһе!
106. Беҙ берәй аятты алмаштырһаҡ йәки онотторһаҡ, уға ҡарағанда яҡшыраҡты йәки шуның шикеллене килтерәбеҙ. Алланың бөтә нәмәләргә лә ҡөҙрәтле икәнлеген белмәйһегеҙме ни һеҙ?
107. Күктәрҙең һәм Ерҙең батшалығы Аллала икәнлеген һәм Алланан башҡа һеҙҙең яҡынығыҙ ҙа, ярҙамсығыҙ ҙа юҡ икәнлеген белмәйһеңме ни һин?
108. Әллә элек Мусанан һораған шикелле һеҙ уҙегеҙҙең рәсүлегеҙҙән һорарға теләйһегеҙме? Әммә кем дә булһа кафырлыҡ менән иманды алмаштырһа, ул тигеҙ юлдан аҙашҡан инде.
109. Үҙ-үҙҙәрендәге хөсөтлөк арҡыры Әһле-л-китаптан күптәр һеҙҙе, иман килтергәнегеҙҙән һуң, үҙҙәренә хәҡиҡәт асыҡланғас, кафырға әйләндерергә теләр ине. Ғәфү итегеҙ һәм Алла үҙ әмере менән килгәнгә ҡәҙәр уларҙан йөҙ дүндерегеҙ. Ысынлап та, Алла һәр нәмәгә лә ҡөҙрәтле!
110. Намаҙ тороғоҙ, зәкәт түләгеҙ. Яҡшылыҡ менән үҙегеҙ өсөн нимә әҙерләһәгеҙ, Алла ҡаршыһында шуны табырһығыҙ: Алла һеҙ нимә эшләгәнде күрә бит!
111. Улар: «Йәһүҙиҙәрҙән һәм насраниҙарҙан башҡа һис кем ожмахҡа инмәйәсәк»,— тине. Был — уларҙың хыялдары. «Әгәр һеҙ хаҡ һөйләүсе булһағыҙ, дәлилдәрегеҙҙе килтерегеҙ!» — тип әйт.
112. Эйе! Кем үҙ йөҙөн Аллаға йүнәлткән һәм изгелек ҡыла икән, әжере — үҙ Раббыһы ҡаршыһында. Уларға хәүеф тә юҡ, көйөнмәйәсәктәр ҙә.
113. Һәм йәһүҙиҙәр: «Насраниҙар бер нәмәгә лә нигеҙләнмәй»,— ти, насраниҙар ҙа: «Йәһүҙиҙәр бер нимәгә лә нигеҙләнмәй»,— ти. Ә улар китапты уҡый. Белмәгән кешеләр ҙә былар кеүек һөйләнә. Улар бәхәсләшкән нәмә тураһында Алла ҡиәмәт көнөндә хөкөм итер.
114. Алла мәсеттәрендә Уның исемен иҫкә алыуҙан тыйыусынан һәм мәсеттәрҙе емерергә йөрөүсенән кем залимыраҡ? Улар унда ҡурҡып ҡына инергә тейеш. Уларға был донъяла — хурлыҡ, ә ахирәт көнөндә оло яза булыр.
115. Мәшриҡ тә, Мәғрип тә Алланыҡы. Ҡайҙа ғына йүнәлһәгеҙ ҙә, шунда — Алланың йөҙө. Ысынлап та, Алла бар нәмәне ҡоса, Ул барыһын да белә!
116. «Алла Үҙенә бала алды!» — тине улар. Сөбханалла! Эйе, күктәрҙә һәм Ерҙә булған нәмәләр — Алланыҡы. Бөтәһе лә Уға баш эйә.
117. Күктәрҙе һәм Ерҙе барлыҡҡа килтереүсе — Ул. Әгәр берәй эште теләһә, Ул «Бул!» тип кенә әйтә, һәм был эш була.
118. «Алла беҙҙең менән һөйләшһә йәки беҙгә берәй аят килһә ине!» — ти белмәгән кешеләр. Уларҙан элек булғандар ҙа шундай һүҙҙәр әйткәйне: күңелдәре оҡшаш уларҙың. Инанған кешеләргә Беҙ аяттарҙы аңлатҡайныҡ инде.
119. Беҙ һине хәҡиҡәт тураһында һөйөнсө килтереүсе һәм иҫкәртеүсе-өгөтләүсе итеп ебәрҙек, һәм һинән тамуҡта йәшәүселәр тураһында һоралмаясаҡ.
120. Һәм һин улар мәҙһәбенә эйәргәнгә ҡәҙәр йәһүҙиҙәр ҙә, насраниҙар ҙа һинән риза булмаҫ. «Ысынлап та, Алла юлы — тура юл!» — тип әйт. Әгәр һиңә ысын белем килгәндән һуң, уларҙың хыял-теләктәренә эйәрһәң, ул саҡта һиңә Алланан ярҙамсы ла, яҡын да булмаҫ.
121. Беҙ китап биргән кешеләр ул китапты хаҡ уҡыу менән уҡый — улар уға иман килтерә. Әммә кем уға ышанмай, улар зыян күреүселәрҙән булыр.
122. Эй һеҙ, Исраил балалары! Минең һеҙгә биргән ниғмәттәремде һәм һеҙҙе ғәләмдәрҙән артығыраҡ ҡылыуымды иҫкә төшөрөгөҙ.
123. Шул көндән ҡурҡығыҙ: ул көндә бер йән дә икенсе йәнгә бер нәмәне лә түләп бөтөрә алмаҫ һәм унан ғәҙеллек тә ҡабул ителмәҫ, һәм уға ҡурсалау ҙа файҙа итмәҫ, һәм уларға ярҙам күрһәтелмәйәсәк.
124. Һәм бына Раббыһы Ибраһимды һүҙҙәр менән һынаны, унан һүҙҙәрен тамам ҡылды: «Ысынлап та, Мин һине кешеләргә имам итәм»,— тине. «Минең нәҫелемдән дәме?» — тине Ул. «Минең үәғәҙәләшеүемә залимдар инмәй»,— тине ул.
125. Һәм бына Беҙ был өйҙө [Ҡәғбәлә] кешеләрҙең йыйыла торған урыны иттек, һәм имен урын иттек: «Ибраһимдың урынын намаҙ уҡый торған урын итеп алығыҙ!» Һәм Беҙ Ибраһим менән Исмәғилгә: «Минең өйөмдө [Ҡәғбәне] әйләнеп йөрөүселәр өсөн, унда тороусылар өсөн, рәҡәғәт һәм сәждә ҡылыусылар өсөн таҙартығыҙ!» —тип ҡуштыҡ.
126. Һәм бына шул саҡ Ибраһим: «Раббым, был илде имен ил ит, халҡынан Аллаға һәм ахирәт көнөнә иман килтергәндәрҙе емештәр менән ризыҡландыр!» — тине. Ул: «Ышанмағандарҙы ла аҙыраҡ файҙаландырырмын, унан һуң уларҙы ут ғазабына дусар итермен»,— тине. Һәм насар был яҙмыш!
127. Һәм бына Ибраһим өйҙөң нигеҙен күтәрә. Һәм Исмәғил әйтте: «Раббыбыҙ, ҡабул ит беҙҙән, Һин, ысынлап та, барҙы ла ишетеүсе һәм белеүсе!
128. Раббыбыҙ! Беҙҙе Һиңә бирелгәндәрҙән — мосолман булғандарҙан — ит, һәм беҙҙең нәҫелебеҙҙән Һиңә бирелгән өммәт ит, һәм ғибәҙәт ҡыла торған урыныбыҙҙы күрһәт, ғәфү ит беҙҙе. Ысынлап та, Һин тәүбәләрҙе ҡабул итеүсе һәм рәхимле!
129. Раббыбыҙ! Һин улар араһында үҙҙәренән рәсүл булдыр. Ул рәсүл уларға Һинең аяттарыңды уҡыр һәм уларға китап һәм хикмәт өйрәтер, һәм уларҙы сафлар, ысынлап та, Һин бөйөк, хикмәтле!»
130. Ибраһим диненән үҙ йәнен ахмаҡландырғандарҙан башҡа кем тайпылыр? Беҙ уны был донъяла ла һайланыҡ: ахирәттә ул изгеләрҙән булыр, әлбиттә.
131. Раббыһы уға: «Бирел!» — тине. Ул: «Ғәләмдәр Раббыһына бирелдем!» — тине.
132. Ибраһим быны балаларына уасыят итте һәм Яҡуп: «Эй, улдарым, ысынлап та, Алла һеҙгә дин һайланы, мосолман булмайынса үлмәгеҙ!» — тине.
133. Яҡупҡа үлем килгәндә һеҙ шаһит булдығыҙмы ни? Ул бына үҙ балаларына: «Минән һуң һеҙ кемгә ғибәҙәт ҡылырһығыҙ?» — тине. Улар: «Беҙ һинең илаһыңа, атайҙарың: Ибраһим, Исмәғил һәм Исхаҡ илаһына — берҙән-бер илаһҡа ғибәҙәт ҡылырбыҙ һәм Уға бирелербеҙ!» — тинеләр.
134. Был — инде үткән өммәт. Уға үҙҙәренең кәсеп иткәне, һеҙгә — үҙегеҙҙең тапҡанығыҙ. Улар эшләгән эш өсөн һеҙҙән һоралмаҫ.
135. Улар: «Йәһүҙиҙәр йәки насраниҙар булығыҙ— тура юлды табырһығыҙ»,— ти. «Юҡ, Ибраһим мәҙһәбе генә хаҡ, ул күп илаһҡа табыныусыларҙан түгел ине»,— тип әйт һин уларға.
136. «Беҙ Аллаға иман килтерҙек һәм беҙгә, һәм Ибраһимға, һәм Исхаҡҡа, һәм Яҡупҡа, һәм быуындарға иңдерелгәнгә, һәм Мусаға, һәм Ғайсаға бирелгәндәргә, һәм бәйғәмбәрҙәргә уларҙың Раббыһы тарафынан иңдерелгәнгә. Уларҙы бербереһенән айырмайбыҙ, һәм Уға биреләбеҙ»,— тип әйтегеҙ.
137. Әгәр улар һеҙ иман килтергән кеүек нәмәгә иман килтерһә, улар тура юлды таптылар инде; әгәр улар йөҙ сөйөрһә, ул саҡта ҡаршылыҡталар, һәм Алла һине уларҙан ҡотҡарыр: Ул барыһын да белә, ишетә.
138. Алланың дине буйынса! Дине менән Алланан кем яҡшыраҡ? Беҙ уға ғына ғибәҙәт ҡылабыҙ.
139. Әйт: Алла тураһында беҙҙең менәң һүҙ көрәштерәһегеҙме? Ул бит һеҙҙең дә һәм беҙҙең дә Раббыбыҙ, беҙгә — үҙ эшебеҙ, һеҙгә — үҙ эшегеҙ. Беҙ Уға ихлас бирелгәнбеҙ».
140. Йәки һеҙ: «Ибраһим, һәм Исмәғил, һәм Исхаҡ, һәм Яҡуп һәм быуындар йәһүҙи йәки насрани булған»,— тип әйтерһегеҙме?» Әйт: «Һеҙме күберәк беләһегеҙ йәки Алламы? Алланың шәһәҙәтен үҙендә йәшергән кешенән дә залимыраҡ кем булыр? Ысынлап та, һеҙ эшләгән эштәргә Алла битараф түгел!»
141. Был — инде үткән халыҡ. Уларға — үҙҙәре кәсеп итеп тапҡан нәмәләре, һеҙгә — үҙегеҙ тапҡан нәмәләр. Улар эшләгән эш өсөн һеҙҙән һоралмаҫ.
142. Бына кешеләр араһынан ахмаҡтары: «Уларҙы элек тотҡан ҡиблаларынан нимә дүндерҙе һуң?» — тип әйтерҙәр. «Мәшриҡ тә, Мәғрип тә Алланыҡы. Ул теләгән бәндәһен тура юлға күндерә»,— тип әйт.
143. Шулай итеп, һеҙҙе кешеләргә ҡарата шаһит булыу өсөн һәм рәсүл дә һеҙгә ҡарата шаһит булһын өсөн һеҙҙе урталыҡта тороусы өммәт иттек. Һәм һин баҡҡан ҡибланы Беҙ артҡа боролған кешеләрҙең ҡайһыһы рәсүлгә эйәрә икәнлеген белеү өсөн генә ҡуйҙыҡ. Һәм был ауыр эш, ләкин Алла тарафынан тура юлға күндерелгәндәргә ауыр түгел: Алла һеҙҙең иманығыҙҙы юҡҡа сығарыусыларҙан түгел бит! Ғәмәлдә иһә, Алла кешеләр менән баҫынҡы, рәхимле!
144. Беҙ һинең йөҙөңдөң Күккә табан йүнәлдерелгәнлеген күрәбеҙ һәм Беҙ һине шундай ҡиблаға йүнәлдерәбеҙ, һин уға ҡәнәғәт булырһың. Йөҙөңдө «Харам мәсет» тарафына йүнәлдер. Ҡайҙа ғына булһағыҙ ҙа йөҙөгөҙҙө шул яҡҡа ҡаратығыҙ. Китап бирелгән кешеләр бының, ысынлап та, Раббыларынан бирелгән хәҡиҡәт икәнлеген белә бит. Ысынлап та, Алла уларҙың эшләгән эштәренә иғтибарһыҙ түгел!
145. Һин китап бирелгән кешеләргә төрлө-төрлө аяттар килтерһәң, улар һинең ҡиблаңа йүнәлмәҫ һәм һин дә уларҙың ҡиблаһына йүнәлмәҫһең. Уларҙың да ҡайһы берҙәре башҡаларҙың ҡиблаһына йүнәлмәй. Әгәр белем бирелгәндән һуң да уларҙың хыял-шәһүәттәренә эйәрһәң, әлбиттә, һин ул уаҡытта залимдарҙан булырһың.
146. Китап бирелгән кешеләр уны үҙ балаларын таныған кеүек таный. Әммә бер төркөмө хәҡиҡәтте белһә лә йәшерә.
147. Хәҡиҡәт — һинең Раббыңдан, шикләнеүселәрҙән була күрмә!
148. Һәр кемдең үҙе тотҡан йүнәлеше бар. Хәйерле эштәрҙә бер-берегеҙҙе уҙырға тырышығыҙ! Ҡайҙа ғына булһағыҙ ҙа, Алла һеҙҙең барығыҙҙы ла килтерер. Ысынлап та, Алла һәр нәмәғә ҡөҙрәтле!
149. Ҡайҙа ғына сыҡһаң да, һин йөҙөңдө «Харам мәсет» тарафына йүнәлдер. Ысынлап та, был хәҡиҡәт — һинең Раббыңдан, һәм, ысынлап та, Алла һеҙ эшләгән эштәргә иғтибарһыҙ түгел!
150. Ҡайҙа ғына сыҡһаң да, һин йөҙөңдө «Харам мәсет» яғына йүнәлдер. Ҡайҙа ғына булһағыҙ ҙа, йөҙҙәрегеҙҙе уның яғына йүнәлтегеҙ, залимдарҙан башҡа кешеләр һеҙгә ҡаршы дәлил тапмаһын өсөн. Уларҙан ҡурҡмағыҙ, ниғмәтемде һеҙгә тамам итә алыу өсөн, Минән ҡурҡығыҙ — моғайын, һеҙ тура юлда булырһығыҙ!
151. Беҙ үҙ арағыҙҙан һеҙгә рәсүл ебәрҙек; ул һеҙгә Беҙҙең аяттарыбыҙҙы уҡый, һеҙҙе сафландыра, һәм һеҙгә китап һәм хикмәт өйрәтә, һәм ул һеҙгә элек һеҙ белмәгән нәмәләрҙе өйрәтә.
152. Мине иҫкә алығыҙ, Мин һеҙҙе иҫкә алырмын, Миңә ышанмаусыларҙан булмағыҙ, Миңә шөкөр итегеҙ!
153. Эй һеҙ, иман килтергән кешеләр! Сабырлыҡтан һәм намаҙҙан ярҙам һорағыҙ. Ысынлап та, Алла сабыр иткәндәр менән!
154. Алла юлында үлтерелгәндәрҙе «Үлектәр» тип әйтмәгеҙ. Юҡ, улар тере! Әммә һеҙ аңламайһығыҙ!
155. Беҙ һеҙҙе нимә менән булһа ла: ҡурҡыныс һәм аслыҡ менән, малдарҙың кәмеүе, йәндәрҙең һәм емештәрҙең кәмеүе менән һынайбыҙ,— сабыр иткән кешеләрҙе һөйөнсөлә,—
156. берәй бәләгә осраһалар, «Ысынлап та, беҙ Алланыҡы һәм Уға ҡайтыусыбыҙ!»—тиеүсе кешеләрҙе.
157. Былар шул кешеләр: уларға — үҙ Раббыһынан фатиха һәм рәхмәт, һәм улар — тура юлдан барыусы.
158. Ысынлап та, Әс-Сафа менән Әл-Мәрүә — Алланың ғәләмәттәре. Ҡәғбәгә хаж ҡылған йәки ғөмрә ҡылған кешегә быларҙың икеһен әйләнеп йөрөһә лә гонаһ юҡ, һәм ирекле рәүештә изгелекте һайлаһа, ысынлап та, Алла шөкөр итеүсе, белеп тороусы!
159. Ысынлап та, Беҙҙән иңдерелгән тура ҡулланманы һәм асыҡ аяттарҙы Беҙ уны кешеләргә китапта аңлатҡандан һуң йәшереүселәр,— уларҙы Алла ләғнәтләй, һәм ләғнәтләүселәр ҙә ләғнәтләй,
160. тәүбә итеп, изге эштәр эшләп һәм кешеләргә аңлатҡандарҙан башҡаларын. Мин дә уларҙың тәүбәләрен ҡабул итәм: Мин тәүбәләрҙе ҡабул итеүсе, рәхимле!
161. Ысынлап та, кафыр булғандарға һәм кафыр көйөнсә үлгәндәргә Алланың һәм фәрештәләрҙең, һәм кешеләрҙең ләғнәте булыр — барыһыныҡы ла!
162. Улар мәңге ләғнәттә булырҙар, уларға ғазап еңеләйтелмәй ҙә, кисектерелмәй ҙә.
163. Һеҙҙең илаһығыҙ — берҙән-бер илаһ! Унан, рәхмәтле һәм шәфҡәтленән башҡа, илаһ юҡ!
164. Ысынлап та, күктәрҙе һәм Ерҙе барлыҡҡа килтереүҙә һәм төн менән көндөң алмашыныуында, һәм кешеләргә файҙалы нәмәләр менән диңгеҙҙә йөҙөүсе көймәлә, һәм Алланың, Куктән төшөргән һәм уның менән Ерҙе үлгәненән һуң терелткән һыуҙа, һәм ер өҫтөндә төрлө-төрлө хайуандар таратыуҙа, һәм елдәрҙең алмашыныуында, һәм Күк менән Ер араһында буйһонған болоттарҙа,— аҡыллы кешеләргә аяттар бар.
165. Кешеләр араһында Алланан башҡа тиңдәш тотоусылар бар. Алланы яратҡан кеүек, уларҙы яраталар. Әммә иман килтергән кешеләр Алланы нығыраҡ ярата. Залим кешеләр ғазап күргәндә, бөтә көс Аллала ғына икәнен һәм ғазап биреүҙә Алла бик ҡаты икәнен күрһәләр ине!
166. Бына былар — эйәртеүселәр; эйәреүселәрҙән айырыласаҡтар, һәм ғазап күрәсәктәр һәм улар араһында бәйләнеш өҙөләсәк.
167. Һәм эйәреүселәр: «Улар беҙҙән айырылған кеүек, беҙ ҙә уларҙан айырылыу өсөн беҙгә кире ҡайтыу мөмкин булһын ине!» — тип әйтәсәк. Уларҙың хәсрәтенә, Алла эшләгән эштәрен үҙҙәренә шулай күрһәтер, улар уттан сығарылмаҫ!
168. Эй һеҙ, кешеләр! Ер йөҙөндәге нәмәләрҙе яҡшы хәләл итеп ашағыҙ, шайтан юлына эйәрмәгеҙ, ул бит һеҙгә асыҡтан-асыҡ дошман!
169. Ул шайтан һеҙгә тик яуызлыҡ һәм боҙоҡлоҡ эшләргә һәм Алла өҫтөнән үҙегеҙ белмәгәнде һөйләргә ҡуша.
170. Уларға: «Алла тарафынан иңдерелгән нәмәләргә эйәрегеҙ!»—тиһәң,— «Юҡ, беҙ ата-бабаларыбыҙҙы ниндәй юлда торғандарын тапҡанбыҙ, шуға эйәрәбеҙ»,— тиҙәр. Ә әгәр уларҙың ата-бабалары бер нәмә лә аңламаған һәм тура юлдан бармаған булһа?
171. Кафыр булғандар өндәү һәм саҡырыуҙан башҡаны ишетмәүсе һаңғырауҙарға, телһеҙҙәргә, һуҡырҙарға, бер нәмәне төшөнмәүселәргә ҡысҡырыусы кешеләргә оҡшаш!
172. Эй һеҙ, иман килтергән кешеләр! Беҙ ризыҡ итеп биргән нәмәләрҙең яҡшыларын ашағыҙ, әгәр Аллаға ғибәҙәт ҡыла торған булһағыҙ, Уға шөкөр итегеҙ!
173. Ул һеҙгә үләкһәне һәм ҡанды, һәм сусҡа итен, һәм Алланан башҡаның исемен әйтеп һуйылған итте харам ҡылды. Әгәр кемдер боҙоҡлоҡтан һәм енәйәтселектән башҡа ашарға мәжбүр булһа, уға гонаһ юҡ: Алла, ысынлап та, ғәфү итеүсе, рәхимле.
174. Ысынлап та, Алла төшөргән китаптарҙы йәшереүселәр һәм, уны һатып, аҙ хаҡ алыусылар үҙ ҡорһаҡтарына ут ҡына тултыралар. Ҡиәмәт көнөндә Алла улар менән һөйләшмәҫ тә, һәм уларҙы сафламаҫ та, һәм улар өсөн — интектергес ғазап!
175. Улар шул кешеләр: тура юл тип, аҙашыу һәм ғәфү урынына ғазап һатып алдылар. Һәм утка нисек түҙәләр бит улар!
176. Был шуның өсөн, сөнки Алла китапты хәҡиҡәт менән иңдерҙе, ә инде китап тураһында бәхәсләшеүселәр — улар алыҫ ҡаршылыҡта.
177. Йөҙөгөҙҙө Мәшриҡҡә һәм Мәғрипкә йүнәлтеү диндәрлек түгел. Ә диндәрлек — Аллаға һәм ахирәт көнөнә һәм фәрештәләргә, һәм китапҡа, һәм бәйғәмбәрҙәргә иман килтереүҙә һәм, малды яратыуына ҡарамаҫтан, ҡәрҙәштәргә һәм етемдәргә, һәм ярлыларға һәм юлаусыға, һәм һораныусыға, һәм ҡолдарға биреүҙә, һәм намаҙ уҡыуҙа, һәм зәкәт түләүҙә, һәм һүҙ ҡуйышҡанда һүҙҙә тороуҙа, һәм бәлә-ҡазалар, һәм ҡайғы-хәсрәт уаҡытында сабыр итеүҙә. Бына былар — хаҡ һөйләүселәр, бына шулар — тәҡүәлеләр.
178. Эй һеҙ, иман килтергән кешеләр! Һеҙгә кеше үлтергән өсөн ҡон ҡайтарыу бойоролдо: ирекле кеше өсөн — ирекле һәм ҡол өсөн — ҡол, һәм ҡатын-ҡыҙ өсөн — ҡатын-ҡыҙ. Әгәр берәүгә ҡәрҙәше тарафынан нимәлер ғәфү ителһә, ул уаҡытта ғөрөф-ғәҙәт буйынса хәл ителә һәм был түләү хәйерле була. Был — һеҙҙең Раббығыҙҙан һеҙгә еңеллек һәм шәфҡәт. Әгәр кем дә булһа ошонан һуң дошманлыҡ ҡылһа, уға әрнеткес ғазап булыр!
179. Был ҡон ҡайтарыу — һеҙҙең өсөн тереклек итеү бит, әй, һеҙ, аҡылдары булғандар! — моғайын, һеҙ Алланан ҡурҡыусылар булырһығыҙ!
180. Һеҙҙең берәйегеҙгә үлем килһә һәм әгәр ул мал ҡалдырһа, ата-әсәләргә һәм яҡындарға ғөрөф-ғәҙәт буйынса иман килтергән кешеләргә йөкләмә булһын тип, уасыят ҡылырға фарыз ителгән.
181. Ишеткәндән һуң берәү быны алмаштырһа, гонаһы алмаштырған кешегә генә булыр. Ысынлап та, Алла ишетеүсе, белеүсе!
182. Әгәр берәй кеше уасыят итеүсенең ғәҙелһеҙлегенән йәки гонаһынан ҡурҡһа һәм уларҙы килештерһә, уға гонаһ юҡ. Ысынлап та, Алла ғәфү итеүсе, рәхимле!
183. Эй һеҙ, иман килтергән кешеләр! Һеҙгә ҡәҙәр йәшәгән кешеләргә бойоролған кеүек, һеҙгә лә ураҙа тоторға фарыз ителә — моғайын, һеҙ Алланан ҡурҡыусы булырһығыҙ! —
184. һаналған көндәрҙә; әгәр һеҙҙән берәү сирле булһа йәки сәфәрҙә булһа, ул уаҡыт ошо көндәрҙең һанынса башҡа көндәрҙә ураҙа тотор. Ә инде көсө еткән кешеләргә — фәҡир-фоҡараны ашатыу менән фидйә түләргә. Берәү изгелекте үҙ ирке менән эшләһә, был уның өсөн хәйерле. Һеҙҙең ураҙа тотоуығыҙ үҙегеҙ өсөн хәйерле, әгәр белһәгеҙ!
185. Рамаҙан айында кешеләргә ҡулланма өсөн һәм тура юлды аңлатыу һәм дөрөҫлөк менән ялғанды айырыу өсөн Ҡөрьән иңдерелде, һәм бына һеҙҙән кем был айға килеп етә, уны ураҙала үткәрһен, әгәр ул сирле йәки сәфәрҙә булһа, ул уаҡытта башҡа көндәрҙән шул тиклем уаҡыт тотор. Алла һеҙгә еңеллек теләй, ауырлыҡ теләмәй, һәм һанды тултырыуығыҙҙы һәм һеҙҙе тура юлға күндергән өсөн Алланы ололауығыҙҙы теләй — моғайын, һеҙ Аллаға шөкөр итерһегеҙ!
186. Минең ҡолдарым һинән Минең турала һораһа, Мин бит яҡын, Мине саҡырғанда, Мин саҡырыусыға яуап бирәм. Улар ҙа Миңә яуап бирһен, һәм Миңә иман килтерһен — моғайын, улар тура юлдан китер!
187. Ураҙа төнөндә һеҙгә ҡатындарығыҙға яҡынлыҡ ҡылырға рөхсәт ителә. Улар — һеҙгә кейем, һеҙ — уларға кейем. Алла һеҙҙең үҙ-үҙегеҙҙе алдағанығыҙҙы белде, һеҙгә ҡайтты һәм һеҙҙе ғәфу итте. Ә хәҙер инде ҡатындарығыҙға яҡынлыҡ ҡылығыҙ, һәм Алла яҙғанды эҙләгеҙ. Таңда һеҙҙең алдығыҙҙа аҡ еп менән ҡара еп айырылғансы ашағыҙ һәм эсегеҙ, бынан һуң ураҙаны төнгә тиклем дауам итегеҙ. Тәҡүәлек менән мәсеттәрҙә булған уаҡытта ҡатындарығыҙға яҡынлыҡ ҡылмағыҙ. Бына шулай Алланың сиге, яҡынлаша күрмәгеҙ уларға! Бына шулай аңлата Алла әҙәмдәргә үҙеңең аяттарын — моғайын, улар Алланан ҡурҡыусы булырҙар!
188. Малдарығыҙҙы үҙ арағыҙҙа юҡҡа сығарып ашамағыҙ һәм кешеләрҙең малдарының бер өлөшөн енәйәтле рәүештә ашар өсөн хакимдарға малығыҙҙы илтмәгеҙ, үҙегеҙ белә тороп та.
189. Улар һинән яңы тыуған айҙар тураһында һорайҙар. «Улар кешеләргә уаҡытты белдереү һәм хаж өсөн»,—тип әйт. Өйҙәргә арт яғынан инеү динәйәтлек түгел, Алланан ҡурҡыу динәйәтлек. Өйҙәрегеҙгә ишектән инегеҙ һәм Алланан ҡурҡығыҙ — моғайын, бәхетле булырһығыҙ!
190. Алла юлында һеҙҙең менән һуғышҡандар менән һуғышығыҙ, әммә сиктән уҙмағыҙ, Алла сиктән уҙғандарҙы яратмай!
191. Һәм уларҙы ҡайҙа осратһағыҙ — шунда үлтерегеҙ, һеҙҙе ҡайҙан ҡыуһалар, һеҙ ҙә уларҙы шунан ҡыуығыҙ: фетнә-һынау үлтереүҙән дә насарыраҡ бит! Үҙҙәре «Харам мәсет» тирәһендә һуғыш башламай тороп, һеҙ улар менән һуғышмағыҙ. Әгәр улар һуғышһа, ул уаҡытта уларҙы үлтерегеҙ: бына шулай кафырҙарға яза!
192. Әгәр улар тыйылһа... Алла ғәфү итеүсе, рәхимле!
193. Фетнә бөтөп, бөтә дин Аллаға ҡалғансы улар менән һуғышығыҙ. Әгәр тыйылһалар, залимдарҙан башҡаларға дошманлыҡ юҡ!
194. Харам ай бәрәбәренә — харам ай. Һәм тыйыуҙар — яуап биреү язаһы. Һеҙгә ҡаршы сиктән уҙғанға һеҙ ҙә, уның һымаҡ, сиктән уҙығыҙ. Алланан ҡурҡығыҙ, һәм белегеҙ: Алла тәҡүәлеләр менән!
195. Алла юлында [малдарығыҙҙан] сарыф ҡылығыҙ, әммә үҙ ҡулдарығыҙ менән һәләкәткә ташланмағыҙ һәм изгелек эшләгеҙ! Ысынлап та, Алла изгелек эшләгән кешеләрҙе ярата!
196. Хажды һәм ғөмрәне Алла өсөн тамам итегеҙ. Әгәр ҡыйын хәлдә булһағыҙ, ҡорбан хайуандарынан еңел булғанын салығыҙ, ҡорбан үҙенең урынына еткәнсе башығыҙҙы ҡырмағыҙ. Әгәр берәү ауырыу булһа йәки уның башында рәнйеү булһа, уның фидйәһе — ураҙа менән, йәки саҙаҡа менән, йәки ҡорбан менән. Ә һеҙ, именлектә булып, хажға ҡәҙәр ғөмрә менән файҙаланған булһағыҙ, фидйә — ҡорбан хайуандарынан еңел булғаны. Берәү быны тапмаһа, хаж уаҡытында өс көн ураҙа тотор һәм кире ҡайтҡандан һуң — ете көн. Бына был тулы ун көн була. Был — ғаиләһе «Харам мәсет»тә булмаған кешегә. Алланан ҡурҡығыҙ, шуны белегеҙ: Алла яза ҡылыуҙа көслө!
197. Хаж билдәле айҙарҙа ғына. Берәү шул айҙарҙа хаж ҡылырға өҫтөнә йөкләмә алһа, хаж уаҡытында ҡатындарға яҡынлыҡ ҡылыу ҙа, боҙоҡлоҡ та һәм ҡысҡырышыу ҙа ярамай. Ә изгелектән нимә эшләгәнегеҙҙе Алла белә. Хәстәрлек күрегеҙ, хәстәрлектәрҙең иң яҡшыһы — тәҡүә, һәм Минән ҡурҡығыҙ, эй һеҙ, аҡылы булғандар!
198. Әгәр Раббығыҙҙан йомартлыҡ эҙләйһегеҙ икән, унан гонаһ юҡ. Ғәрәфәттән бушанғас, Әл-Мәшғәр Әл-Харам янында Алланы иҫкә алығыҙ. Элек аҙашҡандарҙан булһағыҙ ҙа, Уның һеҙҙе нисек тура юлға күндергәнен иҫкә алығыҙ!
199. Аҙаҡ кешеләр ынтылған юлдан ынтылығыҙ, һәм Алланан ғәфү үтенегеҙ, ысынлап та, Алла ғәфү итеүсе, рәхимле!
200. Хаж йолаларын тамамлағас, ата-бабаларығыҙҙы иҫкә алған кеүек йәки тағы ла көслөрәк итеп, Алланы иҫкә алығыҙ. Кешеләр араһында бар шундайҙар: «Раббыбыҙ, беҙгә был донъяла бир!» — тиҙәр. Ахирәттә уларға өлөш булмаҫ!
201. Һәм улар араһында бар шундайҙар, улар: «Раббыбыҙ, беҙгә донъяла изгелек бир, ахирәттә лә изгелек бир һәм беҙҙе ут ғазабынан һаҡла!» — тиҙәр.
202. Быларға — үҙҙәре ҡаҙанған өлөш. Алла, ысынлап та, хисапта етеҙ!
203. Һәм һаналған көндәрҙә Алланы иҫкә алығыҙ! Берәйһе ике көнгә ашыҡһа, унан гонаһ юҡ. Ә берәйһе кисегә икән, уға ла гонаһ юҡ. Был — Алланан ҡурҡҡан кешегә. Алланан ҡурҡығыҙ һәм белегеҙ: һеҙ Уға ҡайтасаҡһығыҙ!
204. Кешеләр араһында шундайҙар бар: был донъяла уның һүҙҙәре һине ғәжәпләндерә, һәм ул үҙ күңелендәге нәмәгә Алланы шаһит итә, һәм ул — бик ҡаты һүҙ көрәштереүсе.
205. Ә әгәр ситкә боролһа инде, Ер йөҙөндә боҙоҡлоҡ таратырға, һәм игенлектәрҙе, һәм нәҫелдәрҙе һәләк ҡылырға тип йөрөй,— ә Алла боҙоҡ эште яратмай!
206. Әгәр уға: «Алланан ҡурҡ!» — тиһәләр, уны гонаһлы тәкәбберлек тота. Йәһәннәм уның урыны, ә ул ниндәй яман урын бит!
207. Кешеләр араһында шундайҙар бар: ул Алла ризалығы өсөн үҙенең йәнен һатып ала, ә Алла Үҙ ҡолдарына мәрхәмәтле.
208. Эй һеҙ, иман килтергән кешеләр! Барығыҙ ҙа Ислам диненә инегеҙ! Шайтан юлынан бармағыҙ! Ул һеҙгә асыҡтан-асыҡ дошман бит!
209. Әгәр һеҙгә асыҡ аяттар килгәндән һуң абынһағыҙ, белегеҙ: Алла олуғ, рәхимле!
210. Әллә улар Алланың һәм фәрештәләрҙең болоттар күләгәһенән килеүен генә көтөп торалармы? Ә эштәр үтәлде инде, һәм барлыҡ эштәр ҙә Аллаға ҡайта.
211. Исраил балаларынан һора: асыҡ аяттарҙы күпме төшөрҙөк һуң Беҙ уларға? Әгәр берәү Алланың ниғмәтен үҙенә килгәндән һуң алмаштырһа, Алла яза ҡылыуҙа көслө!
212. Кафырҙар алдында донъя зиннәтләндерелгән, һәм улар иман килтергән кешеләрҙе мәсхәрәләйҙәр, әммә ләкин иман килтергән кешеләр ҡиәмәт көнөндә уларҙан өҫтөнөрәк. Ысынлап та, Алла теләгән бәндәһенә иҫәпһеҙ ризыҡ бирә.
213. Кешеләр бер өммәт инеләр. Алла уларға, шатландырыусы һәм өгөтләүсе-иҫкәртеүселәр итеп, бәйғәмбәрҙәрҙе ебәрҙе, кешеләр араһында уларҙың ни өсөн айырылышҡандарын хөкөм итеү өсөн улар аша хаҡ китап иңдерҙе. Ә китап иңдерелгән кешеләр генә, уларға асыҡ аяттар килгәндән һуң, үҙ-араларындағы яуызлыҡ арҡаһында айырылыштылар. Алла иман килтергән кешеләрҙе хәҡиҡәткә сығарҙы; ә улар был хәҡиҡәткә ҡарата Уның рөхсәте менән айырылышҡайнылар. Алла теләгән кешене тура юлға йүнәлтә!
214. Әллә һеҙ, һеҙгә ҡәҙәр килеп үткән кешеләргә килгән кеүек нәмә һеҙгә килмәҫ борон, ожмахҡа инербеҙ тип уйланығыҙмы? Уларға бәлә-ҡаза һәм ҡайғы килде, ер тетрәүгә дусар булдылар. Хатта рәсүл һәм уның менән иман килтергән кешеләр: «Ҡасан һуң Алланың ярҙамы?» — тинеләр. Эйе, ысынлап та, Алланың ярҙамы яҡын!
215. Улар һинән: «Ниндәй малды сарыф итергә?»— тип һорайҙар. «Яҡшылыҡтан нимә сарыф иттегеҙ, ул — ата-эсәләргә һәм яҡындарға, һәм етемдәргә, һәм меҫкендәргә, һәм юлсыларға. Сөнки, изгелектән нимә генә эшләһәгеҙ ҙә, ысынлап та, был турала Алла белә»,—тип әйт.
216. Һеҙгә һуғыш фарыз ителгән, ә ул һеҙҙә нәфрәт тыуҙыра. Ихтимал, һеҙ берәй нәмәнән нәфрәтләнә торғанһығыҙҙыр, ә ул һеҙҙең өсөн хәйерле, һәм, ихтимал, һеҙ берәй нәмәне ярата торғанһығыҙҙыр, ә ул һеҙгә — насарлыҡ — ысынлап та, Алла белә, әммә һеҙ белмәйһегеҙ!
217. Улар һинән тыйылған ай тураһында һорайҙар — ундағы һуғыш тураһында. «Ундағы һуғыш — оло һуғыш,— тип әйт.— Ә Алла юлынан ҡайтарыу, һәм Уға, һәм «Харам мәсет»кә ышанмау, һәм мәсет әһелдәрен ҡыуып сығарыу — Алла ҡаршыһында тағы ла насарыраҡ эш: фетнә үлтереүҙән дә ҙурыраҡ бит!» Ҡулдарынан килһә, һеҙҙе динегеҙҙән ҡайтарғанға ҡәҙәр улар һуғыштан туҡталмаясаҡ. Әгәр һеҙҙән берәү диндән ҡайтһа һәм ул кафыр булып үлһә, ундайҙарҙың эштәре донъяла ла һәм ахирәттә лә мәғәнәһеҙ, былар — тамуҡта йәшәүселәр, улар унда мәңге ҡала.
218. Ысынлап та, иман килтергәндәр һәм йорт-ерҙәрен ташлап күсеп киткәндәр һәм Алла юлында көрәшеүселәр Алланың рәхмәтен өмөт итәләр. Алла ғәфү итеүсе, рәхимле!
219. Улар һинән хәмер һәм отош уйыны тураһында һорай: «Быларҙың икеһендә лә бөйөк гонаһ һәм кешеләргә ниндәйҙер файҙа, әммә уларҙың гонаһтары файҙаларынан ҙурыраҡ!» — тип әйт. Һәм улар һинән: «Нимә сарыф ҡылырға?» — тип һорайҙар. «Артҡанын», — тип әйт. Бына шулай аңлата һеҙгә Алла үҙ аяттарын — моғайын, һеҙ фекер йөрөтөп ҡарарһығыҙ,
220. донъя һәм ахирәт тормошо тураһында! Улар һинән етемдәр тураһында һорай: «Уларға изгелек күрһәтеү — яҡшылыҡ»,— тип әйт. Әгәр һеҙ улар менән ҡатнашһағыҙ, улар -- һеҙҙең ҡәрҙәштәрегеҙ һәм Алла боҙоҡлоҡ ҡылыусыны яҡшылыҡ ҡылыусынан айыра. Әгәр Алла теләһә, һеҙҙе бәлә-ҡазаға дусар итер ине. Ысынлап та, Алла бөйөк, хикмәтле!
221. Күп илаһҡа табыныусы ҡатындарға улар иман килтергәнгә ҡәҙәр өйләнмәгеҙ: әлбиттә, иман килтергән ҡол ҡатын күп илаһҡа табыныусы ҡатындан артығыраҡ, әгәр ул ҡатын һеҙҙе һоҡландырһа ла. Күп илаһҡа табыныусы иргә, иман килтергәнгә ҡәҙәр, кейәүгә бирмәгеҙ. Әлбиттә, иман килтергән ҡол күп илаһҡа табыныусы ирекле ирҙән артығыраҡ, әгәр ул һеҙҙе һоҡландырһа ла. Улар утҡа саҡыра, ә Алла — ожмахҡа һәм Үҙ рөхсәте менән ярлыҡауға саҡыра, һәм аяттарын кешеләргә аңлата, ихтимал, улар аҡылға ултырыр!
222. Улар һинән ҡатындарҙың күреме тураһында һорай: «Ул—яфа»,— тип әйт. Күрем уаҡытында ҡатындарға теймәгеҙ, таҙарынғанға ҡәҙәр улар менән яҡынлашмағыҙ. Улар таҙарынғас, Алла ҡушҡанса яҡынлағыҙ. Ысынлап та, Алла тәүбә иткәндәрҙе һәм таҙарынғандарҙы ярата!
223. Ҡатындарығыҙ — һеҙҙең иген баҫыуы ул, игенлегегеҙгә теләһә ҡасан килегеҙ, үҙ-үҙегеҙгә әҙерләгеҙ, һәм Алланан ҡурҡығыҙ һәм белегеҙ: һеҙ Уны осратырһығыҙ, һәм иман килтергән кешеләрҙе һөйөнсөлә!
224. Алланы үҙегеҙҙең диндар, тәҡүәле, кешеләр араһында килештереүсе-яраштырыусы булыуығыҙ тураһындағы анттарығыҙ әйберенә әйләндермәгеҙ. Алла —ишетеүсе, белеүсе!
225. Алла һеҙҙе антығыҙҙағы мәғәнәһеҙ һүҙ өсөн шелтәләмәй. Әммә күңелегеҙ ҡаҙанған нәмә өсөн шелтәләй. Алла ярлыҡаусы, түҙемле!
226. Әгәр берәүҙәр ҡатындары тураһында [яҡынлыҡ ҡылмаҫҡа] ант итһә, дүрт ай көтөп торорға тейешле. Һәм, шунан һуң анттарынан ҡайтһалар... Ул саҡта, ысынлап та, Алла ярлыҡаусы, рәхимле!
227. Әгәр улар айырылышырға теләһә, ул саҡта, ысынлап та, Алла ишетеүсе, белеүсе!
228. Айырылған ҡатындар, өс күремгәсә япа-яңғыҙ көтөп торор, әгәр улар Аллаға һәм ахирәт көнөнә иман килтергән булһалар, уларға аналыҡтарындағы Алла бар ҡылған нәмәне йәшерергә рөхсәт ителмәй. Әгәр ирҙәре ярашыуҙы теләһә, был хәлдә уларҙы ҡайтарыуҙары хәйерле. Һәм ғөрөф-ғәҙәт буйынса уларҙың өҫтәренә булған нәмә — уларға. Ирҙәргә ҡатындар өҫтөнән — дәрәжә. Ысынлап та, Алла бөйөк, хикмәтле!
229. Талаҡ — ике тапҡыр. Шунан һуң билдәле йола буйынса [никахта] торорға йәки яҡшылыҡ менән [айырып] ебәрергә. Һеҙгә ҡатындарға биргәндәрҙән бер нәмәне лә кире алырға рөхсәт ителмәй. Иллә мәгәр, улар икеһе лә Алла билдәләгән сиктәрҙе үтәмәүҙән ҡурҡһа ғына. Әгәр һеҙ Алла билдәләгән сиктәрҙе үтәрҙәр тип ҡурҡһағыҙ, ул ҡатын, фидйә биреп, үҙен юллап алған хәлдә, уларҙың икеһенә лә гонаһ юҡ. Бына ошо инде Алланың сиктәре, уларҙы үтмәгеҙ, кем Алланың сиктәрен үтһә, шул — залим!
230. Әгәр ир ҡатынына [өсөнсө тапҡыр] талаҡ ҡылһа, ул ҡатын икенсе иргә сыҡҡанға ҡәҙәр был иргә рөхсәт ителмәй, һәм әгәр ул ир айырһа, һәм Алланың сиктәрен боҙмауҙы уйлаһалар, уларҙың бер-береһенә ҡайтыуҙарында гонаһ юҡ. Бына Алланың сиктәре, Ул уларҙы белеме булғандарға аңлата.
231. Әгәр ҡатындарҙы айырһағыҙ һәм уларҙың билдәле уаҡыттары тулһа, уларҙы ҡабул ителгән тәртип буйынса тотоғоҙ йәки ҡабул ителгән тәртип буйынса [айырып] ебәрегеҙ, сиктән үтеп көсләп тотмағыҙ: кем улай итә — үҙ-үҙенә ҡарата золом ҡыла. Алланың аяттарын көлкөгә әйләндермәгеҙ; Алланың ниғмәттәрен, Уның, һеҙҙе өгөтләп, китаптан һәм хикмәттән иңдергәндәрен иҫкә алығыҙ; Алланан ҡурҡығыҙ һәм белегеҙ: Алла һәр нәмәне белеүсе!
232. Ҡатындарығыҙҙы айырғас һәм уларҙың уаҡыттары тулғас, улар ғөрөф-ғәҙәт буйынса үҙ-ара килешһәләр, үҙ ирҙәре менән никахлашыуҙарына ҡамасаулыҡ итмәгеҙ. Бына ошоноң менән һеҙҙең арағыҙҙан Аллаға һәм ахирәт көнөнә иман килтергән кешеләрҙе өгөтләйҙәр. Был — һеҙгә аңлайышлыраҡ һәм сафыраҡ. Ысынлап та, Алла белә, ә һеҙ белмәйһегеҙ!
233. Имеҙеүҙе тулыһынса үтәргә теләгән әсәләр үҙ балаларын теүәл ике йыл имеҙергә тейеш. Атайҙар өҫтөндә — йола буйынса—туйҙырыу һәм кейендереү. Мөмкин булмаған эш һис бер йәнгә йөкләтелмәҫ. Бала өсөн әсә һәм бала өсөн ата рәнйетелмәҫ! Уариҫтарҙың өҫтөндә лә — ошо уҡ. Әгәр ата-әсә, кәңәшләшеп, ризалашып, баланы ике йылдан да алда имсәктән айырырға теләһә, уларға гонаһ юҡ. Әгәр балаларығыҙҙы икенсе ҡатындың имеҙеүен теләһәгеҙ һәм йола буйынса бирелергә тейешле хаҡты түләһәгеҙ, һеҙгә гонаһ юҡ. Алланан ҡурҡығыҙ һәм белегеҙ: Алла һеҙ нимә эшләгәнде күрә!
234. Әгәр һеҙҙән берәү уафат булып, ҡатыны ҡалһа, улар үҙ-үҙҙәре дүрт ай ҙа ун көн көтөргә тейеш. Ҡасан уаҡыты тулһа, йола буйынса ул үҙ-үҙе менән нимә эшләһә лә һеҙгә гонаһ юҡ. Алла һеҙ эшләгәнде белә!
235. Ҡатындарға яусылап тәҡдим яһауҙан йәки уҙ күңелегеҙҙә булғанды йәшереүҙән һеҙгә гонаһ юҡ. Алла һеҙҙең уларҙы иҫкә аласағығыҙҙы белә. Уларға йәшерен рәүештә үәғәҙә бирмәгеҙ, ғәҙәттә ҡабул ителгән һүҙҙе генә әйтмәһәгеҙ инде. Яҙып билдәләнгән уаҡытҡа етмәҫ борон өйләнергә ҡарар итмәгеҙ. Белегеҙ, Алла һеҙҙең күңелегеҙҙәген белә, һәм Унан һаҡланығыҙ һәм белегеҙ: Алла ғәфү итеүсе, баҫынҡы!
236. Ҡулығыҙҙы тейҙермәйенсә [яҡынлыҡ ҡылмайынса] һәм шарттарығыҙҙы килешмәгән хәлдә ҡатын айырһағыҙ, һеҙгә гонаһ юҡ. Уларға ғөрөф-ғәҙәткә ярашлы итеп файҙаланыу өсөн кәрәк нәмәһен бирегеҙ, бай кеше — уҙ хәленсә, ярлы — үҙ хәленсә, хәйерле эш эшләүсе кешеләргә тейешле рәүештә.
237. Әгәр һеҙ ҡулығыҙҙы тейҙермәйенсә [яҡынлыҡ ҡылмайынса], әммә ләкин шарттарығыҙҙы килешкәндән һуң ҡатын айырһағыҙ, һеҙ шарт ҡылғандың яртыһы — уларға, әгәр улар йәки ҡулында никах танытмаһы булған кеше ғәфү итмәһә генә инде. Әгәр һеҙ ғәфү итһәгеҙ — тәҡүәгә яҡыныраҡ. Үҙ арағыҙҙа яҡшылыҡ ҡылыуҙы онотмағыҙ — Алла һеҙ эшләгән эштәрҙе күрә!
238. Намаҙҙарҙы һәм урта намаҙҙы һаҡлағыҙ һәм Алла ҡаршыһында түбәнселек менән тороғоҙ.
239. Әгәр хәүефләнһәгеҙ, йәйәү йәки ат өҫтөндә уҡығыҙ, ә инде именлектә булһағыҙ, Алланы иҫкә төшөрөгөҙ элек һеҙ белмәгәндә Уның нисек һеҙгә өйрәткәнен.
240. Әгәр һеҙҙән берәүҙәр уафат булһа һәм ҡатындары ҡалһа, ҡатындарына уасыят — йәшәгән еренән сығарылмайынса, бер йылға тиклем файҙаланып торорға тейешле. Әгәр улар үҙҙәре сыҡһа, һәм үҙ-үҙе менән йола буйынса нимәлер эшләһә, һеҙгә гонаһ юҡ. Ысынлап та, Алла — бөйөк, хикмәтле!
241. Һәм айырылған ҡатындарға — йола буйынса файҙаланыу, тәҡүәлеләргә — тейешле рәүештә.
242. Шулай аңлата Алла һеҙгә Үҙенең аяттарын — моғайын, һеҙ төшөнөрһөгөҙ!
243. Әллә һин, үлемдән ҡурҡып, йорттарынан сыҡҡан кешеләрҙе күрмәнеңме? Улар меңдәр ине бит. Алла уларға: «Үлегеҙ!» — тине. Унан һуң уларҙы терелтте. Ысынлап та, Алла кешеләргә изгелек ҡылыусы, әммә кешеләрҙең күбеһе шөкөр итмәй!
244. Һәм Алла юлында һуғышығыҙ һәм белегеҙ: Алла ишетеүсе, күреүсе!
245. Аллаға, Алла уны күп тапҡыр арттырһын өсөн, кем яҡшы бурыс бирер? Алла тормошто тар ҙа итер, киң дә итер, һәм һеҙ Уға ҡайтарылырһығыҙ!
246. Әллә һин Мусанан һуң Исраил улдарының атаҡлы кешеләрен күрмәнеңме; уларҙың үҙ бәйғәмбәренә: «Беҙгә батша билдәлә, шул уаҡытта беҙ Алла юлында һуғышырбыҙ!» — тигәндәрен? Ул: «Әгәр һеҙгә һуғышырға бойоролһа, бәлки, һеҙ һуғышмаҫһығыҙ?» — тине. Улар: «Беҙ үҙ йорттарыбыҙҙан ҡыуылғас һәм балаларыбыҙҙан айырылғас, ни өсөн беҙгә Алла юлында һуғышмаҫҡа ти?» — тинеләр. Һуғышырға бойоролғайны, уларҙың бик аҙынан башҡалары боролоп китте. Алла залимдарҙы белә!
247. Һәм уларға үҙ бәйғәмбәрҙәре: «Бына Алла һеҙгә Талутты батша итеп ебәрҙе»,—тине. Улар: «Нисек инде ул беҙҙең өҫтән хакимлыҡ итһен? Беҙ хакимлыҡ итергә унан да лайығыраҡбыҙ, уның мөлкәте лә етешле түгел бит»,— тинеләр. Ул: «Алла һеҙгә уны һайланы, уны белем дә, тән дә яғынан артыҡ, киң ҡылды. Ысынлап та, Алла Үҙ хакимиәтен теләгән кешеһенә бирә»,—тине. Алла бөтә нәмәне ҡоса, белә!
248. Үҙ бәйғәмбәрҙәре уларға: «Уның хакимлығының аяты шунда: һеҙгә табут килер, ул табутта Раббығыҙҙан күңел тыныслығы килер, һәм Муса, һәм Һарун ырыуҙары ҡалдырғандың ҡалдыҡтары булыр. Уны фәрештәләр килтерә. Ысынлап та, бында һеҙгә аяттар бар, әгәр һеҙ мөьмин булһағыҙ»,— тине.
249. Талут ғәскәр менән сыҡҡас: «Алла һеҙҙе йылға менән һынай, кем шул йылғанан һыу эсһә, ул минеке түгел, ә кем уны татып ҡарамаһа, ул — минеке; әлбиттә, усы менән алып һемергән кешеләрҙән башҡаһы,— тине. Ул йылғанан эстеләр — бик аҙҙарынан башҡаһы. Ул һәм уның менән иман килтергән кешеләр йылғаны кисеп сыҡҡас: «Бөгөн Ялут һәм уның ғәскәре менән һуғышырға беҙҙең көсөбөҙ юҡ!» — тинеләр. Ә Алланы осратабыҙ тип уйлаған кешеләр: «Алланың рөхсәте менән ҙур булмаған бер нисә төркөм күп кешеле төркөмдө еңде бит»,— тинеләр. Ысынлап та, Алла сабыр иткәндәр менән!
250. Улар Ялут һәм уның ғәскәре алдына килгәс: «Раббыбыҙ, беҙгә сабырлыҡ бир, аяҡтарыбыҙҙы нығыт, кафырҙарға ҡаршы ярҙам ит!» — тинеләр.
251. Алланың рөхсәте менән уларҙы ҡасырға мәжбүр иттеләр, һәм Дауыт Ялутты үлтерҙе, Алла Дауытҡа хакимиәт һәм хикмәт бирҙе һәм Үҙе теләгән нәмәләрҙе өйрәтте. Әгәр Алла кешеләрҙе бер-береһенән тыйып тормаһа, ер йөҙө боҙоҡланыр ине, әммә Алла — ғәләмдәр өсөн йомартлыҡ эйәһе!
252. Бына шулай Алланың аяттары. Беҙ уларҙы һиңә хаҡлыҡ менән уҡыйбыҙ, һәм, ысынлап та, һин — рәсүлдәрҙән.
253. Бына — рәсүлдәр. Беҙ уларҙың ҡайһы берҙәрен икенселәренән өҫтөнөрәк ҡылдыҡ. Уларҙың ҡайһы берҙәре менән Алла һөйләште, ҡайһыларының дәрәжәһен күтәрҙе. Беҙ Мәрйәм улы Ғайсаға асыҡ аяттар бирҙек, уны изге Рух менән ҡеүәтләнек. Алла теләһә, уларҙан һуң килгән кешеләр, асыҡ аяттар килгәндән һуң, һуғышмаҫтар ине. Әммә улар айырылыштылар, араларында иман килтергәндәр ҙә, кафырҙар ҙа булды. Алла теләһә, улар һуғышмаҫтар ине, әммә Алла Үҙе теләгәнде эшләй!
254. Эй һеҙ, иман килтергән кешеләр! Беҙ һеҙгә биргән нәмәләрҙе шул көн килмәҫ борон сарыф итегеҙ — ул көндө һатыу итеү ҙә, дуҫлыҡ та, яҡлашыу ҙа булмаҫ,— ә кафырҙар — залим!
255. Алла, Унан, тере һәм мәңге булғандан башҡа,—илаһ юҡ. Уны йоҡомһорау ҙа, йоҡо ла алмай; күктәрҙә һәм Ерҙә булған нәмәләр — Уныҡы. Уның алдында. Үҙ рөхсәтенән башҡа, кем яҡлаша алыр? Ул уларға ҡәҙәр булғандарҙы ла һәм уларҙан һуң булғандарын да белә, ә улар, Уның теләгенән тыш, Уның белеменән бер нәмә лә аңлай алмай. Уның тәхете күктәрҙе һәм Ерҙе биләй, һәм уларҙы һаҡлау Уға ауыр түгел,— Ул бөйөк, олуғ!
256. Диндә көсләү юҡ. Тура юл аҙашыуҙан асыҡ айырылды инде. Һындарға табынмайынса Аллаға иман килтергән кеше, ысынлап та, ышаныслы, уға емерелеү булмаған, терәккә тотондо. Ысынлап та, Алла ишетеүсе, күреүсе!
257. Алла — иман килтергән кешеләрҙең дуҫы: Ул уларҙы ҡараңғылыҡтан яҡтылыҡҡа сығара. Ә иман килтермәгән кешеләрҙең дуҫтары — һындар — уларҙы яҡтылыҡтан ҡараңғылыҡҡа сығара. Былар — ут әһелдәре, улар унда мәңге ҡалыр!
258. Әллә һин Ибраһим менән Алла уға хакимлыҡ биреү сәбәпле уның Раббыһы тураһында һүҙ көрәштереүсе кешене күрмәнеңме? Бына Ибраһим: «Раббым шул: Ул терелтә лә, үлтерә лә»,—тине. Теге кеше: «Мин терелтәм һәм үлтерәм», — тине. Ибраһим: «Бына Алла Ҡояшты көнсығыштан сығара, ә һин көнбайыштан сығар!» — тине. Иман килтермәгән кеше ҡаушап ҡалды: Алла залимдарҙы тура юлға алып бармай!
259. Йәки — ҡала эргәһенән үткән кеше һымаҡ, ә ул ҡала нигеҙенә тиклем емерелгәйне. Ул кеше: «Үлгәндән һуң быны Алла нисек терелтһен инде?» — тине. Йөҙ йылға үлтерҙе уны Алла, унан һуң терелтте. Ул: «Күпме уаҡыт [үлеп] торҙоң һин?» — тине. Тегеһе: «Бер көн йәки көндөң өлөшөн генә торҙом»,— тине. Ул: «Юҡ, һин йөҙ йыл торҙоң! Һин ашамлығыңа һәм эсемлегеңә ҡара, улар боҙолмаған да бит. Ишәгеңә ҡара — һине кешеләр алдында аят итеү өсөн,— һөйәктәргә ҡара, Беҙ уларҙы нисек йыйғаныбыҙға, унан һуң ит ҡундырыуыбыҙға,— тине. Уға барыһы ла асыҡланғандан һуң: «Мин Алланың һәр нәмәгә ҡөҙрәтле икәнен беләм!» — тине.
260. Һәм бына Ибраһим: «Эй, Раббым, үлектәрҙе нисек терелтеүеңде күрһәт миңә»,— тине. Ул: «Әллә һин иман килтермәнеңме?» — тине. Ибраһим: «Эйе, иман килтерҙем, әммә күңелемде тынысландырыу өсөн»,— тине. Ул: «Дүрт ҡош ал, уларҙы үҙ эргәңә йый, унан һуң уларҙың өлөштәрен һәр тауға урынлаштыр ҙа — саҡыр: ашығышып яныңа килерҙәр, һәм бел: Алла бөйөк, хикмәтле!» — тине.
261. Үҙ малдарын Алла юлында сарыф иткән кешеләр бер орлоҡтан ете башаҡ, һәр башаҡта йөҙ орлоҡ үҫтергән орлоҡҡа оҡшайҙар. Һәм Алла теләгән бәндәһенә икеләтә өлөш бирә. Ысынлап та, Алла бөтә нәмәне биләүсе, белеүсе!
262. Байлыҡтарын Алла юлында сарыф иткән малдары артынан битәрләп ҡалмаған һәм рәнйемәгән кешеләргә — үҙ Раббылары ҡаршыһында әжер, һәм уларға хәүеф тә булмаҫ һәм улар көйөнмәҫтәр ҙә.
263. Яҡшы һүҙ һәм ғәфү итеү — арттан рәнйеү эйәргән саҙаҡаға ҡарағанда яҡшыраҡ. Ысынлап та, Алла бай, баҫалҡы!
264. Эй һеҙ, иман килтергән кешеләр! Үҙ малын кешеләр алдында ике йөҙлөләнеп сарыф ҡылған һәм Аллаға һәм ахирәт көнөнә иман килтермәгән кеше кеүек, саҙаҡағыҙҙы битәрләү һәм рәнйеү менән юҡҡа сығармағыҙ. Ул — өҫтән тупраҡ ҡаплаған таш ҡаяға оҡшай: ләкин уға ҡойма ямғыр яуған һәм уны яланғас ҡалдырған. Улар үҙҙәре кәсеп иткән бер нәмәгә лә эйә түгелдәр: Алла кафырҙарҙы тура юлдан алып бармай!
265. Үҙ малдарын Алла ризалығы өсөн һәм үҙ күңелдәренән нығыныу өсөн сарыф иткән кешеләр ҡалҡыулыҡтағы баҡсаға оҡшай: уға ҡойма ямғыр яуған һәм баҡса емештәрен икеләтә килтергән. Әгәр уға ҡойма ямғыр яумаһа, ул саҡта—ысыҡ. Ысынлап та, һеҙ нимә эшләгәнде Алла күрә!
266. Берәйегеҙ теләрме ни хөрмә һәм йөҙөм баҡсалары булып, улар аҫтында йылғалар ағып ятыуын, һәм уларҙа һәр төрлө емештәр булыуын, һәм бына шул кешегә ҡартлыҡ килеүен, балалары әле көсһөҙ булып, һәм шул саҡта утлы өйөрмә баҡсаларҙы яндырып китеүен? Бына шулай Алла һеҙгә аяттарҙы аңлата — моғайын, һеҙ фекер йөрөтөп ҡарарһығыҙ.
267. Эй һеҙ, иман килтергән кешеләр! Кәсеп иткән малдарығыҙҙың һәм Беҙ һеҙгә ерҙән сығарған нәмәләрҙең яҡшыраҡтарын сарыф итегеҙ. Һәм мал сарыф иткәндә насарын бирергә тырышмағыҙ — үҙегеҙ ҙә күҙ йомоп алмаҫтайын. Белегеҙ, Алла бай, данлы!
268. Шайтан һеҙгә фәҡирлек үәғәҙә итә, һәм боҙоҡлоҡҡа бойора, ә Алла һеҙгә ярлыҡауын һәм рәхмәтен үәғәҙә итә. Ысынлап та, Алла бар нәмәне биләүсе, белеүсе!
269. Ул хикмәтте теләгәненә бирә: ә кемгә хикмәт бирелгән,— уға күп яҡшылыҡ та бирелгән. Әммә аҡылдары булғандар ғына иҫкә ала!
270. Сығымдарҙан ниндәй генә сығым яһаһағыҙ ҙа, нәҙерҙән ниндәй генә нәҙер әйтһәгеҙ ҙә, ысынлап та, Алла уны белә, һәм залимдарҙың ярҙамсылары юҡ!
271. Әгәр саҙаҡаларҙы асыҡ бирәһегеҙ икән — был яҡшы; ярлыларға биргән уаҡытта йәшереп бирһәгеҙ — был һеҙгә һәйбәтерәк һәм ул һеҙҙең насар эштәрегеҙҙе ҡаплай: ысынлап та, Алла һеҙ эшләгән эштәрҙен хәбәрҙар!
272. Уларҙы тура юлдан алып барыу һиңә йөкмәтелмәгән, әммә Алла теләгәнен тура юлдан алып бара. Һеҙ малығыҙҙан нимә генә сарыф итһәгеҙ ҙә, ул — үҙегеҙ өсөн, һеҙ уны фәҡәт Алла йөҙөнә йүнәлеүҙән генә сарыф ҡылаһығыҙ. Үҙ изгелегегеҙ менән нимә генә сарыф итһәгеҙ ҙә, ул һеҙгә теүәл ҡайтарылыр һәм һеҙ ҡыйырһытылмаҫһығыҙ.
273. Был — Алла юлында тотҡарланған фәҡирҙәр өсөн,— улар Ер йөҙөндә хәрәкәтләнә алмайҙар; иҫәр, наҙан кешеләр тыйнаҡ булғандары өсөн уларҙы бай тип иҫәпләйҙәр, уларҙы һин билдәләренән белерһең: улар бәйләнсекләнеп кешенән һоранмайҙар. Һеҙ изгелегегеҙҙән нимә генә сарыф итһәгеҙ ҙә, ысынлап та, Алла быны белә!
274. Малдарын төндә һәм көндөҙ, йәшерен һәм асыҡ сарыф иткән кешеләр — уларға әжерҙәре үҙ Раббылары ҡаршыһында; уларға хәүеф тә юҡ, улар көйөнмәҫтәр ҙә!
275. Риба ашаусылар ҡәберҙәренән торғанда, фәҡәт шайтан үҙенең ҡағылыуы менән аяҡтан йыҡҡан кешеләр торған кеүек торасаҡтар. Уларға — был «Һатыу итеү ҙә шул уҡ риба бит»,— тигәндәре өсөн. Алла һатыу итеүҙе рөхсәт итте, ә рибаны харам ҡылды. Әгәр берәүгә Раббыһынан өгөт килһә һәм ул тыйылһа, үткәндәре уға ғәфү ителә: уның эше Алла ҡулында; әгәр берәү ҡабатлаһа, ул — ут әһеле һәм унда мәңге ҡалыр!
276. Алла рибаны һәләк итә, ә саҙаҡаны үҫтерә. Ысынлап та, Алла һәр гонаһлы кафырҙы яратмай!
277. Иман килтергәндәргә һәм изге эш эшләгәндәргә, намаҙ торғандарға, зәкәт түләгәндәргә үҙ Раббылары ҡаршыһында — әжер, уларға хәүеф тә юҡ, һәм улар көйөнмәҫтәр ҙә!
278. Эй һеҙ, иман килтергән кешеләр! Алланан ҡурҡығыҙ һәм, әгәр иман килтергән булһағыҙ, рибанан ҡалғанды алмағыҙ!
279. Әгәр һеҙ быны эшләмәһәгеҙ, Алланан һәм Уның рәсүленән һуғыш тураһында ишетегеҙ, әгәр тәүбәгә килһәгеҙ, һеҙҙең төп малығыҙ — үҙегеҙгә. Залим булмағыҙ, һәм һеҙгә лә золом булмаҫ!
280. Әгәр берәү ауыр хәлдә ҡалһа, хәле еңеләйгәнгә ҡәҙәр көтөгөҙ, ә саҙаҡа итеү — һеҙҙең өсөн яҡшыраҡ, әгәр белһәгеҙ.
281. Һәм Аллаға ҡайтарыла торған көнөгөҙҙән һаҡланығыҙ; ул көндө һәр йәнгә нимә ҡаҙанған булһа, шул теүәл түләнер, һәм уларға золом булмаҫ!
282. Эй һеҙ, иман килтергән кешеләр! Әгәр билдәле уаҡытҡа ҡәҙәр бер-берегеҙҙән бурыс алһағыҙ, уны яҙып ҡуйығыҙ. Һәм арағыҙҙан берәй яҙыусы ғәҙел итеп яҙһын. Яҙыусы Алла өйрәткәнсә яҙыуҙан ҡарышмаһын, ул яҙһын, ә өҫтөндә йөкләмә булған кеше әйтеп торһон, Раббыһы Алланан ҡурҡһын, унда бер нәмә лә кәметмәһен. Әгәр өҫтөндә йөкләмә булған кеше зәғиф аҡыллы йәки көсһөҙ булһа, йәки үҙе әйтеп яҙҙыра алмаһа, уның яҡыны ғәҙел итеп әйтеп яҙҙырһын. Шаһит итеп арағыҙҙан ике ирҙе алығыҙ. Әгәр ике ир булмаһа, бер ир һәм шаһит булыуҙарына үҙегеҙ риза булған ике ҡатын алығыҙ, уларҙың береһе яңылышһа, икенсеһе иҫенә тошөрһөн өсөн. Саҡырылған уаҡытта шаһиттар ҡарышмаһын; бурыстың бәләкәйен дә, ҙурын да билдәле уаҡытҡа ҡәҙәр яҙыуҙан ялыҡмаһындар. Был Алла ҡаршыһында ғәҙелерәк, шаһитлыҡ өсөн тоғрораҡ һәм һеҙгә шикләнмәҫ өсөн яҡыныраҡ. Әгәр был һеҙ үҙ-ара йөрөтә торған ҡул аҡсаһына һатыу-итеү генә булһа инде,— ул саҡта яҙышмаһағыҙ ҙа гонаһ юҡ. Үҙ-ара һүҙ ҡуйышҡанда шаһиттар булдырығыҙ. Шаһитҡа ла, яҙыусыға ла зарар килтерелмәҫкә тейеш: әгәр быны эшләһәгеҙ, был — һеҙҙәге боҙоҡлоҡ. Алланан ҡурҡығыҙ; Алла һеҙҙе өйрәтә, Алла һәр нәмәне белә!
283. Әгәр юлда булһағыҙ һәм яҙыусы тапмаһағыҙ, рәһендәр алына. Һеҙҙән кем дә булһа икенсе берәүгә ышанһа, ышанған кеше аманатын ҡайтарһын, һәм үҙ Раббыһынан ҡурҡһын. Шаһитлығығыҙҙы йәшермәгеҙ, әгәр берәү йәшерһә, ул — күңеле гонаһлы, ә Алла һеҙ эшләгәнде белеүсе!
284. Күктәрҙә һәм Ерҙә булған нәмәләр барыһы ла Алланыҡы. Әгәр һеҙ күңелегеҙҙәген асыҡлаһағыҙ йәки йәшерһәгеҙ, бының өсөн Алла һеҙҙән хисап алыр. Ул теләгән кешене ярлыҡар, теләгән кешегә яза бирер: ысынлап та, Алла һәр нәмәгә ҡөҙрәтле!
285. Үҙ Раббыһы тарафынан иңдерелгәндәргә рәсүл һәм мөьминдәр иман килтерҙе. Барыһы ла Аллаға иман килтерҙе һәм Уның фәрештәләренә, һәм уның китаптарына, һәм Уның рәсүлдәренә. «Рәсүлдәрҙең береһенән икенсеһен Беҙ айырмайбыҙ», «Беҙ ишеттек һәм баш эйәбеҙ. Ғәфү итеү—Һинеке, Раббыбыҙ, һәм ҡайтыуыбыҙ — Һиңә»,— тине улар.
286. Мөмкин булғандан башҡа һис бер нәмәне Алла йәнгә йөкләмәй. Нимә ҡаҙанған булһа — уға, һәм уға ҡаршы ла — үҙе ҡаҙанғаны, «Раббыбыҙ! Әгәр беҙ онотһаҡ йәки хаталанһаҡ, беҙҙе шелтәләмә. Раббыбыҙ! Беҙҙән әүүәл булғандарға Һин йөкләткән кеүек ауырлыҡты беҙгә йөкләтмә! Раббыбыҙ! Беҙҙең тәҡәтебеҙ етмәҫте беҙгә йөкләтмә! Ҡотҡар беҙҙе, кисер, рәхимлек ҡыл беҙгә! Һин — беҙҙең хужабыҙ, кафыр халыҡҡа ҡаршы беҙгә ярҙам ит!»


ӘЛҮ ҒИМРАН (ҒИМРАН ҒАИЛӘҺЕ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әлиф ләм мим.
2. Алла, Унан, тере һәм мәңге булғандан башҡа, илаһ юҡ!
3. Һиңә ҡәҙәр иңдерелгәндәрҙе раҫлап, Ул һиңә китап иңдерҙе, һәм Әт-Тәүратты һәм Әл-Инжилде иңдерҙе,
4. һәм элек кешеләргә ҡулланма итеп Әл-Форҡанды индерҙе. Ысынлап та, Алланың аяттарына иман килтермәүселәр — улар өсөн ҡаты ғазап! Ысынлап та, Алла бөйөк, үс алыу эйәһе!
5. Ысынлап та, Алланан Ерҙә лә Күктә лә һис бер нәмә йәшерен түгел.
6. Ул — һеҙгә әсә ҡарынында теләгән һүрәтте биреүсе. Унан, бөйөк, хикмәтленән башҡа, илаһ юҡ!
7. Ул шундай: һиңә китап иңдерҙе; ул китапта — асыҡ мәғәнәле аяттар, улар — китаптың әсәһе; һәм ҡайһы берҙәре — мәғәнәһе асыҡ булмаған аяттар. Күңелдәрендә тайпылыу булған кешеләр мәғәнәһе асыҡ булмағандарына эйәрә, фетнә сығарырға тырышып һәм үҙҙәренсә аңлатырға тырышып. Уны аңлатыуҙы Алланан башҡа бер кем дә белмәй. Һәм ғилемдә ныҡ булғандар: «Беҙ Уға иман килтерҙек: барыһы ла Раббыбыҙҙан»,— тиҙәр. Фәҡәт аҡылдары булғандар ғына иҫкә ала!
8. Раббыбыҙ! Һин, тура юлға күндергәндән һуң, беҙҙең күңелебеҙҙе тайпылдырма. Үҙ тарафыңдан беҙгә рәхмәт бир: ысынлап та, Һин биреүсе бит!
9. Раббыбыҙ! Ысынлап та, Һин кешеләрҙе шул көндө йыяһың, ул көнгә һис бер шик юҡ. Ысынлап та, Алла үәғәҙәһен алмаштырмай!
10. Ысынлап та, иман килтермәгән кешеләрҙе малдары ла һәм балалары ла Алла ҡаршыһында һис бер нәмәнән ҡотҡармаҫ. Былар — тамуҡ киҫәүҙәре,
11. Фирғәүен нәҫеленең эше лә һәм уларҙан элек булғандарҙың эше кеүек үк. Улар Беҙҙең аяттарыбыҙҙы ялғанға һананы, үҙҙәренең гонаһтары арҡаһында Алла уларҙы ғазапланы — яза ҡылыуҙа Алла көслө!
12. Иман килтермәгән кешеләргә: «Һеҙ, әлбиттә, еңелерһегеҙ һәм тамуҡҡа йыйылырһығыҙ. Ниндәй насар был урын!» —тип әйт.
13. Бер-береһе менән осрашҡан ике төркөмдә һеҙгә аят булды бит: бер төркөм Алла юлында һуғыша, икенсеһе — кафырҙар. Былары үҙ күҙҙәре менән тегеләрҙе үҙҙәренә ҡарағанда ике тапҡырға күберәк итеп күрҙе. Алла Үҙенең ярҙамы менән кемде теләй, шуны нығыта бит. Ысынлап та, бында — күҙлеләргә ғибрәт!
14. Кешеләргә нәфсе теләгәнде — ҡатындарҙы һәм балаларҙы, йыйылған алтын һәм көмөш ҡинтарҙарын, тамғаланған аттарҙы, йорт хайуандарын, игенлектәрҙе — һөйөү зиннәтләндереп күрһәтелде. Былар — фани донъяла файҙаланыу өсөн кәрәк-яраҡ нәмәләр, ә Алла ҡаршыһында — ҡайтасаҡ күркәм урын!
15. «Бынан да яҡшырағы тураһында хәбәр бирәйекме әллә һеҙгә?» — тип әйт. Тәҡүәлек ҡылған кешеләргә уларҙың Раббылары ҡаршыһында — аҫтынан йылғалар ағып торған баҡсалар,— улар унда мәңге ҡалыр,— һәм саф ҡатындар, һәм Алланан ризалыҡ. Ысынлап та, Алла Үҙенең ҡолдарын күреп тора,—
16. «Раббыбыҙ! Беҙ иман килтерҙек! Беҙҙең гонаһтарыбыҙҙы ярлыҡа, беҙҙе ут ғазабынан һаҡла!» — тигәндәрҙе,—
17. сабыр итеүселәрҙе, дөрөҫөн һөйләүселәрҙе, түбәнселеклеләрҙе, мал сарыф итеүселәрҙе, һәм таң уаҡытында ярлыҡау һораусыларҙы.
18. Алла, Үҙенән башҡа илаһ юҡ, тип шаһитлыҡ итә, һәм фәрештәләр, һәм ғәҙеллектә ныҡ булған ғилем эйәләре: «Алланан — бөйөк һәм хикмәтленән — башҡа илаһ юҡ!» — ти.
19. Ысынлап та, Алла ҡаршыһындағы дин — Ислам дине. Китап бирелгән кешеләр, уларға белем килгәндән һуң, бер-береһенә асыу итеп таралышты. Ә кем Алланың аяттарын инҡар итә икән — ул саҡта Алла хисапта етеҙ бит!
20. Әгәр улар һинең менән һүҙ көрәштерһә, «Мин үҙемдең йөҙөмдө Аллаға тапшырҙым һәм миңә эйәргәндәр ҙә тапшырҙы»,— тип әйт. Китап бирелгәндәргә һәм наҙандарға: «Һеҙ бирелдегеҙме [мосолман булдығыҙмы]?» — тип әйт. Әгәр улар бирелһә, тура юлдан киткәндәр әгәр йөҙ дүндерһә, ул уаҡытта һинең өҫтә — фәҡәт еткереү генә, ә Алла Үҙ ҡолдарын күреп тора!
21. Алланың аяттарына ышанмаусыларҙы, бәйғәмбәрҙәрҙе хаҡһыҙ рәүештә үлтереүселәрҙе һәм кешеләр араһында ғәҙеллеккә бойорғандарҙы үлтереүселәрҙе әрнеткес ғазап менән һөйөнсөлә!
22. Былар — донъяла ла, ахирәттә лә эштәре бушҡа булғандар, һәм уларға бер ниндәй ҙә ярҙамсы юҡ!
23. Һин китаптың бер өлөшө бирелгән кешеләрҙе күрмәнеңме әллә? Уларҙы, араларын хөкөм итер өсөн, Алла китабына саҡыралар; аҙаҡ уларҙың бер төркөмө йөҙ сөйөрөп ситкә борола.
24. Был — шунлыҡтан, сөнки улар: «Тамуҡ уты беҙгә бер ҡасан да теймәйәсәк, һанаулы көндәрҙә генә теймәһә инде»,—тинеләр. Һәм уларҙы үҙ диндәрендә ялғанды уйлауҙары алданы.
25. Ә нисек булыр һуң Беҙ уларҙы килеүендә һис шик тыумаған көнгә тип йыйһаҡ, һәм һәр йәнгә ҡаҙанғаны теүәл бирелһә, һәм улар йәберләнмәһәләр?
26. Әйт: «Эй Алла, батшалыҡтың батшаһы! Һин теләгән кешегә хакимиәт бирәһең һәм теләгән кешенән тартып алаһың, теләгән кешене өҫкә күтәрәһең, теләгән кешене түбәнһетәһең, Һинең ҡулыңда яҡшылыҡ; ысынлап та, Һин һәр нәмәгә ҡөҙрәтле!
27. Һин төндө көнгә индерәһең, көндө төнгә индерәһең, Һин үлектән терене сығараһың, Һин теренән үлекте сығараһың, һәм теләгән кешене иҫәпһеҙ-хисапһыҙ ризыҡландыраһың!
28. Иман килтергән кешеләр кафырҙарҙы иманлыларҙан башҡа үҙҙәренә дуҫ күрмәһендәр. Кем дә кем быны эшләй, уның Алла менән уртаҡ бер нәмәһе лә юҡ, уларҙан ҡурҡҡан хәлдә генә булмаһағыҙ. Алла һеҙҙе Үҙе менән иҫкәртә, һәм ҡайтыу — Аллаға».
29. Әйт: «Әгәр күңелегеҙҙәге нәмәне йәшерһәгеҙ йәки асыҡ ҡылһағыҙ — уны Алла белер: сөнки Ул күктәрҙә һәм Ерҙә булған нәмәләрҙе белә. Алла һәр нәмәгә ҡөҙрәтле!
30. Ул көндө һәр бер йән изгелектән нимә эшләгән булһа ла һәм яуызлыҡтан нимә эшләгән булһа ла, алдына килтерелгән итеп табыр, һәм шуның [һуңғыһы] менән үҙ араһының алыҫ булыуын теләр. Алла һеҙҙе Үҙенән иҫкәртә, ысынлап та, Алла Үҙ ҡолдарына шәфҡәтле!»
31. «Әгәр Алланы яратһағыҙ, миңә эйәрегеҙ, шул саҡта һеҙҙе Алла яратыр һәм гонаһтарығыҙҙан ярлыҡар»,— тип әйт. Алла ярлыҡаусы, рәхимле!
32. «Аллаға һәм рәсүлгә буйһоноғоҙ! Әгәр йөҙ дүндерһәгеҙ... Алла кафырҙарҙы яратмай бит!» — тип әйт.
33. Ысынлап та, Алла ғәләмдәр алдында Әҙәмде һәм Нухты, һәм Ибраһим ырыуын һәм Ғимран ырыуын һайланы,
34. берәүҙәрен икенселәренән нәҫел итеп. Алла ишетеүсе, белеүсе!
35. Бына Ғимрандың ҡатыны: «Раббым! Мин үҙемдең ҡарынымдағын Һиңә нәҙер иттем, [Һинең өсөн] ирекле итеп. Минән ҡабул ит, Һин ишетеүсе, белеүсе бит!» — тине.
36. Унан еңеләйгәс: «Раббым! Бына мин уны тыуҙырҙым — ҡыҙ бала»,— тине. — Ә Алла ул ҡатындың нимә ҡуйғанын яҡшыраҡ белде — ир бала ҡыҙ бала кеүек түгел бит.— «Һәм уны Мәрйәм тип атаным. Һәм бына — мин уны һәм уның нәҫелен таштар менән ҡыуылған шайтандан һаҡлау өсөн Һиңә тапшырам»,— тине.
37. Һәм Раббыһы уны яҡшы ҡабул итте, һәм яҡшы үҫтерҙе, һәм уны Зәкәриәгә тапшырҙы. Һәр саҡ, Зәкәриә Мәрйәмдең михрабына ингән мәлдә, унда ризыҡ таба торған булды. Ул: «Эй, Мәрйәм, был һиңә ҡайҙан?» — тине. Мәрйәм: «Был Алланан»,— тине. Ысынлап та, Алла теләгән кешене хисапһыҙ ризыҡландыра!
38. Шул урында Зәкәриә үҙенең Раббыһына доға ҡылды: «Раббым! Миңә Үҙ тарафыңдан яҡшы нәҫел бир, Һин — доғаны ишетеүсе бит!» — тине.
39. Ул михрабта тороп намаҙ уҡығанда, уға фәрештәләр хәбәр итте: «Алла һине Яхъя менән һөйөнсөләй, ул — Алланың һүҙе хаҡ икәнен раҫлаусы, ул хужа, тыйнаҡ, һәм изгеләрҙән бәйғәмбәр!» — тинеләр.
40. Ул: «Раббым! Нисек инде минең улым булһын, үҙемә ҡартлыҡ килде һәм ҡатыным минең бала тапмай»,— тине. Ул: «Шулай! Алла теләгәнен эшләй», -- тип әйтте.
41. Ул: «Раббым, миңә аят булдыр!» — тине. Ул: «Һиңә аят шулдыр: һин өс көн кешеләр менән һөйләшмәҫһең, тик ым менән генә аңлашырһың. Үҙ Раббыңды күп иҫкә ал, һәм кис һәм иртә Уға тәсбих әйт»,— тине.
42. Һәм бына фәрештәләр әйтте: «Эй, Мәрйәм! Ысынлап та, Алла һине һайланы, һәм сафланы, һәм һине бөтә донъя ҡатындары алдында һайланы.
43. Эй, Мәрйәм, Раббың алдында тырышып ғибәҙәт ҡыл, сәждә ҡыл, рәкәғәт ҡылыусылар менән рәкәғәт ҡыл!»
44. Ошолар — ғәйеп нәмәләр тураһындағы хикәйәләрҙән, Беҙ уны һиңә үәхи ҡылабыҙ. Һин улар араһында булманың, улар ҡәләмдәрен ташлаған саҡта: кемдәре Мәрйәм тураһында ҡайғыртасаҡ. Һәм улар һүҙ көрәштергәндә лә һин булманың.
45. Бына фәрештәләр әйтте: «Йә, Мәрйәм, бына, Алла һине Үҙенең һүҙе тураһындағы хәбәр менән шатландыра, уның исеме Әл-Мәсих Ғайса Мәрйәм улы, донъяла һәм ахирәттә данлы, һәм [Аллаға] яҡынлаштырылғандарҙан.
46. Һәм ул бишектә лә һәм үҫеп ҙурайғас та кешеләр менән һөйләшер, һәм изгеләрҙән булыр».
47. Ул: «Раббым! Нисек инде минең балам булһын, миңә ир заты ҡағылманы бит!» — тине. Ул әйтте: «Шулай! Алла Үҙе теләгәнен барлыҡҡа килтерә. Ул берәй эште ҡылырға ҡарар итһә, «Бул!» — тип кенә әйтә — һәм ул була.
48. Ул уға китап һәм хикмәт өйрәтер, Әт-Тәүратты һәм Әл-Инжилде өйрәтер,
49. Һәм Исраил балаларына рәсүл итер: «Мин һеҙҙең Раббығыҙҙан аят менән килдем. Мин һеҙгә балсыҡтан ҡош һыны яһармын һәм уға өрөрмөн, ул Алланың рөхсәте менән ҡош булыр. Алланың рөхсәте менән һуҡырҙы, махау ауырыулыны һауыҡтырырмын һәм үлектәрҙе йәнләндерермен, мин һеҙгә нимә ашағанығыҙҙы һәм өйөгөҙҙә нимә һаҡлағанығыҙҙы хәбәр итермен. Ысынлап та, әгәр һеҙ иман килтергән булһағыҙ, ошонда — һеҙгә аят бар!
50. Һәм миңә ҡәҙәр Әт-Тәүратта иңдерелгәндәрҙең хаҡлығын раҫлау өсөн һәм һеҙгә харам ҡылынған нәмәләрҙең ҡайһы берҙәрен хәләл итеү өсөн. Һәм мин һеҙгә Раббығыҙҙан аят менән килдем. Алланан ҡурҡығыҙ һәм миңә буйһоноғоҙ.
51. Алла — минең Раббым һәм Раббығыҙ. Уға ғибәҙәт ҡылығыҙ: был — тура юл!»
52. Һәм Ғайса, уларҙың кафырлығын тойғас: «Алла өсөн кем минең ярҙамсыларым?» — тине. Хауариҙар әйтте: «Беҙ — Алланың ярҙамсылары, беҙ Аллаға иман килтерҙек, беҙҙең мосолман икәнлегебеҙгә шаһит бул.
53. Раббыбыҙ! Беҙ Һин иңдергәнгә иман килтерҙек һәм рәсүлгә эйәрҙек, беҙҙе шаһиттар менән бергә яҙ!»
54. Һәм улар мәкер ҡорҙо, Алла ла мәкер ҡорҙо, ә инде Алла — мәкер оҫтаһы.
55. Бына Алла әйтте: «Эй, Ғайса, мин уафат итәм һине һәм Үҙ яныма олғаштырам, һәм һине ҡиәмәт көнөнә тиклем кафырҙарҙан ҡотҡарам, һиңә эйәреүселәрҙе кафырҙарҙан юғары итәм. Шунан һуң ҡайтыуығыҙ Миңә булыр, һәм Мин һеҙҙең нимә тураһында ҡаршылашҡанығыҙҙы хөкөм итермен.
56. Иман килтермәгән кешеләрҙе донъяла һәм ахирәт көнөндә ҡаты ғазап менән ғазаплаясаҡмын, һәм уларға ярҙамсылар булмаҫ!»
57. Иман килтергән һәм изге эштәр эшләгән кешеләргә Ул әжерҙәрен теүәл бирер: Алла залимдарҙы яратмай бит!
58. Беҙ һиңә аяттарҙан һәм хикмәтле иҫкә төшөрөүҙән ошоно уҡыйбыҙ.
59. Ысынлап та, Алла ҡаршыһында Ғайса Әҙәм кеүек: Ул уны тупраҡтан яратты, һуңынан уға: «Бул!» — тине, һәм ул булды.
60. Хәҡиҡәт — Раббыңдан. Шикләнеүселәрҙән булма!
61. Һиңә белем килгәндән һуң, һинең менән был турала һүҙ көрәштергән кешегә: «Килегеҙ, үҙ улдарыбыҙҙы һәм һеҙҙең улдарығыҙҙы, үҙ ҡатындарыбыҙҙы һәм һеҙҙең ҡатындарығыҙҙы, үҙебеҙҙе һәм һеҙҙе саҡырырбыҙ, шунан үтенербеҙ, һәм алдаҡсыларға Алланың ләғнәтен ебәрербеҙ!» — тип әйт.
62. Ысынлап та, был ҡисса хаҡ, һәм Алланан башҡа һис бер илаһ юҡ, һәм, ысынлап та, Ул — бөйөк, хикмәтле!
63. Әгәр улар йөҙ сөйөрһәләр, ул саҡта Алла боҙоҡлоҡ таратыусыларҙы белеп тора!
64. Әйт: «Эй һеҙ, китап әһелдәре! Беҙҙең менән һеҙҙең арала тигеҙ булған һүҙгә килегеҙ, Алланан башҡаға ғибәҙәт ҡылмаҫҡа һәм һис бер нәмәне Аллаға тиңдәш тотмаҫҡа, бәғзеләребеҙ икенселәребеҙҙе Алланан башҡа раббылар тип алмаҫҡа. Әгәр улар йөҙ сөйөрһәләр: «Шаһит булығыҙ, беҙ — мосолмандар!» — тип әйтегеҙ!
65. Эй һеҙ, китап әһелдәре! Ни өсөн Ибраһим тураһында һүҙ көрәштерәһегеҙ? Әт-Тәүрат менән Әл-Инжил унан һуң ғына индерелде бит. Әллә һеҙ аңламайһығыҙмы?
66. Бына һеҙ белгән нәмәгеҙ тураһында һүҙ көрәштерәһегеҙ: ни өсөн һуң белемегеҙ булмаған нәмәләр тураһында ла һүҙ көрәштерәһегеҙ? Ысынлап та, һеҙ белмәйһегеҙ, ә Алла белә!
67. Ибраһим йәһүҙи ҙә, насрани ҙа түгел, ләкин бирелгән [мосолман] хәниф ине һәм мөшриктәрҙән түгел ине.
68. Ибраһимдың иң яҡын кешеләре, әлбиттә, был — бәйғәмбәр һәм уға эйәргән кешеләр. Ә Алла — иман килтергән кешеләрҙең дуҫы.
69. Китап әһелдәренең бер төркөмө һеҙҙе юлдан яҙҙырырға теләй. Ләкин улар тик үҙ-үҙҙәрен юлдан тайҙыра һәм быны белмәй.
70. Эй һеҙ, китап әһелдәре! Алланың аяттарына шаһит булып та, ни өсөн уларға ышанмайһығыҙ?
71. Эй һеҙ, китап әһелдәре! Ни өсөн һеҙ хәҡиҡәтте ялған менән ҡаплайһығыҙ һәм хәҡиҡәтте йәшерәһегеҙ, үҙегеҙ белә тороп та?»
72. Китап әһелдәренең бер төркөмө әйтә: «Иман килтергән кешеләргә иңдерелгән нәмәгә иртән иман килтерегеҙ ҙә, кис инҡар ҡылығыҙ, ихтимал, улар ҙа кире ҡайтыр.
73. Һәм һеҙҙең динегеҙгә эйәргәндән башҡа һис бер кемгә ышанмағыҙ». «Ысынлап та, тура юлбашсылыҡ — Алла юлбашсылығы [дине] генә,— һеҙгә бирелгән шикелле кемгәлер бирелгән нәмәлә»,— тип әйт. Әллә улар Раббығыҙ ҡаршыһында һеҙҙең менән һүҙ көрәштерерҙәрме? «Ысынлап та, рәхмәт Алла ҡулында: Ул уны теләгән бәндәһенә бирә»,— тип әйт. Ысынлап та, Алла бар нәмәне биләүсе, белеүсе!
74. Ул Үҙенең рәхимлеге менән кемде теләһә — шуны һайлай. Ә Алла — бөйөк рәхмәт эйәһе!
75. Китап әһелдәре араһында шундайҙар бар: һин уларға ҡинтар бирһәң, улар һиңә ҡайтара, һәм барҙыр шундайҙар, әгәр уларға динар бирһәң, һәм улар өҫтөндә һәр уаҡыт тормаһаң, улар ҡайтармай. Был шунлыҡтан: улар «Беҙгә наҙандар менән юл юҡ»,— тиҙәр. Улар Алла өҫтөнән ялған һөйләйҙәр, үҙҙәре белә тороп.
76. Эйе, кем үҙенең килешеүен дөрөҫ үтәһә, һәм тәҡүәле булһа... Ысынлап та, Алла Үҙенән ҡурҡҡандарҙы ярата!
77. Ысынлап та, Алла менән килешеүҙәренә һәм үҙҙәренең анттарына аҙ хаҡ алыусылар — уларға ахирәт көнөндә өлөш булмаҫ, һәм Алла улар менән һөйләшмәҫ, һәм ҡиәмәт көнөндә уларға ҡарамаҫ, һәм уларҙы сафламаҫ; һәм уларға — әрнеткес ғазап!
78. Улар араһында шундайҙар бар: гәрсә ул китап булмаһа ла, һеҙ уны китап тип иҫәпләһен өсөн, үҙҙәренең телдәре менән китапты боҙалар, һәм: «Был — Алланан!» — тиҙәр. Әммә ул Алланан тугел, һәм белә тороп Алла өҫтөнән ялған һөйләйҙәр!
79. Кешегә Алла китап, хикмәт һәм бәйғәмбәрлек биргәс, унан һуң уның кешеләргә: «Алла урынына миңә ҡол булығыҙ, әммә китапты өйрәткән өсөн һәм уны өйрәнгән өсөн раббаниҙар булығыҙ!» — тип әйтеүе тейешле түгел.
80. Һәм Ул фәрештәләрҙе һәм бәйғәмбәрҙәрҙе раббылар итеп алырға бойормаҫ. Ул һеҙ мосолман булғандан һуң кафыр булырға ҡушмаҫ бит?
81. Һәм бына Алла бәйғәмбәрҙәрҙән килешеү алды: «Бына Минең һеҙгә китаптан һәм хикмәттән биргәнем... Һуңынан һеҙгә, һеҙҙә булғандың хаҡлығын раҫлау өсөн, рәсүл килер, һеҙ уға, әлбиттә, иман килтерерһегеҙ һәм ярҙам итерһегеҙ». Ул: «Раҫлайһығыҙмы һеҙ һәм ҡабул итәһегеҙме ошо шарт менән минең йөкләмәне?» — тине. Улар: «Беҙ раҫлайбыҙ!»—тинеләр. Ул: «Шаһит булығыҙ, Мин дә һеҙҙең менән шаһит булыусыларҙан»,— тине.
82. Кем бынан һуң йөҙ сөйөрһә, ул — боҙоҡ.
83. Улар Алла диненән башҡа дингә ынтылалармы икән ни, күктәгеләр һәм Ерҙәгеләр, ирекле һәм ирекһеҙ рәүештә Уға бирелгәндән һуң, һәм һеҙ Уға ҡайтарыласаҡ саҡта?
84. Беҙ Аллаға, һәм беҙгә иңдерелгән, һәм Ибраһимға, һәм Исмәғилгә, һәм Исхаҡҡа, һәм Яҡупҡа, һәм быуындарға иңдерелгәнгә; һәм Мусаға, һәм Ғайсаға һәм бәйғәмбәрҙәргә Раббыларынан бирелгәнгә иман килтерҙек. Беҙ улар араһында береһен дә айырмайбыҙ һәм беҙ Уға биреләбеҙ»,— тип әйт.
85. Әгәр бер кеше Исламдан башҡаны дин тип эҙләһә, унан ҡабул ителмәҫ, һәм ул ахирәттә отолоусыларҙан булыр.
86. Иман килтергәндән һуң, рәсүлде хаҡ тип шаһитлыҡ ҡылғандан һуң, һәм уларға асыҡ аяттар килгәндән һуң кафырға әйләнгән кешеләрҙе Алла нисек тура юлдан алып барыр? Алла залимдарҙы тура юлдан алып бармай!
87. Быларға яза — Алланың һәм фәрештәләрҙең һәм кешеләрҙең — барыһының да ләғнәте!
88. Улар ул язала мәңге ҡалыр,— уларға ғазап еңеләйтелмәҫ тә һәм кисектерелмәҫ тә,—
89. бынан һуң, тәүбә итеп, изге ғәмәл ҡылғандарҙан башҡалар. Ысынлап та, Алла ғәфү итеүсе, рәхимле!
90. Ысынлап та, иман килтергәндән һуң кафыр булып, кафырлыҡтарында көсәйгән кешеләрҙән тәүбә ҡабул ителмәҫ. Ысынлап та, улар — аҙашҡан кешеләр!
91. Иман килтермәйенсә кафыр булып үлгән кешеләр, әгәр улар үҙҙәрен ҡотҡарыу өсөн фидйә түләргә теләһәләр ҙә, береһенән дә Ер тулы алтын да ҡабул ителмәҫ. Уларға — интектергес ғазап, һәм уларға ярҙамсы юҡ!
92. Үҙегеҙ яратҡан нәмәне сарыф итмәйенсә тороп, һеҙ изгелеккә ирешмәҫһегеҙ. Ә һеҙ нимә генә сарыф итһәгеҙ ҙә, ул турала Алла белә.
93. Әт-Тәүрат иңдерелмәҫтән элек Исраил үҙ-үҙенә тыйғандан башҡа, һәр ашамлыҡ та Исраил улдарына хәләл ителгәйне. «Әт-Тәүратты килтерегеҙ һәм уҡығыҙ, әгәр һеҙ хаҡ һөйләһәгеҙ»,— тип әйт.
94. Бының һуңында Аллаға яла яҡҡан кеше — залим!
95. Әйт: «Алла хаҡ һүҙ һөйләй! Ибраһим хәнифтең диненә эйәрегеҙ,— ул күп илаһҡа табыныусы булманы бит!
96. Ысынлап та, кешеләр өсөн һалынған Бәккәләге беренсе өй — мөбәрәк һәм ғәләмдәргә юл күрһәтеүсе!
97. Унда кешеләргә асыҡ аяттар — Ибраһим урыны, һәм унда ингән кеше имен булды. Ә Алла ҡаршыһында кешеләргә өйгә хаж ҡылыу йөкмәтелгән, юлға көсө еткәндәргә. Әммә әгәр берәү кафыр булһа... Ысынлап та, Алла бай, ғәләмдәрҙән юғары!»
98. «Эй һеҙ, китап әһелдәре! Ниңә һеҙ Алланың аяттарына көфөр ҡылаһығыҙ? Ә Алла һеҙ эшләгән нәмәләргә шаһит бит!» — тип әйт.
99. «Эй һеҙ, китап әһелдәре! Ни өсөн һеҙ Алла юлынан, уны боҙорға теләп, иман килтергән кешеләрҙе ситкә бораһығыҙ, ә һеҙ — шаһиттар бит? Ысынлап та, Алла һеҙ ҡылған эштәргә иғтибарһыҙ түгел»,— тип әйт.
100. Эй һеҙ, иман килтергән кешеләр! Әгәр һеҙ китап бирелгән кешеләрҙән бер төркөмгә баш эйһәгеҙ, улар һеҙҙе иман килтергәндән һуң яңынан кафырлыҡҡа ҡайтарыр.
101. Һеҙгә Алланың аяттары уҡылғанда һәм һеҙҙең арағыҙҙа Алланың рәсүле булғанда, нисек инде һеҙ иман килтермәйһегеҙ? Кем Аллаға тотонһа, ысынында ул тура юлға күндерелде инде.
102. Эй һеҙ, иман килтергән кешеләр! Тейешле ҡурҡыу менән Алланан ҡурҡығыҙ, һәм фәҡәт мосолман булған хәлдә генә уафат булығыҙ!
103. Барығыҙ ҙа Алланың ебенә тотоноғоҙ, айырылмағыҙ, һеҙ бер-берегеҙгә дошман булған саҡтағы Алланың һеҙгә ниғмәтен иҫкә алығыҙ, Ул һеҙҙең күңелдәрегеҙҙе яҡынайтты, һеҙ Алланың ниғмәте менән ҡәрҙәштәр булдығыҙ. Һеҙ ут упҡыны ҡырында инегеҙ, Ул һеҙҙе унан ҡотҡарҙы. Бына шулай аңлата һеҙгә Алла Үҙенең аяттарын — моғайын, һеҙ тура юлдан китерһегеҙ! —
104. һәм һеҙҙән изгелеккә саҡыра торған, хупланған эшкә өндәй, яраҡһыҙҙан тыя торған өммәт булһын, былар — бәхетлеләр!
105. Асыҡ аяттар килгәндән һуң айырылышҡан һәм ҡапма-ҡаршыны һөйләгән кешеләр шикелле булмағыҙ, уларға бөйөк ғазап булыр
106. йоҙҙәр ағарған һәм йөҙҙәр ҡарайған көндә. Йөҙҙәре ҡарайғандар... «Иман килтергәндән һуң һеҙ кафыр булдығыҙмы ни? Кафыр булғанығыҙ өсөн ғазапты татығыҙ инде!»
107. Ә йөҙҙәре ағарғандар... Мәңге Алланың рәхмәтендә ҡалыр!
108. Ошолар — Алланың аяттары; Беҙ уны һиңә хаҡлыҡ менән уҡыйбыҙ. Ысынлап та, Алла ғәләмдәргә золом теләмәй!
109. Күктәрҙә булған нәмәләр ҙә һәм Ерҙә булған нәмәләр ҙә Алланыҡы; һәм барлыҡ эштәр ҙә Уға ҡайта!
110. Кешеләр алдына сығарылған өммәттәрҙең иң яҡшыһы булдығыҙ: һәм хупланған эшкә ҡуштығыҙ, яраҡһыҙ эштән тыйҙығыҙ, һәм Аллаға иман килтерҙегеҙ. Әгәр китап әһелдәре лә иман килтерһә, уларға яҡшыраҡ булыр ине. Улар араһында иман килтергәндәр ҙә бар, әммә уларҙың күберәге — боҙоҡ кешеләр.
111. Интектереүҙән башҡа уларҙың һеҙгә зарарҙары булмаҫ, әгәр улар һеҙҙең менән һуғыш башлаһа, улар арттарына әйләнер. Бынан һуң уларға ярҙам булмаҫ.
112. Улар ҡайҙа ғына булһалар ҙа кәмһетелеүгә дусар ителгәндәр, тик Алла ебенә һәм кешеләр ебенә генә тотонмаһалар инде. Улар Алланың асыуына эләкте, улар меҫкенлеккә дусар ителде. Был уларға Алланың аяттарын инҡар иткәндәре өсөн һәм нахаҡҡа бәйғәмбәрҙәрҙе үлтергәндәре өсөн. Һәм был уларға буйһонмағандары өсөн, һәм енәйәт ҡылғандары өсөн!
113. Улар бер төрлө түгел — китап әһелдәре араһында сыҙамлы өммәт тә бар: улар Алланың аяттарын төнгө сәғәттәрҙә уҡый һәм сәждә ҡыла.
114. Улар Аллаға һәм ахирәт көнөнә иман килтерә, хупланған эшкә ҡушалар, яраҡһыҙ эштән тыялар, бер-береһе алдында хәйерле эштәр эшләүҙә ашығалар, улар — изге!
115. Ниндәй генә хәйерле эш эшләһәгеҙ ҙә, һис ҡайҙа уны һеҙҙән инҡар итә алмаҫтар. Ысынлап та, Алла тәҡүәлеләрҙе белә!
116. Ысынлап та, иман килтермәгән кешеләрҙе уларҙың малдары ла һәм балалары ла Алла ҡаршыһында һис нәмәнән ҡотҡармаҫ! Былар — ут әһелдәре, улар унда мәңге ҡалыр!
117. Уларҙың ошо донъяла сарыф иткән нәмәләре эсендә һыуыҡ булған өйөрмәгә оҡшай: ул өйөрмә үҙ-үҙҙәренә золом ҡылған халыҡтарҙың игенлектәрен һуҡҡан һәм һәләк иткән. Ысынлап та, Алла уларҙы йәберләмәгән, улар үҙ-үҙҙәрен йәберләй.
118. Эй һеҙ, иман килтергән кешеләр! Үҙегеҙҙән башҡаларҙы яҡын дуҫ итмәгеҙ! Улар һеҙгә зыян яһарға ғына торор, улар һеҙҙең бәләгә төшөүегеҙҙе теләр. Уларҙың нәфрәттәре ауыҙҙарынан асыҡ булды, ә күңелдәрендә йәшерен нәмә тағы ла ҙурыраҡ. Беҙ һеҙгә аяттарҙы аңлаттыҡ инде, әгәр һеҙ уйлап ҡараһағыҙ!
119. Бына һеҙ уларҙы яратаһығыҙ, ә улар һеҙҙе яратмай. Һеҙ китаптың бөтәһенә лә иман килтерәһегеҙ, һәм улар һеҙгә осрағанда: «Беҙ иман килтерҙек!» — тиҙәр. Үҙҙәре генә ҡалғанда һеҙгә асыуҙарынан бармаҡтарын тешләйҙәр. «Асыуығыҙҙан үлегеҙ! Ысынлап та, Алла күңелдәрҙә булғанды белә»,— тип әйт.
120. Әгәр һеҙгә яҡшылыҡ килһә, был уларҙы ҡайғырта; әгәр һеҙ насарлыҡҡа дусар булһағыҙ, улар шатлана. Әгәр сабыр итһәгеҙ һәм Алланан ҡурҡһағыҙ, уларҙың хәйлә-мәкерҙәре һеҙгә һис нәмәлә зарар итә алмаҫ. Ысынлап та, Алла уларҙың эшләгән эштәрен айҡай!
121. Бына һин иртә менән, иман килтергән кешеләрҙе һуғышҡа сафтарға теҙеү өсөн, ғаиләңдән сығып киттең, ә Алла ишетә, белә!
122. Бына һеҙҙән ике төркөм ҡаушарға уйланы, ә Алла — уларға ярҙамсы: иман килтергән кешеләр Аллаға тәүәккәлләһендәр!
123. Бәдәрҙә, һеҙ хурлыҡҡа ҡалған саҡта, Алла һеҙгә ярҙам итте бит. Алланан ҡурҡығыҙ — моғайын, һеҙ шөкөр итеүселәрҙән булырһығыҙ!
124. Бына һин иман килтергән кешеләргә: «Алланың һеҙгә Күктән иңдерелгән өс мең фәрештә менән ярҙам итеүе һеҙгә етмәйме ни?» — тип әйтәһең.
125. Эйе, әгәр һеҙ сабырлы һәм тәҡүәле булһағыҙ һәм улар һеҙгә ашҡынып килһәләр,— ул уаҡытта Раббығыҙ һеҙгә биш мең билдәләнгән фәрештә менән ярҙам итер.
126. Алла быны һеҙгә, һеҙҙең күңелдәрегеҙ тынысланһын өсөн, һөйөнсө итеп кенә әйтте. Ярҙам тик бөйөк, хикмәтле Алланан ғына,
127. иман килтермәгән кешеләрҙең берәй ағзаһын ҡырҡып ташлау йәки, теләктәренә ирешмәйенсә, кире артҡа китерлек итеп ҡыйратыу өсөн.
128. Һиңә был эштә бер нәмә лә юҡ: уларҙы кисерерме Ул йәки уларҙы ғазаплармы. Ысынлап та, улар — залим!
129. Күктәрҙә булған нәмәләр ҙә, Ерҙә булған нәмәләр ҙә Алланыҡы. Ул теләгән кешене ғәфү итә, теләгән кешене ғазаплай. Алла — ярлыҡаусы, рәхимле!
130. Эй һеҙ, иман килтергән кешеләр! Ҡат-ҡат арттырылған риба ашамағыҙ, һәм Алланан ҡурҡығыҙ — моғайын, һеҙ бәхетле булырһығыҙ!
131. Һәм кафырҙарға әҙерләгән уттан һаҡланығыҙ,
132. Аллаға һәм рәсүлгә буйһоноғоҙ — моғайын, һеҙ рәхмәт алыусыларҙан булырһығыҙ!
133. Үҙегеҙҙең Раббығыҙҙың ярлыҡауына һәм ожмахҡа ашығығыҙ, уның киңлеге — күктәр һәм Ер ҡәҙәр, ул тәҡүәлеләргә әҙерләнгән,—
134. шатлыҡта ла, ҡайғыла ла малдарын сарыф итеүселәргә, асыуҙарын тыйыусыларға һәм кешеләрҙе ғәфү итеүселәргә. Ысынлап та, Алла изгелек эшләгән кешеләрҙе ярата!
135. Боҙоҡ эштәр эшләгән йәки үҙ-үҙҙәрен йәберләгән кешеләр Алланы иҫкә алдылар һәм гонаһтарын ярлыҡауҙы һоранылар,— ә гонаһтарҙы Алланан башҡа кем ғәфү итә? — һәм белгән хәлдә ҡылған эштәрендә үкенмәй торманылар,—
136. быларҙың язаһы — уларҙың Раббыһынан ярлыҡау һәм аҫтында йылғалар ағып торған баҡсалар,— улар унда мәңге ҡалырҙар. Ниндәй ниғмәтле эшләгән кешеләрҙең әжере!
137. Әлбиттә, үрнәк булырлыҡ ғөрөф-ғәҙәттәр һеҙгә ҡәҙәр үтте инде; Ер йөҙөндә йөрөгөҙ һәм ялғанға һанаусыларҙың яҙмыштары нисек булғанын күрегеҙ!
138. Был — кешеләргә аңлатыу һәм ҡулланма, һәм тәҡүәле кешеләргә үәғәз!
139. Хәлһерәмәгеҙ һәм көйөнмәгеҙ, әгәр һеҙ иман килтергән булһағыҙ, һеҙ бит юғары тораһығыҙ!
140. Әгәр һеҙ йәрәхәт алһағыҙ, шундай уҡ йәрәхәтте теге халыҡ та алғайны бит. Иман килтергән кешеләрҙе Алла белһен өсөн һәм һеҙҙең арағыҙҙан ҡайһыларығыҙҙы шаһит итеп алһын өсөн, ул көндәрҙе Беҙ сиратлап алмаштырабыҙ — ысынлап та, Алла залимдарҙы яратмай! —
141. иман килтергән кешеләрҙе Алла сафландырһын өсөн һәм кафырҙарҙы һәләк ҡылған өсөн.
142. Әллә арағыҙҙан бөтә көсөн биреп тырышҡан һәм сабыр иткән кешеләрҙе Алла белмәҫ борон ожмахҡа инербеҙ тип уйланығыҙмы һеҙ?
143. Һеҙ үлемде осратмаҫ борон теләнегеҙ. Һеҙ уны ҡараған сағығыҙҙа уҡ күрҙегеҙ!
144. Мөхәммәт фәҡәт рәсүл генә, уға тиклем дә рәсүлдәр булды. Әгәр ул үлһә йәки үлтерелһә, һеҙ, [имандар] кире боролорһоғоҙмы? Әгәр бер кеше артына әйләнһә, ул Аллаға бер нисек тә зарар итә алмаҫ. Шөкөр иткәндәргә Алла әжерен тиҙ бирә!
145. Һәр йән Алланың рөхсәте менән китапта яҙылғанса билдәле бер уаҡытта ғына үлә. Берәү донъя сауабын теләһә, бирербеҙ уға; берәү ахирәт сауабын теләй икән, уға ла бирербеҙ,— шөкөр иткәндәргә әжерҙәрен бирербеҙ!
146. Күпме бәйғәмбәрҙәр, улар менән [мөьминдәрҙән] бик күп төркөмдәр һуғышты, һәм улар Алла юлында тарығандарҙан хәлһеҙләнмәнеләр, һәм буйһонманылар,— ә Алла сабырлы кешеләрҙе ярата!
147. Уларҙың һүҙҙәре фәҡәт: «Раббыбыҙ, гонаһтарыбыҙҙы ярлыҡа һәм эшебеҙҙә сиктән сығыуыбыҙҙы кисер, аяҡтарыбыҙҙы нығыт, кафырҙарға ҡаршы беҙгә ярҙам бир»,— булды.
148. Алла уларға донъяның сауабын һәм ахирәттең гүзәл сауабын бирҙе. Алла изге эш эшләгәндәрҙе ярата!
149. Эй һеҙ, иман килтергән кешеләр! Әгәр һеҙ кафырҙарға буйһонһағыҙ, улар һеҙҙе артҡа әйләндерер һәм һеҙ отолоусыларҙан булырһығыҙ!
150. Эйе! Алла һеҙҙең ҡурсалаусығыҙ һәм Ул — ярҙамсыларҙың иң яҡшыһы!
151. Беҙ кафырҙарҙың йөрәктәренә, Аллаға тиңдәш тотҡандары өсөн,— ә Ул уға [тиңдәштәргә] бер ниндәй ҙә хакимиәт иңдермәне — ҡурҡыу һаласаҡбыҙ. Уларҙың йәшеренер урындары — ут. Ниндәй яман урын ул залимдарҙың тороу урыны!
152. Алланың рөхсәте менән һеҙ уларҙы ҡырып бөтөргәс, Алла һеҙгә Үҙенең үәғәҙәһен раҫланы. Ә һеҙ, ҡаушап ҡалып һәм эш [һуғыш] тураһында һүҙ көрәштереп, Ул һеҙгә нимә яратҡанығыҙҙы күрһәткәндән һуң һеҙ ҡарышҡас, һеҙҙең арағыҙҙа был донъяны теләүселәр һәм ахирәтте теләүселәр ҙә булды. Шунан һуң Ул һеҙҙе һынау өсөн уларҙан ситкә борҙо, һәм Ул һеҙҙе кисерҙе. Алла иман килтергән кешеләр өсөн йомартлыҡ эйәһе!
153. Бына һеҙ тауға ҡастығыҙ һәм бер кемгә лә әйләнеп ҡараманығыҙ, ә рәсүл һеҙҙе һуңғы төркөмдәрегеҙҙә саҡырҙы. Һәм Ул, һеҙ үҙегеҙ тарығандар һәм һеҙгә теймәй үткәндәргә көймәһен өсөн, әжерҙе һеҙгә ҡайғығыҙ өсөн ҡайғы менән түләне. Алла һеҙ ҡылған эштәрҙә хәбәрҙар!
154. Унан, ҡайғынан һуң, Ул һеҙгә йоҡо аша тыныслыҡ бирҙе, ул йоҡо бер төркөмөгөҙҙө ҡапланы, ә икенсе төркөмдөң күңелдәрен борсоно: улар Алла тураһында йәһилиәт фекере менән хаҡһыҙ уй уйланылар, һәм: «Беҙгә был эштән берәй нәмә бармы ни?» — тип һөйләнделәр. «Барлыҡ эш Алланыҡы»,— тип әйт. Улар үҙҙәренең күңелдәрендә һиңә асмаған нәмәне йәшерәләр. Улар: «Әгәр был эштән беҙгә берәй нәмә булһа, беҙ был урында үлтерелмәҫ инек»,— тиҙәр. «Әгәр өйҙәрегеҙҙә кемгә лә булһа үлем яҙылған булһа, һеҙ, әлбиттә, үҙегеҙ йығыла торған урынға сыҡҡан булыр инегеҙ... Һәм Алла һеҙҙең күңелдәрегеҙҙә булғанды һынау өсөн һәм һеҙҙең йөрәктәрегеҙҙә булғанды сафландырыу өсөн»,— тип әйт. Ысынлап та, Алла күңелдә булған нәмәләрҙе белә!
155. Ысынлап та, һеҙҙең арағыҙҙан ике төркөм осрашҡан көндә йөҙ дүндергәндәр,— уларҙы үҙҙәре ҡаҙанғандан нимәлер менән шайтан абындырҙы. Алла уларҙы ғәфү итте инде — Алла, ысынлап та, ғәфү итеүсе, баҫынҡы!
156. Эй һеҙ, иман килтергән кешеләр! Һеҙ — иман килтермәгән һәм үҙҙәренең ҡәрҙәштәре ерҙә юлға сыҡҡанда йәки һуғышта булғанда,— быны Алла уларҙың күңелдәрендә ҡайғы итһен өсөн,— «Улар беҙҙең менән булһа, үлмәҫтәр ине һәм үлтерелмәҫтәр ине»,— тигәндәр кеүек булмағыҙ. Ысынлап та, Алла терелтә һәм үлтерә. Һәм Алла һеҙ эшләгән эштәрҙе күреп тора!
157. Әгәр һеҙ Алла юлында үлтерелһәгеҙ йәки үлһәгеҙ, ул саҡта Алланан ғәфү һәм рәхмәт — улар йыйғандан яҡшыраҡ.
158. Әгәр үлһәғеҙ йәки үлтерелһәгеҙ, Алла ҡаршыһына йыйыласаҡһығыҙ!
159. Алланың рәхмәте менән һин уларға йомшаҡлыҡ ҡылдың, әгәр һин тупаҫ, ҡаты бәғерле булһаң, улар һинең эргәңдән таралыр ине. Уларҙы кисер, уларҙы ярлыҡауҙы һора, эштә улар менән кәңәш ит, әгәр берәй эш эшләргә ҡарар итһәң, Аллаға тәүәккәллә. Алла, ысынлап та, тәүәккәлләгәндәрҙе ярата!
160. Әгәр Алла ярҙам бирһә, һеҙҙе еңеүсе булмаҫ, ә әгәр Ул ташлаһа, Унан һуң һеҙгә кем ярҙам бирер? Иман килтергән кешеләр Аллаға тәүәккәлләһен!
161. Бәйғәмбәргә алдарға ярамай. Бер кеше алдаһа, ҡиәмәт көнөндә шул алдаған нәмәһе менән килер. Унан һуң һәр бер йәнгә үҙе ҡаҙанған нәмәһе теүәл бирелер, улар һис тә йәберләнмәҫ.
162. Алланың ризалығына эйәргән кеше Алланың асыуына дусар булған кеше шикелле булырмы? Уның һыйына торған урыны — йәһәннәм, ниндәй яман бит был ҡайтыу!
163. Уларға Алла ҡаршыһында дәрәжәләр бар, һәм Алла уларҙың нимә эшләгәнлектәрен күрә.
164. Иман килтергән кешеләргә, үҙҙәре араһынан рәсүл булдырып, Алла уларға рәхимлелек күрһәтте: ул уларға Алланың аяттарын уҡый, уларҙы сафландыра, һәм уларға китап һәм хикмәт өйрәтә, гәрсә улар элек асыҡтан-асыҡ аҙашҡан булһалар ҙа.
165. Һеҙгә бәлә-ҡаза килгәндән һуң — ә һеҙ уның шикеллене икеләтә килтерҙегеҙ,— «Ҡайҙан был?» — тип әйттегеҙме һуң? «Был — һеҙҙең үҙегеҙҙән»,— тип әйт. Ысынлап та, Алла һәр нәмәгә ҡөҙрәтле!
166. Ике төркөм бер-береһе менән осрашҡанда, һеҙ тарыған нәмә Алланың рөхсәте менән, һәм иман килтергән кешеләрҙе Уның белеүе өсөн ине,
167. һәм ике йөҙлөләрҙе белеүе өсөн ине. Һәм уларға: «Килегеҙ, Алла юлында һуғышығыҙ йәки ҡыуып ебәрегеҙ!»— тип әйтелгәйне. Улар: «Әгәр һуғышты белгән булһаҡ, һеҙҙең арттан эйәрер инек»,— тинеләр. Улар ул көндө иманға ҡарағанда кафырлыҡҡа яҡыныраҡ инеләр. Улар ауыҙҙары менән күңелдәрендә булмаған нәмәне әйтәләр, әммә Алла улар нимә йәшергәнде яҡшыраҡ белә!
168. Үҙҙәре һуғышҡа бармай ҡалып, ҡәрҙәштәре тураһында: «Беҙҙе тыңлаған булһалар, улар үлтерелмәҫ ине...» — тигән кешеләргә: «Әгәр һеҙ хаҡ һөйләһәгеҙ, үҙ-үҙегеҙҙән үлемде йыраҡлатығыҙ»,— тип әйт.
169. Алла юлында үлгәндәрҙе һеҙ һис үлек тип иҫәпләмәгеҙ. Юҡ, улар тере! Улар Раббылары ҡаршыһында ризыҡланалар,
170. уларға Алла Үҙенең рәхмәтенән биргәнгә шатланып һәм уларға эйәреп, әлегә үҙҙәренә ҡушылмаған кешеләр тураһында ҡыуаналар, өҫтәрендә хәүеф булмағанға һәм көймәйәсәктәренә!
171. Улар Алланың ниғмәте һәм йомартлығы өсөн ҡыуаналар, һәм Алла иман килтергән кешеләрҙең әжерен юҡҡа сығармаясағы тураһында.
172. Йәрәхәтләнгәндән һуң Аллаға һәм рәсүлгә яуап биреүселәр. Уларҙан изге эштәр эшләп, Алланан ҡурҡҡандарға — ҙур әжер!
173. Уларға кешеләр: «Бына, кешеләр һеҙгә ҡаршы йыйылды, уларҙан ҡурҡығыҙ!»— тинеләр, ләкин был уларҙа иманды ғына арттырҙы. Улар: «Беҙгә Алла етер, Ул яҡшы үәкил!» — тинеләр.
174. Улар Алланың ниғмәте һәм йомартлығы менән ҡайтты, уларға һис бер яманлыҡ булманы, һәм улар Алланың ризалығына эйәрҙеләр. Ысынлап та, Алла — йомартлыҡ эйәһе!
175. Тик шайтан ғына үҙ дуҫтарын ҡурҡыныс итә. Әгәр иман килтергән булһағыҙ, уларҙан ҡурҡмағыҙ, Минән ҡурҡығыҙ!
176. Кафырлыҡҡа ашығыусылар һине көйөндөрмәһен: сөнки улар Аллаға һис нәмәлә зарар килтерә алмайҙар, ахирәт көнөндә Алла уларға өлөш бирмәҫкә теләй, һәм уларға— бөйөк ғазап!
177. Ысынлап та, иман бәрәбәренә кафырлыҡты һатып алған кешеләр Аллаға һис бер нәмәлә зарар итмәҫ, уларға — интектергес ғазап!
178. Иман килтермәгән кешеләр, Беҙҙең уларға һуңлатыуыбыҙҙы уларҙың үҙҙәренә яҡшылыҡҡа тип уйламаһындар. Беҙ бит уларға гонаһтарында көсәйһендәр өсөн генә кисектерәбеҙ. Уларға — хурлыҡлы ғазап!
179. Алла, шаҡшыны таҙанан Үҙе айырғанға тиклем, иман килтергән кешеләрҙе һеҙҙең хәлегеҙҙә ҡалдыра торғандарҙан түгел. Алла һеҙҙе йәшерен, нәмәләр менән таныштырмай, ләкин Алла үҙенең рәсүлдәренән теләгәнен һайлай. Аллаға һәм Уның рәсулдәренә иман килтерегеҙ, әгәр иман килтерһәгеҙ һәм тәҡүәле булһағыҙ, һеҙгә — бөйөк әжер!
180. Уларға Алла биргән рәхмәттән бөхилләнеүселәр был үҙҙәре өсөн яҡшы, тип уйламаһын. Юҡ, был уларға насарыраҡ! Бөхиллек ҡылған нәмәләре ҡиәмәт көнөндә уларға муйынсаҡ итеп кейҙерелер; күктәрҙә һәм Ерҙә булған нәмәләр Аллаға мираҫ; һәм Алла һеҙ эшләгән эштәрҙән хәбәрҙар!
181. «Алла фәҡир, беҙ бай бит»,— тигән кешеләрҙең һүҙен Алла ишетте. Беҙ улар әйткәнде лә яҙырбыҙ һәм уларҙың нахаҡҡа бәйғәмбәрҙәрҙе үлтергәндәрен дә. Һәм: «Әйҙә, татығыҙ ут ғазабын!»— тип әйтербеҙ.
182. Был — һеҙгә ҡулдарығыҙ эшләгән эш өсөн. Һәм Алла Үҙенең ҡолдарына залим булмағанлыҡтан.
183. «Беҙгә рәсүл ут ашаясаҡ ҡорбан менән килгәнгә ҡәҙәр Алла беҙгә рәсүлгә ышанмаҫҡа ҡушты»,— тип әйтеүсе ҡайһы берәүҙәргә: «Минән алда һеҙгә асыҡ аңлатмалар менән һәм һеҙ әйткән нәмә менән рәсүлдәр килде бит, әгәр һеҙ дөрөҫ һөйләгән булһағыҙ, ниңә һуң уларҙы үлтерҙегеҙ?» — тип әйт.
184. Әгәр улар һине алдаҡсыға иҫәпләһә, асыҡ аңлатмалар, яҙыуҙар һәм нур һибеүсе китап менән һиңә ҡәҙәр килгән рәсүлдәр ҙә алдаҡсыға һаналды бит.
185. Һәр йән эйәһе үлем татый, һәм ҡиәмәт көнөндә әжерҙәрегеҙ һеҙгә теүәл бирелер. Берәү, уттан алыҫлаштырылып, ожмахҡа индерелһә, ул кеше уңышҡа иреште. Ә был донъя — алдауҙан файҙаланыу ғына.
186. Һеҙ үҙегеҙҙең малдарығыҙ менән дә, үҙегеҙ менән дә һыналырһығыҙ, һеҙгә тиклем китап бирелгәндәрҙән, һәм күп илаһҡа табыныусыларҙан күп рәнйеткес һүҙ ишетерһегеҙ. Әгәр сабыр итһәгеҙ һәм Алланан ҡурҡһағыҙ, ысынлап та, был — эштә ныҡ тороуҙан.
187. Һәм бына Алла китап бирелгәндәрҙән: «Һеҙ уны кешеләргә аңлатырһығыҙ һәм йәшермәҫһегеҙ»,— тип килешеү алды, улар уны артҡа ташланы һәм уның бәрәбәренә аҙ хаҡ алдылар. Ямандыр уларҙың һатып алған нәмәләре!
188. Эшләгән эштәренә шатланған һәм эшләмәгән эштәренә маҡталырға яраткан кешеләр уйламаһын, һәм һин дә уйлама уларҙы ғазаптан ҡотолған тип. Ысынлап та, уларға интектергес ғазап!
189. Күктәр һәм Ер батшалығы Алланыҡы! Алла һәр нәмәгә ҡөҙрәтле!
190. Ысынлап та, күктәрҙе һәм Ерҙе барлыҡҡа килтереүҙә лә, төн менән көндөң алмашыныуында ла аҡылдары булғандарға аяттар бар,—
191. аяҡ өҫтөндә, ултырғанда һәм ятҡанда Алланы иҫкә алыусы, күктәрҙең һәм Ерҙең яратылыуын уйлап: «Раббыбыҙ, Һин быларҙы бушҡа ғына бар ҡылманың бит. Данлайбыҙ Һине! Беҙҙе ут ғазабынан һаҡла!» — тиеүселәргә.
192. «Раббыбыҙ! Һин кемде утҡа индерһәң, Һин уны хур ҡылдың инде. Залимдар өсөн ярҙамсылар юҡ!
193. Раббыбыҙ! Беҙ: «Раббығыҙға иман килтерегеҙ!»— тип иманға саҡырыусыны ишеттек һәм иман килтерҙек. Раббыбыҙ! Беҙҙең гонаһтарыбыҙҙы кисер, беҙҙе боҙоҡ эштәребеҙҙән таҙарт һәм изге кешеләр менән бергә мәрхүм ит!
194. Раббыбыҙ! Үҙ рәсүлдәрең аша үәғәҙә иткәнеңде беҙгә бир, ҡиәмәт көнөндә беҙҙе хур итмә! Һин үәғәҙәңде боҙмайһың бит!» — тиеүселәргә.
195. Раббылары уларға яуап бирҙе: «Мин, ирҙәрҙән булһын, ҡатын-ҡыҙҙарҙан булһын, берәүҙең дә ҡылған ғәмәлен һәләк итмәм, һеҙҙең берегеҙ — икенсегеҙҙән! Ә күсеп киткәндәргә йәки үҙҙәренең йорттарынан ҡыуылып киткәндәргә, һәм Минең юлымда яфаға тарығандарға, һәм һуғышҡандарға, һәм үлтерелгәндәргә,— Мин уларҙы боҙоҡ эштәренән таҙартырмын, һәм аҫтында йылғалар ағып торған йәннәт баҡсаларына индерермен,— Алланан сауап итеп, ә сауаптың яҡшыһы — Алла ҡаршыһында!»
196. Кафыр булғандарҙың илдәге тапҡырлыҡтары һине алдамаһын:
197. ул аҙ ғына файҙаланыу, ә унан һуң уларҙың йәшеренә торған урындары — йәһәннәм. Ниндәй яман урын бит был!
198. Ләкин үҙҙәренең Раббыһынан ҡурҡҡандарға — аҫтында йылғалар ағып торған йәннәт баҡсалары,— улар унда, Алла ҡаршыһында, мәңге ҡалыр. Алла ҡаршыһындағы нәмә изге эштәр эшләгән кешеләр өсөн хәйерле!
199. Ысынлап та, китап әһелдәре араһында, Аллаға буйһоноп, Аллаға, һәм һеҙгә, һәм үҙҙәренә иңдерелгәнгә иман килтереүселәр бар; улар Алланың аяттары бәрәбәренә аҙ хаҡ алмайҙар. Быларға — Раббыларынан әжер. Ысынлап та, Алла хисапта етеҙ бит!
200. Эй һеҙ, иман килтергән кешеләр! Сабыр итегеҙ һәм сыҙамлы булығыҙ, ныҡ булығыҙ һәм Алланан ҡурҡығыҙ — моғайын, һеҙ бәхетле булырһығыҙ!


ӘН-НИСА (ҠАТЫНДАР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Эй һеҙ, кешеләр! Һеҙҙе бер йәндән барлыҡҡа килтергән, һәм унан уның ҡатынынан бар ҡылған һәм был икәүҙән күп ирҙәрҙе һәм ҡатындарҙы таратҡан Раббығыҙҙан ҡурҡығыҙ! Уның исеме менән бер-берегеҙгә ялбара торған Алланан ҡурҡығыҙ, һәм ҡәрҙәшлек бәйләнештәренән. Ысынлап та, Алла һеҙҙең өҫтөгөҙҙән күҙәтеүсе!
2. Етемдәргә уларҙың малдарын бирегеҙ һәм яҡшыны яман менән алмаштырмағыҙ. Уларҙың малдарын үҙ малығыҙға ҡушып ашамағыҙ. Был — бик оло гонаһ!
3. Әгәр һеҙ етемдәргә ғәҙел була алмауҙан ҡурҡһағыҙ, үҙегеҙгә оҡшаған ҡатындарға өйләнегеҙ — һәм икәүгә, өсәүгә, дүртәүгә. Әгәр ғәҙел була алмауҙан ҡурҡһағыҙ, берәүгә йәки уң ҡулдарығыҙ эйә булғандарға өйләнегеҙ. Был — юлдан таймаҫҡа яҡыныраҡ.
4. Һәм ҡатындарға бирнәләрен бүләк итеп бирегеҙ. Әгәр улар бирнәләренән нимәне булһа ла һеҙҙең файҙаға айырһалар, ул саҡта иҫәнлеккә-байлыҡҡа ашағыҙ.
5. Аҡылһыҙҙарға малығыҙҙы бирмәгеҙ, ул малды Алла һеҙгә таяныс булһын тип бирҙе бит. Шул малдан уларҙы ризыҡландырығыҙ һәм кейендерегеҙ, һәм уларға яҡшы һүҙ әйтегеҙ.
6. Никах йәше еткәнсе етемдәрҙе һынағыҙ, әгәр уларҙың аҡылдарының етешкәнлеген белһәгеҙ, уларға малдарын бирегеҙ; уны исраф итеп һәм ашығып ашамағыҙ,— улар үҫеп еткәнгә ҡәҙәр. Бай булған кеше тыйылһын, әгәр кемдер фәҡир булһа, яҡшылыҡ менән ашаһын. Уларға малдарын биргәндә, шаһиттар алығыҙ, хисап ҡылыуҙа Алла етәсәк.
7. Ирҙәргә ата-әсәләре һәм яҡындары ҡалдырған нәмәнән — өлөш, ҡатындарға ата-әсәләре һәм яҡындары ҡалдырған нәмәнән — өлөш. Ҡалдырған нәмә аҙ булһа ла, күп булһа ла — билдәле өлөш.
8. Мал бүлгән саҡта яҡын ҡәрҙәштәр, етемдәр, ярлылар булһа, уларҙы шунан ризыҡландырығыҙ һәм уларға яҡшы һүҙ әйтегеҙ.
9. Үҙҙәре артынан көсһөҙ бала-саға ҡалдырып, улар өсөн ҡурҡасаҡ кешеләр [етемдәргә йәбер итеүҙән] ҡурҡҡандар. Улар Алланан ҡурҡһындар һәм ныҡлы һүҙ әйтһендәр!
10. Етемдәрҙең малдарын ғәҙелһеҙлек менән ашаусылар — үҙҙәренең ҡорһаҡтарына ут ашаусылар, улар тамуҡта яныр!
11. Алла һеҙҙең балаларығыҙ тураһында уасыят ҡыла: ир балаға ике ҡыҙ бала өлөшө. Әгәр балалар ҡатындар енесенән булһа, һәм икенән артыҡ булһа, ул саҡта — унан ҡалған малдың өстән ике өлөшө, әгәр бер генә ҡыҙ булһа, уға яртыһы. Ата-әсәһенә, әгәр уның балаһы булһа, һәр ҡайһыһына ҡалған малдың алтынан бер өлөшө. Балаһы булмайынса ата-әсәһе уариҫ булып ҡалһа, ул уаҡытта әсәһенә — өстән бер өлөш. Әгәр уның туғандары булһа, уасыятын һәм бурыстарын түләгәндән һуң, әсәһенә алтынан бер өлөш. Ата-әсәләрегеҙ һәм балаларығыҙҙың, уларҙың файҙа яғынан — Алла тарафынан билдәләнгән буйынса — ҡайһыһы һеҙгә яҡыныраҡ икәнен белмәйһегеҙ. Ысынлап та, Алла белә, хикмәтле!
12. Һәм һеҙгә — ҡатындарығыҙ ҡалдырған малдың яртыһы, әгәр уларҙың балаһы булмаһа. Әгәр уларҙың балаһы булһа, уасыятын һәм бурысын түләгәндән һуң, һеҙгә — дүрттән бере. Әгәр балағыҙ булмаһа, ҡатындарығыҙға һеҙ ҡалдырған малдың дүрттән бере. Балағыҙ булһа, уасыятты һәм бурыстарҙы туләгәндән һуң — ҡатындарығыҙға һигеҙҙән бер өлөш. Әгәр ҙә ир йыраҡ туғанлыҡ аша уариҫ була икән, йәки ҡатын кеше, һәм уның ир йәки ҡыҙ ҡәрҙәше булһа, уларҙың һәр ҡайһыһына — алтынан бер өлөш, ул ҡәрҙәштәр бынан артыҡ булһа, уасыятты һәм бурыстарҙы түләгәндән һуң, улар өстән берҙе уртаҡлаша,— зарар килтермәйенсә, Алла уасыятынса. Ысынлап та, Алла белә, баҫынҡы!
13. Алланың сиктәре ошо. Кем дә кем Аллаға һәм Уның рәсүленә буйһонһа, Алла уны аҫтарында йылғалар ағып торған баҡсаларға индереп, ул унда мәңгегә ҡалыр, һәм был — бөйөк уңыш!
14. Кем Аллаға һәм Уның рәсүленә буйһонмаһа һәм Уның ҡуйған сиктәрен үтһә, Ул уны тамуҡҡа индерер, һәм ул тамукта мәңгегә ҡалыр, һәм уға —хурлыҡлы ғазап!
15. Әгәр ҡатындарығыҙҙан кемдер уйнаш ҡылһа, уға ҡаршы үҙегеҙҙең аранан дүрт шаһит алығыҙ һәм, әгәр улар шаһитлыҡ итһәләр, үлгәнсе йәки Алла уларға юл эшләгәнсе уларҙы өйҙә тотоғоҙ.
16. Ә арағыҙҙан икәү шуны ҡылһа — икеһен дә интектерегеҙ. Әгәр тәүбә итеп изге эштәр эшләһәләр, уларҙы ҡалдырығыҙ. Ысынлап та, Алла тәүбәне ҡабул итеүсе, рәхимле!
17. Аллала — наҙанлыҡ арҡаһында насар эш эшләп тиҙ тәүбә ҡылғандарҙың тәүбәһен ҡабул итеү. Уларға Алла йөҙөн бора. Ысынлап та, Алла белә, хикмәтле!
18. Насарлыҡ эшләгән кешеләрҙән алдына үлем килеп баҫҡас ҡына: «Мин хәҙер тәүбә итәм»,— тигәндәренән тәүбә ҡабул ителмәҫ. Шулай уҡ кафыр булып үлгән кешеләрҙең дә тәүбәһе ҡабул ителмәҫ. Ошо кешеләргә әҙерләнек Беҙ интектергес ғазапты.
19. Эй һеҙ, иман килтергән кешеләр! Һеҙгә ҡатындарҙы мәжбури рәүештә мираҫ ҡылырға рөхсәт ителмәй. Һәм уларҙы үҙегеҙ биргән нәмәләрҙең ҡайһы берҙәрен алып китеүҙән тыймағыҙ, әгәр улар асыҡтан-асыҡ боҙоҡлоҡ ҡылмаһалар. Ҡатындар менән лайыҡлы рәүештә йәшәгеҙ. Әгәр уларҙы йәнегеҙ һөймәһә, ихтимал, һеҙ берәй нәмәне күрә алмайһығыҙҙыр ҙа, ә ул нәмәлә Алла күп яҡшылыҡ ҡылған.
20. Әгәр һеҙ бер ҡатынды икенсе ҡатын менән алмаштырырға теләһәгеҙ һәм уларҙың береһенә ҡинтар [күп мал] биргән булһағыҙ, унан бер нәмә лә алмағыҙ. Һеҙ алдау менән,— асыҡтан-асыҡ гонаһ итеп,— алмаҫһығыҙ бит?
21. Нисек ул малды ала алаһығыҙ, һеҙ бер-берегеҙ менән ҡушылғандан һуң һәм улар һеҙҙән ҡаты үәғәҙә алғандан һуң?
22. Үҙегеҙҙең атайығыҙ өйләнгән ҡатынға өйләнмәгеҙ, әгәр ул эш элек булмаһа инде. Ысынлап та, был — боҙоҡлоҡ һәм әшәкелек һәм насар юл!
23. Һеҙгә әсәләрегеҙгә, ҡыҙҙарығыҙға, апай-һеңлеләрегеҙгә, атай-әсәйегеҙ менән бер туған ҡатын-ҡыҙҙарға, ир туғандарығыҙҙың һәм ҡыҙ туғандарығыҙҙың ҡыҙҙарына, һөт әсәләрегеҙгә, имсәктәш апай-һеңлеләрегеҙгә, ҡатындарығыҙҙың әсәләренә, һеҙ ҡушылған ҡатынға эйәрә килгән аҫрау ҡыҙҙарығыҙға,— әгәр ҡатынға ҡушылмаған булһағыҙ, ул уаҡытта һеҙгә гонаһ булмай,— үҙ ҡанығыҙҙан булған улдарығыҙҙың ҡатындарына, һәм — әгәр электән эшләнгән булмаһа,— ике ҡыҙ туғанды бергә йыйып өйләнеү тыйыла. Ысынлап та, Алла ярлыҡаусы, рәхимле!
24. Һәм һеҙгә ирле ҡатындарға өйләнеү тыйыла әгәр өҫтөгөҙҙә булған Алла китабы буйынса уң ҡулдарығыҙ уларға хужа булмаған булһа. Тотанаҡлыҡ менән һәм боҙоҡлоҡ ҡылмайынса үҙегеҙҙең малдарығыҙ ярҙамында әле әйтелгәндәрҙән тыш булғанда һеҙгә эҙләргә рөхсәт ителә. Ә уларҙан файҙаланғанығыҙ өсөн тейешле әжерен бирегеҙ. Бынан һуң үҙ-ара нимә тураһында килешһәгеҙ ҙә һеҙгә гонаһ юҡ. Ысынлап та, Алла белә, хикмәтле!
25. Әгәр һеҙҙең аранан берәй кешенең байлығы булмау сәбәпле иман килтергән ғиффәтле ҡатындарға өйләнергә көсө етмәһә, ул саҡта уң ҡулығыҙ биләгән иман килтергән кәнизәктәрегеҙгә өйләнегеҙ. Алла һеҙҙең иманығыҙҙы яҡшыраҡ белә. Һеҙ — берегеҙ икенсегеҙҙән. Уларға ғаиләләренең рөхсәте менән өйләнегеҙ, мәһәрҙәрен яҡшы итеп түләгеҙ,— ғиффәтлеләргә, зина ҡылмаусыларға һәм йәшерен дуҫтар тотмаусыларға. Һәм әгәр улар ғиффәтле булһалар... Әгәр ҙә улар фәхишәлек ҡылһалар, уларға ғиффәтле ҡатындарға бирелә торған ғазаптың яртыһы. Был арағыҙҙан ауырлыҡтан [зинанан] ҡурҡҡандар өсөн. Әгәр сабырлы булһағыҙ, был үҙегеҙ өсөн хәйерле. Алла — ярлыҡаусы, рәхимле!
26. Алла һеҙгә аңлатырға һәм һеҙзән элек йәшәгән кешеләрҙең йолалары буйынса алып барырға һәм тәүбәләрегеҙҙе ҡабул итергә теләй. Алла белә, хикмәтле! 27. Алла һеҙҙең тәүбәгеҙҙе ҡабул итергә теләй. Ә үҙ нәфсеһенә баш була алмаған кешеләр һеҙҙе бөйөк ауышыу менән ауыштырырға теләй.
28. Алла һеҙгә еңеләйтергә теләй; сөнки кеше көсһөҙ итеп яратылған.
29. Эй һеҙ, иман килтергән кешеләр! Үҙ арағыҙҙа малдарығыҙҙы әрәм итеп хаҡһыҙлыҡ менән ашамағыҙ, мәгәр ул бер-берегеҙҙең ризалығы менән һатыу итеү генә булмаһа. Үҙ-үҙегеҙҙе үлтермәгеҙ. Ысынлап та, Алла һеҙгә рәхимле!
30. Әгәр быны дошманлыҡ һәм золомлоҡ менән берәй кеше эшләһә, Беҙ уны утта яндырырбыҙ. Аллаға был еңел!
31. Әгәр һеҙгә тыйылған оло гонаһтарҙан һаҡланһағыҙ, Беҙ һеҙҙе бәләкәй насар эштәрегеҙҙән алыҫ тоторбоҙ, һәм һеҙҙе гүзәл индереү менән индерербеҙ!
32. Алла берәүҙәрегеҙгә икенселәрегеҙҙән өҫтөнлөк өсөн биргән нәмәне теләмәгеҙ. Ирҙәргә — үҙҙәре ҡаҙанған өлөш, ҡатындарға — үҙҙәре ҡаҙанған өлөш. Алланың рәхмәтен һорағыҙ, ысынлап та, Алла һәр нәмәне белә!
33. Һәр кемде ата-әсәләре һәм яҡындары ҡалдырған нәмәлә Беҙ уариҫтар яһаныҡ, ә анттарығыҙ менән килешеүҙе нығытҡандарға уларҙың өлөштәрен бирегеҙ. Ысынлап та, Алла һәр нәмәгә лә шаһит!
34. Алла кешеләрҙең береһен икенсеһенән өҫтөнөрәк иткәнгә күрә, һәм ирҙәр үҙ малдарын сарыф ҡылғанға күрә, улар ҡатындарға ҡарағанда өҫтөнөрәк. Әҙәпле ҡатындар — динлеләр, Алла һаҡлаған нәмәләге йәшеренде һаҡлайҙар. Ҡатындарҙың баш эймәүенән ҡурҡһағыҙ, уларҙы өгөтләгеҙ, түшәктә ташлап китегеҙ һәм уларға һуғығыҙ. Әгәр буйһонһалар, уларға ҡаршы юл эҙләмәгеҙ, ысынлап та, Алла юғары, бөйөк!
35. Әгәр уларҙың айырылышыуынан ҡурҡһағыҙ, ирҙең яҡындарынан да, ҡатындың яҡындарынан да килештереүсе билдәләгеҙ; улар килешергә теләһә, Алла улар араһына килешеү һалыр. Ысынлап та, Алла белә, хәбәрҙар!
36. Аллаға ғибәҙәт ҡылығыҙ, Уға һис бер нәмәне тиңдәш тотмағыҙ: ә ата-әсәләргә, яҡындарға, етемдәргә, ярлыларға, туғанлыҡ менән яҡын күршегә, күршелә булған дуҫыңа, юлсыға, уң ҡулдарығыҙ хужа булғанға — изгелек ҡылыу! Ысынлап та, Алла тәкәббер, маҡтансыҡтарҙы яратмай,
37. бөхил кешеләрҙе һәм кешеләрҙе бөхиллеккә өндәүселәрҙе, Алла Үҙ йомартлығынан биргән нәмәләрҙе йәшереүселәрҙе! Һәм кафырҙарға Беҙ хурлыҡлы ғазап әҙерләнек,
38. малдарын кешеләр алдында икейөҙлөлөктән генә сарыф итеүселәргә, Аллаға ла, ахирәт көнөнә лә ышанмаусыларға, дуҫы шайтан булғандарға. Һәм дуҫ сифатында бик насар ул!
39. Ниңә уларға Аллаға һәм ахирәт көнөнә иман килтермәҫкә һәм Алла уларға биргәндән сарыф ҡылмаҫҡа һуң? Алла улар тураһында белә.
40. Ысынлап та, Алла туҙан бөртөгө ауырлығы ҡәҙәр ҙә йәберләмәҫ, һәм, әгәр яҡшы эш булһа, Ул быны ҡабатлап арттырыр һәм Үҙ тарафынан оло әжер бирер.
41. Беҙ һәр өммәттән шаһит менән килһәк һәм быларға ҡаршы һине шаһит итеп килһәк, нисек булыр?
42. Ул көндө Аллаға иман килтермәгән һәм рәсүлгә буйһонмаған кешеләр үҙҙәре менән ерҙең тигеҙләнеүен теләр. Һәм улар Алланан бер уаҡиғаны ла йәшерә алмаҫ.
43. Эй һеҙ, иман килтергән кешеләр! Әйткән һүҙҙәрегеҙҙе аңлай алғанға тиклем иҫерек хәлдә намаҙға яҡын килмәгеҙ, һәм ғөсөлһөҙ булһағыҙ,— юлсы булыуҙан башҡа,— ғөсөлләнгәнгә саҡлы. Сирле булһағыҙ йәки сәфәрҙә булһағыҙ, йәки кем дә булһа берәү бәҙрәфтән килһә, йәки ҡатындарға яҡынлыҡ ҡылған булһағыҙ һәм һыу тапмаһағыҙ, ул уаҡытта таҙа ҡом менән тәйәмүм ҡылығыҙ, һәм йөҙҙәрегеҙҙе һәм ҡулдарығыҙҙы һыйпап сығығыҙ. Ысынлап та, Алла ғәфү итеүсе, ярлыҡаусы!
44. Китаптан өлөш бирелгән кешеләрҙең аҙашыу һатып алғандарын һәм һеҙҙе юлдан яҙҙырырға теләгәндәрен һин әллә күрмәнеңме?
45. Һеҙҙең дошмандарығыҙҙы Алла яҡшыраҡ белә: Алланың дуҫ булыуы һәм Алланың ярҙамсы булыуы етерлек!
46. Йәһүҙиҙәрҙән ҡайһы берәүҙәр, һүҙҙәрҙең урындарын үҙгәртеп; «Беҙ ишеттек һәм буйһонманыҡ, ишетмәгәнеңде ишет һәм беҙҙе ҡайғырт»,— тине, телдәре менән динде боҙоп һәм хурлап. Әгәр улар: «Беҙ ишеттек, буйһонабыҙ, тыңла һәм беҙгә ҡара!» — тиһәләр, был уларға хәйерлерәк һәм турараҡ булыр ине. Әммә Алла уларҙы кафырлыҡтары өсөн ләғнәтләне, уларҙың бик аҙы ғына иман килтерә.
47. Эй һеҙ, китап бирелгән кешеләр! Беҙ йөҙҙәрҙе боҙоп үҙгәртмәҫ һәм артҡа бормаҫ борон йәки шәмбе әһелдәрен ләғнәтләгән кеүек уларҙы ләғнәтләмәҫтән алда, үҙегеҙ менән булғанды раҫлап, Беҙ иңдергәнгә иман килтерегеҙ. Алланың бойороғо үтәлә!
48. Алла Үҙенә тиңдәш тотоуҙы ярлыҡамай, әммә унан беләкәйерәк гонаһтарҙы теләгән кешеһенә ярлыҡай. Аллаға тиңдәш тотҡан кеше оло ялған уйлап сығарған була.
49. Һин әллә үҙ-үҙҙәрен сафландырған кешеләрҙе күрмәнеңме? Юҡ, Алла Үҙе теләгән кешене сафландыра һәм улар хөрмә ҡабығы ҡәҙәр ҙә йәберләнмәҫ!
50. Уларҙың Аллаға нисек яла яғыуҙарын ҡара! Был бит асыҡ гонаһ!
51. Һин әллә китаптан өлөш бирелгән кешеләрҙе күрмәнеңме? Улар Әл-Джибиткә һәм Әт-Тағутҡа ышана һәм улар иман килтермәгән кешеләр тураһында: «Иман килтергәндәргә ҡарағанда, быларҙың юлдары тоғрораҡ»,— тиҙәр.
52. Былар — Алла ләғнәтләгән кешеләр. Ә инде Алла кемде ләғнәтләһә, уға ярҙамсы тапмаҫһың.
53. Әллә уларҙың хакимлыҡтан өлөштәре бармы һәм ул уаҡытта улар кешеләргә хөрмә һөйәге өҫтөндәге һыҙыҡ ҡәҙәр ҙә бирмәҫ!
54. Әллә улар Алла кешеләргә Үҙ йомартлығынан биргәнгә көнләшәләрме? Беҙ бит Ибраһим тоҡомона китап бирҙек, хикмәт бирҙек һәм уларға бөйөк хакимиәт бирҙек.
55. Улар араһынан Уға иман килтергәндәр ҙә һәм Унан баш тартыусылар ҙа булды. Һәм йәһәннәмдең ут булыуы еткән!
56. Ысынлап та, Беҙҙең аяттарыбыҙға иман килтермәгән кешеләрҙе утта яндырырбыҙ! Улар ғазапты татыһын өсөн тиреләре янған һайын, икенсе тире менән алмаштырырбыҙ. Ысынлап та, Алла бөйөк, хикмәтле!
57. Иман килтереп, изге эштәр эшләгән кешеләрҙе Беҙ аҫтында йылғалар ағып торған баҡсаларға индерербеҙ, улар унда мәңгегә ҡалыр. Улар өсөн унда саф ҡатындар, һәм Беҙ уларҙы еләҫ күләгәләргә индерербеҙ!
58. Ысынлап та, Алла һеҙгә, һеҙҙең ҡулға тапшырылған аманатты хужаһына ҡайтарырға һәм кешеләрҙе хөкөм иткәндә ғәҙеллек менән хөкөм итергә бойора! Ниндәй ниғмәтле Алланың һеҙҙе өгөтләгән нәмәһе! Ысынлап та, Алла ишетә, күрә!
59. Эй һеҙ, иман килтергән кешеләр! Аллаға һәм рәсүлгә буйһоноғоҙ, үҙегеҙ араһынан булған башлыҡтарға буйһоноғоҙ. Әгәр һеҙ берәй нәмәлә һүҙ көрәштерһәгеҙ, уны Аллаға һәм Алланың рәсүленә ҡайтарығыҙ, әгәр Аллаға һәм ахирәт көнөнә ышанһағыҙ. Был — хәйерлерәк һәм аңлатма биреү яғынан яҡшыраҡ.
60. Һиңә һәм һиңә ҡәҙәр иңдерелгәндәргә иман килтерҙек тип әйткән кешеләрҙе күрмәнеңме ни һин? Улар үҙ араларын хөкөм итеү өсөн Әт-Тағутҡа йүнәлергә теләй, уларға уға ышанмаҫҡа бойоролһа ла. Һәм шайтан уларҙы бик алыҫҡа юлдан яҙҙырырға теләй.
61. Һәм уларға: «Алла иңдергәнгә һәм рәсүлгә килегеҙ!»— тип әйтелһә, һәм ике йөҙлөләрҙең һинән бик тиҙ баш тартыуҙарын күрәһең.
62. Әгәр улар ҡулдары менән элек эшләгән эштәре арҡаһында берәй бәлә-ҡазаға дусар булһа, Алла менән ант итеп, «Беҙ фәҡәт яҡшылыҡ һәм ярҙамлашыуҙы ғына теләйбеҙ»,— тип һиңә килеүҙәре нисек була һуң?
63. Быларҙың күңелдәрендә нимә бар икәнен Алла белә, уларҙан йөҙ сөй һәм уларҙы өгөтлә, һәм уларға үҙҙәре тураһында ышандырырлыҡ һүҙ һөйлә!
64. Беҙ һәр рәсүлде уға Алланың рөхсәте менән буйһонһондар өсөн ебәрҙек. Әгәр улар, үҙ-үҙҙәренә ғәҙелһеҙлек эшләп, һиңә килһәләр һәм Алланың ярлыҡауын һораһалар, һәм рәсүл дә улар өсөн ярлыҡау һораһа, әлбиттә, улар Алланы тәүбәләрҙе ҡабул итеүсе һәм рәхимле итеп табыр ине.
65. Әммә — юҡ! Раббың менән ант итәм,— улар үҙҙәре араһындағы буталсыҡҡа һине хөкөм итеүсе иткәнгә тиклем иман килтермәҫтәр. Шунан һуң һин хөкөм ҡылған нәмәлә улар тарлыҡ тапмаҫтар һәм бөтөнләй баш эйерҙәр.
66. Әгәр Беҙ уларға: «Үҙ-үҙегеҙҙе үлтерегеҙ йәки үҙ йорттарығыҙҙан сығығыҙ!» — тип бойорһаҡ, уларҙың аҙ ғынаһы быны эшләр ине. Улар өгөтләгәнде эшләһәләр, үҙҙәре өсөн хәйерлерәк һәм иҫбатлау өсөн нығыраҡ та булыр ине.
67. Ул уаҡытта Беҙ уларға Үҙ тарафыбыҙҙан оло әжер бирер
68. һәм тура юлдан алып китер инек.
69. Кем дә кем Аллаға һәм рәсүлгә буйһонһа, ул уаҡытта улар Алла ниғмәтен биргән бәйғәмбәрҙәр, хаҡ һүҙ һөйләүселәр, шаһиттар һәм изгеләр менән бергә булыр. Иптәш булыуҙа ниндәй яҡшы улар!
70. Был — Алланың йомартлығынан. Алланың белемле булыуы еткән!
71. Эй һеҙ, иман килтергән кешеләр! Һаҡ булығыҙ, һуғышҡа төркөм-төркөм булып сығығыҙ йәки барығыҙ ҙа бергә барығыҙ!
72. Һеҙҙең арағыҙҙа, һис шикһеҙ, артта ҡалыусы бар. Әгәр һеҙ бәләгә тарыһағыҙ, ул: «Алла миңә ниғмәтен ҡылды, ярай әле, арағыҙҙа шаһит булманым»,— ти.
73. Әгәр Алланан йомартлыҡ килһә, һеҙҙең менән уның араһында дуҫлыҡ булмаған кеүек: «Ах, әгәр мин һеҙҙең менән булһам ине, ҙур уңышҡа ирешкән булыр инем»,— тип әйтер.
74. Донъя бәрәбәренә ахирәтте һатып алыусылар Алла юлында һуғышһын! Кем Алла юлында һуғыша — йәки үлтерелә йәки еңә — Беҙ уға оло әжер бирербеҙ.
75. Һәм ниңә һуң һеҙ Алла юлында һәм көсһөҙ ирҙәр, һәм ҡатындар, һәм балалар өсөн һуғышмайһығыҙ? Улар: «Раббыбыҙ, беҙҙе был ауылдан сығар, уның халҡы — залим, Үҙеңдән беҙгә һаҡлаусы бир һәм Үҙеңдән беҙгә ярҙамсы булдыр!» — тиҙәр.
76. Иман килтергән кешеләр Алла юлында һуғыша, ә кафырҙар — Әт-Тағут юлында. Һуғышығыҙ шайтан дуҫтары менән! Шайтандың хәйләһе көсһөҙ!
77. Һин күрмәнеңме ни, «Ҡулығыҙҙы тыйығыҙ, намаҙ уҡығыҙ, зәкәт бирегеҙ!» — тип әйтелгәндәрҙе? Ә инде уларға һуғышырға бойоролғас, уларҙың бер төркөмө кешеләрҙән Алланан ҡурҡҡан кеүек ҡурҡалар, хатта унан нығыраҡ ҡурҡалар. Һәм улар: «Раббыбыҙ! Ни өсөн Һин беҙгә һуғышырға бойораһың? Әгәр Һин уны бер аҙға кисектерһәң ине»,— тиҙәр. «Был донъянан файҙаланыу оҙаҡ түгел, ә ахирәт тәҡүәлеләргә хәйерлерәк, һәм һеҙ хөрмә ҡабығы ҡәҙәр ҙә йәберләнмәҫһегеҙ»,— тип әйт.
78. Ҡайҙа ғына булһағыҙ ҙа, хатта бейек манараларҙа булһағыҙ ҙа, үлем һеҙҙе табыр. Әгәр уларға яҡшылыҡ килһә: «Был Алланан»,— тиҙәр. Ә инде уларға насарлыҡ килһә: «Был һинән»,— тиҙәр. «Барыһы ла Алланан!» — тип әйт уларға. Ни өсөн һуң был кешеләр һөйләгәнде аңламай?
79. Һиңә изгелектән килгән нәмә — Алланан, насарлыҡтан ирешкәнең — һинең үҙеңдән. Беҙ һине кешеләргә рәсүл итеп ебәрҙек. Алланың шаһит булыуы еткән!
80. Рәсүлгә буйһонған кеше Аллаға ла буйһона. Ә кем боролоп китһә, ул уаҡыт... Беҙ һине уларға һаҡсы итеп ебәрмәнек.
81. Улар: «Буйһоноу!» — тиҙәр. Әгәр улар һинең эргәңдән сыҡһа, төн менән уларҙың бер төркөмө һин әйткәндән башҡаны уйлай, һәм уларҙың төндә уйлағандарын Алла яҙып тора. Уларҙан йөҙ сөйөр, Аллаға тәүәккәллә, Алланың үәкиллеге етер!
82. Улар Ҡөрьән тураһында уйлап ҡарамаҫмы? Әгәр ул Алланан түгел, башҡанан булһа, улар унда күп ҡаршылыҡтар табыр ине.
83. Уларға именлек йәки хәүефле берәй эш килһә, улар ул турала хәбәр тарата. Әгәр уны рәсүлгә йәки үҙҙәренең араларынан булған башлыҡтарға ҡайтарһалар, ул уаҡытта уны төшөнөргә тырышыусылар белер ине. Әгәр һеҙгә Алланың йомартлығы һәм рәхмәте булмаһа, күптәрегеҙ шайтан артынан эйәрер ине.
84. Алла юлында һуғыш! Был — һинең үҙеңә генә йөкләмә, иман килтергән кешеләрҙе өндә. Ихтимал, Алла кафырҙарҙың ҡыйыулығын баҫыр: Алланың ғәйрәте һәм язаһы көслө!
85. Әгәр бер кеше яҡшылыҡ менән яҡлаһа, уға унан өлөш булыр, ә кем насарлыҡ менән яҡлаһа, уға ла шулай ук унан өлөш булыр. Алла һәр нәмәгә ҡөҙрәтле!
86. Һеҙгә сәләм биргән һайын һеҙ унан яҡшыраҡ итеп сәләмләгеҙ йәки шундай уҡ сәләм ҡайтарығыҙ. Ысынлап та, Алла һәр бер нәмәне хисаплай.
87. Алла — Унан башҡа илаһ юҡ! Әлбиттә, ҡиәмәт көнөнә һеҙҙе йыйыр, бында һис шик юҡ! Алла һүҙенән дә хаҡ һүҙ әйтеүсе кем бар?
88. Ни өсөн һеҙ икейөҙлөләргә ҡарата ике төркөм булдығыҙ? Эшләгән эштәре өсөн Алла уларҙы ҡолатты, Алла юлдан яҙҙырғандарҙы һеҙ тоғро юлға күндерергә теләйһегеҙме әллә? Бер кешене Алла юлдан яҙҙырһа, һин уға һис юл табып бирә алмаҫһың!
89. Улар, үҙҙәре кафыр булған кеүек, һеҙҙең дә кафыр булыуығыҙҙы теләрҙәр ине. Улар Алла юлына күскәнгә ҡәҙәр уларҙы дуҫ итмәгеҙ. Әгәр йөҙ дүндерһәләр, ҡайҙа тапһағыҙ, шунда тотоп үлтерегеҙ. Уларҙы дуҫ та итмәгеҙ, уларҙы ярҙамсы итеп тә алмағыҙ,
90. мәгәр, һеҙҙең менән килешеүҙәре булған халыҡ менән бәйләнеш тотҡандарҙан булмаһалар, йәки һеҙҙең менән һуғышыуҙан, йәки үҙ халыҡтары менән һуғышыуҙан күңелдәре ҡайтып, һеҙгә килгән булмаһалар. Алла, әгәр теләһә, уларҙы һеҙҙән өҫтөн ҡуйыр һәм улар һеҙҙең менән һуғышыр ине. Әгәр һуғышмайынса һеҙҙән ситкә китһәләр һәм килешеү тәҡдим итһәләр, ул саҡта Алла уларға ҡаршы һеҙгә һис бер юл бирмәй.
91. Һеҙ үҙегеҙгә лә һәм үҙ халҡына ла ышаныслы булырға теләгән икенсе берәүҙәрҙе табырһығыҙ. Улар сыуалышҡа әйләндерелгән һайын унда ауҙарылырҙар. Әгәр һеҙҙе ҡалдырмаһалар һәм тыныслыҡ тәҡдим итмәһәләр, үҙ ҡулдарын тыймаһалар, ҡайҙа ғына тапһағыҙ ҙа, уларҙы шунда тотоп үлтерегеҙ. Улар өҫтөнән һеҙгә асыҡ хакимиәт эшләнек!
92. Иман килтергән кешенең иманлы кешене үлтереүе ярамай, әгәр яңылышлыҡ менән генә булмаһа инде. Әгәр кемдер иман килтергән кешене яңылышлыҡ менән үлтерһә, иман килтергән бер ҡолдо иреккә ебәрә һәм ҡан йоломон үлтерелгән кешенең ғаиләһенә тапшыра, әгәр ғаиләһе уны хәйер итеп таратмаһа. Әгәр ул иманлы һәм һеҙгә дошман халыҡтарҙан булһа, ул саҡта иман килтергән бер ҡол иреккә ебәрелә. Әгәр ул кеше һеҙҙең арала килешеү яһалған халыҡтан булһа, ул саҡта йоломдо ғаиләһенә тапшырырға һәм иман килтергән бер ҡолдо иреккә ебәрергә тейешле. Әгәр үлтереүсе кеше быларҙы тапмаһа, ул саҡта, Аллаға тәүбә итеп, тотош ике ай ураҙа тоторға кәрәк. Алла белә, хикмәтле!
93. Әгәр бер кеше иман килтергән кешене алдан уйлап үлтерһә, уның язаһы — тамуҡ! Ул унда мәңге ҡалыр. Уға Алла асыу тотто, һәм уны ләғнәтләне, һәм уға оло ғазап әҙерләне!
94. Эй һеҙ, иман килтергән кешеләр! Алла юлына сыҡҡан сағығыҙҙа айыра белегеҙ һәм һеҙгә тыныслыҡ тәҡдим иткән кешегә, донъя осраҡлыҡтарынан файҙаланырға теләп: «Һин — иман килтермәгән бит»,— тип әйтмәгеҙ. Алла ҡаршыһында табыштар күп бит. Һеҙ ҙә элек шулай булдығыҙ, әммә Алла һеҙгә рәхмәтен ҡылды. Айырығыҙ: ысынлап та, Алла һеҙ эшләгән эштәрҙән хәбәрҙар!
95. Иман килтергән кешеләрҙән — зәғифтәрҙән башҡа — ҡул ҡаушырып ултырыусылар һәм Алла юлында үҙ малдары һәм йәндәре менән тырышыусылар берҙәй булмаҫ. Үҙ йәндәре һәм малдары менән тырышыусыларҙы Алла ултырыусыларға ҡарағанда бер дәрәжәгә өҫтөн яһаны. Алла һәр береһенә ожмах үәғәҙә итте, әммә тырышыусыларҙы ултырыусыларҙан оло әжерҙә өҫтөнөрәк итте,
96. һәм Унан бирелгән дәрәжәләрҙә, һәм ярлыҡауҙа, һәм рәхмәттә. Алла ярлыҡаусы, рәхимле!
97. Үҙ-үҙҙәренә золомлоҡ иткән кешеләрҙе шул рәүештәрендә уафат ҡылған саҡта, фәрештәләр: «Һеҙ ниндәй хәлдә булдығыҙ?» — тип әйтерҙәр. Ә тегеләр: «Беҙ Ер йөҙөндә көсһөҙҙәрҙән булдыҡ»,— тип әйтер. Фәрештәләр уларға: «Һеҙгә күсеп йөрөү өсөн Алланың ере киң булманымы ни?» — тип әйтерҙәр. Быларҙың урындары — тамуҡ, һәм ниндәй яман ер бит ул! —
98. күсеп китергә яйын һәм тура юлын таба алмаған көсһөҙ ирҙәрҙән, ҡатындарҙан һәм балаларҙан башҡа булмаһалар.
99. Ихтимал, быларҙы Алла ғәфу итер: Алла ғәфү итеүсе, ярлыҡаусы!
100. Кем Алла юлы менән өйөнән күсеп китһә, Ер өҫтөндә киң торасаҡ урын һәм иркенлек табыр. Кем Алла һәм Уның рәсүленә йүнәлеп өйөнән сыҡһа һәм шуның һуңынан уға үлем килһә, уның әжере Алла өҫтөндә була: Алла ярлыҡаусы, рәхимле!
101. Әгәр Ер йөҙөндә сәфәр ҡылып йөрөһәгеҙ һәм кафырҙарҙың һеҙҙе фетнәләргә-һынарға тырышыуҙарынан ҡурҡһағыҙ, намаҙҙы ҡыҫҡартыуҙан гонаһ юҡ. Ысынлап та, кафырҙар һеҙгә асыҡ дошман.
102. Әгәр улар араһында булһаң һәм имам булып уларға намаҙ уҡытһаң, һинең менән уларҙан бер төркөм булһын һәм улар ҡоралдарын алһындар. Сәждә ҡылғандан һуң һеҙҙең артығыҙҙа булһындар, һәм, намаҙ уҡымаған икенсе төркөм килеп, барыһы ла һинең менән намаҙ укыһын, һәм һаҡ булһындар, һәм ҡоралдарын алһындар. Кафырҙар, һеҙ ҡоралдарығыҙға һәм мөлкәтегеҙгә ғәмһеҙ булып, улар һеҙгә бер ынтылыш менән ташланырға теләр ине. Әгәр һеҙ ямғырҙан интекһәгеҙ йәки ауырыу булһағыҙ, ҡоралығыҙҙы ҡуйып тороуҙан гонаһ юҡ, әммә һаҡ булығыҙ! Ысынлап та, Алла кафырҙарға хурлыҡлы ғазап әҙерләне.
103. Намаҙ уҡып бөткәс, аяҡ өҫтөндә лә, ултырғанда ла, ятҡанда ла Алланы иҫкә алығыҙ. Ҡурҡыныс бөткәс, намаҙ тороғоҙ. Ысынлап та, намаҙ иман килтергән кешеләр өсөн — уаҡыты билдәләнгән йөкләмә.
104. Ул халыҡтарҙы эҙләүҙә көсһөҙләнмәгеҙ, әгәр интекһәгеҙ, һеҙ интеккән кеүек улар ҙа интегә бит, һәм һеҙ Алланан улар өмөт итмәгән нәмәне өмөт итәһегеҙ. Алла белә, хикмәтле!
105. Һиңә Алла күрһәткәнсә кешеләр араһында хөкөм итеү өсөн, Беҙ һиңә хәҡиҡәт менән китап иңдерҙек. Хыянат ҡылыусылар өсөн һүҙ көрәштереүсе булма,
106. һәм Алланан ярлыҡау һора: Алла ярлыҡаусы, рәхимле!
107. Үҙ-үҙҙәрен алдаған кешеләр өсөн һүҙ көрәштермә. Ысынлап та, Алла гонаһлыны һәм хыянатсыны яратмай!
108. Улар кешеләрҙән йәшеренә, әммә Алланан йәшеренә алмайҙар. Төндә, Аллаға оҡшамаған һүҙҙе уйлағанда ла, Ул — улар менән, Алла улар эшләгән эштәрҙе солғаусы!
109. Бына һеҙ улар өсөн был донъяла һүҙ көрәштерәһегеҙ, ә ҡиәмәт көнөндә улар өсөн Алла менән кем һүҙ көрәштерер һуң? Йәки уларға кем үәкил булыр?
110. Әгәр бер кеше яманлыҡ эшләһә йәки йәненә золом ҡылһа һәм бынан һуң Алланан ярлыҡау һораһа, ул Алланы ярлыҡаусы һәм рәхимле итеп табыр.
111. Әгәр бер кеше гонаһ эшләһә, ул уны үҙенә ҡаршы эшләй, Алла белә, хикмәтле!
112. Әгәр бер кеше ғәйепле эш эшләһә йәки гонаһ ҡылһа һәм шунан һуң ул эштә гонаһһыҙ кешене ғәйепләһә, ул үҙенә ялғанды һәм асыҡ гонаһты йөкмәп алыр.
113. Әгәр һиңә Алланың йомартлығы һәм рәхмәте булмаһа, уларҙың бер төркөмө һине юлдан яҙҙырырға теләр ине. Ләкин улар тик үҙ-үҙҙәрен генә яҙҙыралар һәм бер нәмәлә лә зарар итә алмайҙар. Алла бит һиңә китап һәм хикмәт иңдерҙе, һәм һин белмәгәндәрҙе өйрәтте. Алланың һиңә булған йомартлығы бөйөк!
114. Уларҙың йәшерен кәңәштәренең күбеһендә,— саҙаҡа биреүҙе йәки яҡшы эш эшләүҙе йәки кешеләр араһын килештереүҙе ҡушҡандарҙан башҡа,— яҡшылыҡ юҡ. Әгәр бер кеше, Алла ризалығын теләп, ошоларҙы эшләһә, уға оло әжер бирербеҙ.
115. Әгәр бер кеше, уға тура юл асыҡ булғандан һуң, рәсүлгә ҡаршылыҡ ҡылһа һәм иман килтергән кешеләр юлынан башҡа юлға китһә, Беҙ уны үҙе киткән юлға йүнәлдерербеҙ һәм уны йәһәннәмдә яндырырбыҙ. Ниндәй яман ер ул!
116. Ысынлап та, Алла Үҙенә тиңдәш тотҡан кешене ғәфү итмәй. Бынан кесерәкте Ул теләгән кешеһенә ғәфү итә. Аллаға тиңдәш тотҡан кеше бик алыҫҡа аҙашҡан!
117. Улар Унан башҡа фәҡәт ҡатын-ҡыҙ енесенән булған һындарға доға ҡылалар, һәм фәҡәт буйһоноуҙан сыҡҡан шайтанға табыналар.
118. Ләғнәтләне Алла уны, һәм ул шайтан әйтте: «Барыбер мин һинең ҡолдарыңдан билдәле бер өлөш аласаҡмын,
119. һәм уларҙы юлдан яҙҙырырмын һәм күңелдәрендә нәфсе-хыялдар тыуҙырырмын, уларға малдың ҡолаҡтарын киҫергә ҡушырмын, һәм уларға Алла яратҡанды үҙгәртергә ҡушырмын!» Кем Алланан башҡа шайтанды яҡлаусы итә, шул кеше асыҡтан-асыҡ зыян күрә.
120. Шайтан уларға үәғәҙә бирә һәм уларҙа хыялдар уята, эммә ләкин тик үҙ-үҙҙәрен алдау ғына үәғәҙә итә.
121. Уларҙың урындары — тамуҡ, һәм унан ҡотолоу тапмаҫтар!
122. Әммә, иман килтергән һәм изге эштәр эшләгән кешеләрҙе Беҙ аҫтында йылғалар ағып торған йәннәт баҡсаларына индерербеҙ, улар унда, Алланың хаҡ үәғәҙәһе буйынса, мәңгегә ҡалыр. Ә Аллаға ҡарағанда һүҙҙә кем ышаныслыраҡ?
123. Был — һеҙҙең хыялығыҙ түгел һәм китап эйәләренең дә хыялдары түгел. Кем яманлыҡ эшләһә, уға шул яманлыҡ менән яза бирелер, һәм ул Алланан башҡа яҡлаусы ла, ярҙамсы ла тапмаҫ.
124. Әгәр ирҙәрҙән йәки ҡатындарҙан кемдер изге эштәр эшләһә һәм иман да килтергән булһа, ул ожмахҡа инер һәм хөрмә орлоғо өҫтөндәге һыҙыҡ ҡәҙәр ҙә йәберләнмәҫ.
125. Изге эш эшләп, хәниф Ибраһим мәҙһәбенә эйәреп, Аллаға йөҙ тотҡан кешенән дин яғынан кем яҡшыраҡ? Алла Ибраһимды дуҫ итте!
126. Күктәрҙәге нәмәләр ҙә, Ерҙәге нәмәләр ҙә Алланыҡы. Алла барлыҡ нәмәләрҙе солғай.
127. Һинең ҡатын-ҡыҙҙар тураһында фәтүә-ҡарарыңды һорайҙар. «Алла һеҙгә улар тураһындағы ҡарарын һәм һеҙгә китапта уҡыла торғанды — өйләнергә теләп, һеҙ уларға тейешле булғанды бирмәгән етем ҡатындар тураһында, һәм көсһөҙ балалар тураһында, һәм һеҙгә етемдәргә ғәҙеллек эшләү тураһында — бирә. Яҡшылыҡтан нимә генә эшләһәгеҙ ҙә Алла белә»,— тип әйт.
128. Әгәр бер ҡатын иренең яратмауынан йәки ситләшеүенән ҡурҡһа, үҙ-ара берәй төрлө килешеүгә килеүҙәрендә гонаһ юҡ. Килешеү хәйерлерәк бит. Күңелдәрҙә һәр уаҡыт һаранлыҡ булып тора. Әгәр һеҙ изгелек эшләһәгеҙ һәм тәҡүәле булһағыҙ, ул саҡта, ысынлап та, Алла һеҙ эшләгән эштәрҙән хәбәрҙар.
129. Ғәҙеллек ҡылырға теләһәгеҙ ҙә ҡатындарығыҙ араһында ғәҙеллек ҡылырға көсөгөҙ етмәҫ. Уларҙың береһен бәйләнгән шикелле ҡалдырмаҫ өсөн, береһенә бөтөн ауышыу менән йүнәлмәгеҙ. Әгәр килешһәгеҙ һәм тәҡүәле булһағыҙ, ысынлап та, Алла ярлыҡаусы, рәхимле!
130. Әгәр улар икеһе айырылышһа, Алла уларҙың һәр ҡайһыһын үҙ муллығынан байытыр, Алла бар нәмәне солғаусы, хикмәтле!
131. Күктәрҙә һәм Ерҙә булған нәмәләр Алланыҡы. Һеҙгә тиклем китап бирелгәндәргә лә, һеҙгә лә Алланан ҡурҡыуҙы уасыят иттек. Әгәр кафыр булһағыҙ, ул саҡта күктәрҙәге һәм Ерҙәге нәмәләр Алланыҡы бит! Алла бай, данлы!
132. Күктәрҙә һәм Ерҙә булған нәмәләр — Алланыҡы. Алланың үәкиллеге етә!
133. Эй һеҙ, кешеләр! Алла теләһә, һеҙҙе алып китер һәм икенсе кешеләрҙе килтерер. Алла быға ҡөҙрәтле!
134. Әгәр бер кеше донъя сауабын теләһә, донъя сауабы ла, ахирәт сауабы ла Алла ҡаршыһында бит! Алла ишетеүсе лә, күреүсе лә!
135. Эй һеҙ, иман килтергән кешеләр! Ғәҙеллектә ныҡ булығыҙ, Алла алдында шаһит булығыҙ, хатта үҙегеҙгә, ата-әсәләрегеҙгә, яҡындарығыҙға ҡаршы булһа ла,— ул кеше бай йәки ярлы булһа ла,— Алла уларҙың икеһенә лә яҡын. Ғәҙеллекте боҙмаҫ өсөн нәфсе теләгенә эйәрмәгеҙ! Әгәр һеҙ ситләшһәгеҙ йәки кире ҡаҡһағыҙ, ул саҡта Алла һеҙ эшләгән эштәрҙән хәбәрҙар!
136. Эй һеҙ, иман килтергән кешеләр! Аллаға һәм Уның рәсүленә, һәм Үҙ рәсүленә иңдергән китапҡа, һәм Ул элек иңдергән китапҡа иман килтерегеҙ! Әгәр кем Аллаға, һәм Уның фәрештәләренә, һәм Уның китаптарына, һәм Уның рәсүлдәренә һәм ахирәт көнөнә иман килтермәһә, ул бик алыҫ аҙашыу менән аҙаша!
137. Ысынлап та, иман килтергән, һәм унан һуң кафыр булған, тағы иман килтергән һәм йәнә кафыр булған һәм бынан һуң кафырлыҡтарын көсәйткән кешеләрҙе Алла ғәфү итмәҫ һәм уларҙы тура юлдан алып бармаҫ.
138. Икейөҙлөләрҙе уларға буласаҡ интектергес ғазап тураһындағы хәбәр менән һөйөнсөлә,—
139. иман килтергән кешеләр урынына кафырҙарҙы дуҫ иткәндәрҙе! Әллә улар ҙа бөйөклөк эҙләйҙәрме икән? Ә, ысынын да, бар бөйөклөк — Аллала!
140. Алла һеҙгә китап та иңдерҙе инде: әгәр һеҙ тыңлаған Алла аяттарына ышанмайҙар һәм уларҙы мыҫҡыл итәләр икән, улар икенсе һүҙгә күскәнгә ҡәҙәр улар менән ултырмағыҙ, ултырһағыҙ, уларға оҡшайһығыҙ бит. Ысынлап та, Алла кафырҙарҙы ла, икейөҙлөләрҙе лә — бөтәһен дә тамуҡҡа йыйыр! —
141. һеҙгә нимә булыр икәнде көтөп тороусыларҙы. Әгәр Алла тарафынан еңеү һеҙгә бирелһә, улар: «Әллә беҙ һеҙҙең менән булманыҡмы?» — тиҙәр. Кафырҙарға насип булһа, улар: «Әллә беҙ һеҙгә ярҙам итергә тырышманыҡмы, иман килтергән кешеләрҙән һаҡламаныҡмы?» — тип әйтәләр. Әммә ҡиәмәт көнөндә Алла һеҙҙең арағыҙҙа хөкөм ҡылыр һәм һис бер уаҡытта Алла иман килтергән кешеләргә ҡаршы кафырҙарға юл ҡуймаҫ!
142. Ысынлап та, икейөҙлөләр Алланы алдарға тырыша, тик Ул уларҙың үҙҙәрен алдай. Намаҙ уҡырға баҫһалар, кешеләр алдында күҙ буяп ҡына, ялҡауланып ҡына торалар, һәм Алланы аҙ иҫкә алалар,
143. икеләнеп, былар араһында ла, тегеләр араһында ла түгелдәр. Алла кемделер юлдан яҙҙырһа, һин уға һис юл тапмаҫһың!
144. Эй һеҙ, иман килтергән кешеләр! Кафырзарҙы иман килтергән кешеләр урынына дуҫ итмәгеҙ! Әллә һеҙ Алла алдында үҙегеҙгә ҡаршы асыҡ дәлил бирергә теләйһегеҙме?
145. Ысынлап та, икейөҙлөләр тамуҡтың түбән ҡатында, һәм уларға һин ярҙамсы һис тапмаҫһың,—
146. тәүбә ҡылғандар, һәм килешкәндәр, һәм Аллаға һыйынғандар, һәм Алла ҡаршыһында үҙҙәренең динен сафландырғандарҙан башҡа! Улар иман килтергән кешеләр менән бергә, иман килтергән кешеләргә Алла оло әжер бирәсәк!
147. Әгәр шөкөр итһәгеҙ һәм иман килтергән булһағыҙ, Алла һеҙҙең ғазабығыҙ менән нимә эшләр? Алла — шөкөр итеүсе, белеүсе!
148. Алла насарлыҡ тураһындағы һүҙ менән тауыш сығарыуҙы яратмай, әгәр быны йәберләнгән кеше генә эшләмәһә. Алла ишетә, белә!
149. Әгәр яҡшы эште асыҡ эшләһәгеҙ йәки йәшерен ҡалдырһағыҙ, йәки берәй яманлыҡты ғәфү итһәгеҙ, ысынлап та, Алла кисереүсе һәм ҡөҙрәтле!
150. Ысынлап та, Аллаға һәм Уның рәсүлдәренә иман килтермәгән һәм Алланы Уның рәсүлдәренән айырырға теләүселәр: «Беҙ бәғзеләренә иман килтерәбеҙ һәм бәғзеләренә иман килтермәйбеҙ»,— тиҙәр. Ошоноң араһында юл табырға теләйҙәр,
151. улар, ысынлап та, кафырҙар! Һәм Беҙ кафырҙарға хурлыҡлы ғазап әҙерләнек!
152. Әммә Аллаға һәм Уның рәсүлдәренә иман килтергән, һәм улар араһында береһен дә айырмағандарға — быларға Беҙ әжерҙәрен бирәсәкбеҙ: Алла ярлыҡаусы, рәхимле!
153. Китап әһелдәре Күктән уларға китап иңдерелеүен һинән һорайҙар, Мусанан бынан да ҙурыраҡты һорағайнылар, һәм: «Күрһәт һин беҙгә Алланы асыҡ рәүештә»,— тип әйткәйнеләр. Уларҙы золомлоҡтары өсөн йәшен атты. Һәм, асыҡ аяттар уларға килгәндән һуң, быҙауға табындылар. Беҙ бынан һуң уларҙы ярлыҡаныҡ һәм Мусаға асыҡ хакимиәт бирҙек.
154. Улар менән үәғәҙәләшкәндә өҫтәренә тау күтәрҙек һәм: «Ишектән сәждә ҡылып инегеҙ!» — тинек, һәм, «Шәмбене боҙмағыҙ!» — тип әйттек, һәм Беҙ уларҙан ҡаты үәғәҙә алдыҡ.
155. Һәм улар үәғәҙәләрен боҙғандары, Алланың аяттарына ышанмағандары, һәм бәйғәмбәрҙәрҙе нахаҡҡа үлтергәндәре, һәм «Беҙҙең күңелдәребеҙ томаланған»,— тигән һүҙҙәре өсөн. Юҡ! Алла, кафыр булғандары өсөн, уларҙың күңелдәрен ҡапланы, уларҙан бик аҙ кешеләр иман килтерә,
156. һәм уларҙың кафырлыҡтары өсөн, Мәрйәмгә оло ялған яҡҡандары өсөн,
157. һәм уларҙың: «Беҙ бит Мәрйәм улы Әл-Мәсих Ғайсаны, Алланың рәсүлен үлтерҙек»,— тигән һүҙҙәре өсөн, ә улар уны үлтермәне лә, әүернә ағасына [ҡулдарынан] ҡаҙаҡлап та ҡуйманы, үлтергән һымаҡ куренде генә уларға. Һәм был турала һүҙ көрәштереүселәр шикләнәләр, уларҙың фаразға ғына эйәреүҙәренән башҡа был турала бер төрлө лә белемдәре юҡ, ысынында улар уны үлтермәне,
158. ә бәлки Алла уны Үҙе янына олғаштырҙы: Алла бөйөк, хикмәтле!
159. Ысынлап та, китап әһелдәренән, уға үлмәҫ борон иман килтермәгән һис кем булмаҫ, ә ҡиәмәт көнөндә ул уларға ҡаршы шаһит булыр.
160. Һәм бына Беҙ йәһүҙилекте тотоусыларҙың золомо өсөн уларға рөхсәт ителгән яҡшы нәмәләрҙе харам ҡылдыҡ, һәм күп кешеләрҙе Алла юлынан яҙҙырғандары өсөн,
161. һәм уларға тыйылған рибаны алғандары, кеше малдарын юҡҡа сығарып ашағандары өсөн, уларҙың араларындағы кафырҙарға интектергес ғазап әҙерләнек.
162. Ләкин уларҙан белемдә ныҡ булғандарға, иман килтереп, һиңә иңдерелгәнгә һәм һиңә ҡәҙәр иңдерелгән нәмәләргә, намаҙ тороусыларға, зәкәт биреүселәргә, Аллаға һәм ахирәт көнөнә иман килтергән кешеләргә оло әжер бирербеҙ!
163. Беҙ, Нухҡа һәм унан һуңғы бәйғәмбәрҙәргә үәхи ҡылған кеүек, һиңә лә үәхи ҡылдыҡ, һәм Беҙ Ибраһимға, Исмәғилгә, Исхаҡҡа, Яҡупҡа, һәм быуындарға [балаларына], Ғайсаға, Әйүпкә, Юнысҡа, Һарунға, Сөләймәнгә астыҡ, һәм Дауытҡа Зәбүр бирҙек.
164. Һәм Беҙ быға тиклем һиңә һөйләнгән бәйғәмбәрҙәрҙе ебәрҙек, һәм Беҙ һиңә һөйләмәгән бәйғәмбәрҙәрҙе лә ебәрҙек,— ә Алла Муса менән һөйләште,—
165. һөйөнсөләүсе һәм өгөтләү-иҫкәртеүсе бәйғәмбәрҙәрҙе, бәйғәмбәрҙәрҙән һуң кешеләрҙең Аллаға ҡаршы дәлилдәре булмаһын өсөн. Алла бөйөк, хикмәтле!
166. Ләкин Алла һиңә иңдерелгән нәмәне Ул Үҙенең белеме менән иңдереүенә шаһитлыҡ ҡыла, һәм фәрештәләр ҙә шаһитлыҡ ҡылалар, һәм Алланың шаһит булыуы етә!
167. Ысынлап та, иман килтермәгән һәм Алла юлынан яҙғандар алыҫ аҙашыу менән аҙашты!
168. Иман килтермәгән һәм залим булғандарға Алла ярлыҡаусы ла булмаҫ һәм тура юлдан да алып бармаҫ,
169. тамуҡ юлынан ғына булмаһа — улар унда мәңгегә ҡалыр! Был Аллаға еңел!
170. Эй һеҙ, кешеләр! Һеҙгә Раббығыҙҙан хаҡлыҡ менән рәсүл килде, иман килтерегеҙсе! Был һеҙҙең өсөн хәйерлерәк. Әгәр иман килтермәһәгеҙ, күктәрҙә һәм Ерҙә булғандар — Алланыҡы бит! Алла белә, хикмәтле!
171. Эй һеҙ китап әһелдәре! Динегеҙҙә сиктән уҙмағыҙ, Аллаға ҡаршы хәҡиҡәттән башҡаны һөйләмәгеҙ. Мәрйәм улы Әл-Мәсих Ғайса Алланың рәсүле генә, һәм Мәрйәмгә ташлаған һүҙе һәм Уның рухы ғына. Аллаға һәм Уның рәсүлдәренә иман килтерегеҙ һәм «өс»,— тип әйтмәгеҙ. Тыйылығыҙ, был һеҙҙең өсөн хәйерле. Ысынлап та, Алла — бер генә илаһ бит. Уның балаһы булыуҙан саф Ул. Күктәрҙәге нәмәләр ҙә, Ерҙәге нәмәләр ҙә Алланыҡы. Алланың үәкил булыуы етә!
172. Әл-Мәсих тә, Аллаға яҡынлаштырылған фәрештәләр ҙә Аллаға ҡол булыуҙан хурланмай! Әгәр берәү Уға ҡоллоҡ ҡылыуҙан хурланһа һәм тәкәбберләнһә, Ул уларҙы, ҡубарып, барыһын да Үҙ янына йыйыр.
173. Әммә, иман килтереп, изге эштәр эшләгән кешеләргә уларҙың әжерҙәрен тулыһынса бирер һәм уларға Үҙенең йомартлығынан да арттырыр, ә инде эреләнгән һәм тәкәбберләнгән кешеләрҙе интектергес ғазап менән ғазаплар. Уларға Алланан башҡа яҡлаусы ла, ярҙамсы ла табылмаҫ!
174. Эй һеҙ, кешеләр! Раббығыҙҙан иҫбатлау килде, һәм Беҙ һеҙгә асыҡ нур иңдерҙек.
175. Һәм Аллаға иман килтереп Уға һыйынған кешеләрҙе Ул Үҙенең рәхмәтенә һәм йомартлығына индерер һәм уларҙы Үҙенә тура юл менән алып барыр.
176. Һинән аңлатып биреүҙе һорайҙар. «Алла һеҙгә йыраҡ туғанлыҡ тураһында ҡарарын бирә. Әгәр бер кеше үлһә һәм балаһы булмай апаһы йәки һеңлеһе булһа, апаһына йәки һеңлеһенә — унан ҡалғаң малдың яртыһы. Һәм апаһы йәки һеңлеһенең балаһы булмаһа, алыҫ туған уларға уариҫ була. Әгәр ике ҡыҙ туғаны булһа, ул саҡта уларҙың икеһенә ҡалған малдың өстән ике өлөшө тейер. Әгәр туғандар ир һәм ҡыҙ булһа, ир туғанға ҡыҙ туғандың икеһенә тейгән өлөш тейер»,— тип әйт. Һеҙ аҙашмаһын өсөн аңлата һеҙгә Алла. Алла һәр нәмәне лә белә!


ӘЛ-МАИДӘ (АШ ТАБЫНЫ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әй һеҙ, иман килтергән кешеләр! Килешеүҙәрҙе үтәғеҙ! Һеҙгә [ошо сүрәлә] уҡылғандарҙан башҡа хайуандарҙан һәр йорт хайуаны рөхсәт ителгән, һәм һеҙ ихрам бәйләһәгеҙ, һунарсылыҡ тыйыла. Ысынлап та, Алла теләгән нәмәһен хөкөм итә!
2. Эй һеҙ, иман килтергән кешеләр! Алланың да, тыйылған айҙарҙың да, ҡорбан хайуандарҙың да, биҙәлгәндәрҙең дә, Раббыларының йомартлығын һәм ризалығын теләп, «Харам йортҡа» йүнәлгән кешеләрҙең дә йолаларын боҙмағыҙ! Һеҙгә рөхсәт ителгән уаҡытта булһағыҙ, һунарсылыҡ итегеҙ, һеҙҙе, «Харам мәсет»тән тыйып, сиктән уҙыуға килтергән кешеләргә булған нәфрәтегеҙ гонаһҡа этмәһен. Изгелектә һәм тәүәккәллектә бер-берегеҙгә ярҙам итегеҙ һәм дошманлыҡта һәм гонаһта ярҙам итмәгеҙ. Алланан ҡурҡығыҙ: ысынлап та, ғазап биреүҙә Алла көслө!
3. Һеҙгә шулар тыйыла: үләкһә, ҡан, сусҡа ите, Алланың исеменән башҡаның исеме әйтеп салынған, быуып һәм бәреп үлтерелгән, бейектән йығылып төшөп үлгән һәм мал һөҙөп үлтергән хайуан ите,— йола буйынса боғаҙланғандан башҡа,— емтек ашаусы йыртҡыс ите һәм шулай уҡ һын алдында салынған ҡорбан ите һәм уҡ менән бүлеүегеҙ. Былар — боҙоҡлоҡ. Бөгөн иман килтермәгәндәр һеҙҙең динегеҙҙән өмөтһөҙләнде. Уларҙан ҡурҡмағыҙ. Минән ҡурҡығыҙ! Бөгөн Мин һеҙҙең өсөн диңгеҙҙе теүәлләнем һәм Үҙемдең ниғмәтемде тамамланым. Ислам динен һеҙгә дин итеп ҡәнәғәтләндем. Әгәр берәй кеше аслыҡ сәбәпле гонаһҡа ауышмайынса (ашарға) мәжбүр булһа, ул саҡта Алла ярлыҡаусы, шәфҡәтле!
4. Улар һинән үҙҙәренә нимә рөхсәт ителгәнен һорай. Әйт: «Һеҙгә яҡшы нәмәләр һәм йыртҡыс хайуандарға — уларҙы эт өйрәткәндәге кеүек — Алла һеҙгә өйрәткән нәмәне өйрәтеүегеҙ рөхсәт ителә. Улар һеҙҙең өсөн тотҡан нәмәне ашағыҙ, һәм шуның өҫтөндә Алланың исемен иҫкә алығыҙ. Алланан ҡурҡығыҙ, ысынлап та, Алла хисапта етеҙ!
5. Бөгөн һеҙгә яҡшы нәмәләр хәләл ителде, һәм китап бирелгәндәрҙең ризыҡтары һеҙгә һәм һеҙҙең ризыҡтарығыҙ уларға хәләл ителде. Һәм иман килтергәндәрҙән ғиффәтле ҡатындар һәм һеҙгә ҡәҙәр китап бирелгәндәрҙән ғиффәтле ҡатындар, әгәр үҙегеҙ ғиффәтле булып, аҙғынлыҡҡа бирелмәй һәм йәшерен һөйәркә тотмай әжерен түләһәгеҙ. Әгәр кем имандан ҡайтһа, уның эше юҡҡа сығыр һәм ахирәттә отолоусыларҙан булыр».
6. Эй һеҙ, иман килтергән кешеләр! Намаҙ уҡырға торһағыҙ, битегеҙҙе һәм ҡулдарығыҙҙы терһәккә тиклем йыуығыҙ, башығыҙҙы һыпырығыҙ һәм ашыҡ һөйәгенә ҡәҙәр аяҡтарығыҙҙы йыуығыҙ. Әгәр бысраҡ [ғөсөлһөҙ] булһағыҙ, ул саҡта сафланығыҙ; әгәр ауырыу булһағыҙ йәки юлда булһағыҙ, йәки һеҙҙән кем дә булһа бәҙрәфтән килһә, йәки ҡатындарға яҡынлыҡ ҡылһа, һыу тапмаған хәлдә таҙа ҡом менән йыуынығыҙ [тәйәммүм ҡылығыҙ], уның менән биттәрегеҙҙе һәм ҡулдарығыҙҙы ышҡығыҙ. Алла һеҙгә ауырлыҡ теләмәй, әммә Үҙенең ниғмәттәрен тамамлау өсөн һеҙҙе сафландырырға ғына теләй — моғайын, һеҙ шөкөр итерһегеҙ!
7. Алланың һеҙгә булған ниғмәтен һәм уның һеҙҙең менән төҙөгән килешеүен иҫкә алығыҙ. Ул уаҡытта һеҙ: «Беҙ ишеттек һәм буйһонабыҙ»,— тип әйткәйнегеҙ. Алланан ҡурҡығыҙ — күңелдәрҙә һаҡлағанды Алла белә!
8. Эй һеҙ, иман килтергән кешеләр! Алла ҡаршыһында ныҡ һәм ғәҙел шаһитлыҡ ҡылыусы булығыҙ. Кешеләргә ҡарата нәфрәтегеҙ һеҙҙе ғәҙелһеҙлек гонаһына алып бармаһын. Ғәҙел булығыҙ, был — тәҡүәлеккә яҡыныраҡ, ысынлап та, Алла һеҙ эшләгән эштәрҙән хәбәрҙар.
9. Иман килтереп, изге эштәр эшләгән кешеләргә Алла үәғәҙә бирҙе: уларға ярлыҡау һәм оло әжер!
10. Ә иман килтермәгән һәм Беҙҙең аяттарыбыҙҙы ялған тип әйткән кешеләр -тамуҡ уты әһелдәре.
11. Эй һеҙ, иман килтергән кешеләр! Алланың һеҙгә булған ниғмәтен иҫкә төшөрөгөҙ: кешеләр һеҙгә ҡулдарын һуҙырға теләгәндә, Ул уларҙың ҡулдарын һеҙҙән тотто. Алланан ҡурҡығыҙ! Иман килтергән кешеләр эштәрен Аллаға тәүәккәлләһен!
12. Һәм Алла Исраил балаларынан килешеү алды, һәм Беҙ уларҙан ун ике юлбашсы ебәрҙек. Һәм Алла уларға: «Мин һеҙҙең менән. Әгәр һеҙ намаҙ торһағыҙ, һәм зәкәт түләһәгеҙ, һәм Минең рәсүлдәремә иман килтерһәгеҙ, Һәм уларҙы ололаһағыҙ, һәм Аллаға яҡшы бурыс бирһәгеҙ, Мин һеҙҙе яман эштәрегеҙҙән ярлыҡармын, һәм, һис шикһеҙ, аҫтында йылғалар ағып торған баҡсаларға индерермен. Әммә бынан һуң һеҙҙән берәйһе кафыр булһа, ул тура юлдан аҙашҡан булыр»,— тип әйтте.
13. Улар үҙ килешеүҙәрен боҙғандары өсөн, Беҙ уларҙы ләғнәтләнек һәм уларҙың күңелдәрен ҡатырҙыҡ, улар һүҙҙәрҙе урындарынан күсереп боҙалар. Улар иҫтәренә тешөрөлгәндең бер өлөшөн оноттолар. Һин уларҙың күбеһенең хыянаттарын һаман белеп туҡтамайһың. Уларҙы ғәфү ит һәм кисер,— Алла яҡшылыҡ эшләгәндәрҙе ярата!
14. Һәм: «Беҙ насраниҙар!» — тигән кешеләрҙән дә Беҙ килешеү алдыҡ. Улар ҙа иҫтәренә төшөрөлгән нәмәләрҙең бер өлөшөн онотто, һәм Беҙ улар араһында ҡиәмәт көнөнә ҡәҙәр дошманлыҡ һәм нәфрәт уяттыҡ. Ә һуңынан Алла уларға нимә ҡылғандарын хәбәр итәсәк!
15. Эй һеҙ, китап әһелдәре! Һеҙгә Беҙҙең рәсүлебеҙ килде, ул һеҙгә китаптан һеҙ йәшергән күп нәмәләрҙе аңлата һәм күп нәмәне ғәфү итә. Һеҙгә Алланан нур һәм асыҡ китап килде.
16. Уның менән Алла Үҙенең ризалығы артынан эйәргән кешеләрҙе тыныслыҡ юлдарынан илтә. Уҙ рөхсәте менән ҡараңғылыҡтан яҡтылыҡҡа сығара һәм тура юлға күндерә.
17. «Алла — ул Мәрйәм улы Әл-Мәсих»,— тигән кешеләр кафыр булды. «Әгәр Алла, Мәрйәм улы Әл-Мәсихте, уның әсәһен һәм Ерҙә булғандарҙың бөтәһен дә һәләк итергә теләһә, Аллаға ҡаршы берәй нәмә эшләргә кемдең ҡулынан килер?» — тип әйт. Күктәрҙәге һәм Ерҙәге һәм улар араһындағы хаҡимлыҡ Аллала. Ул теләгән нәмәне бар ҡыла: Алла һәр нәмәгә ҡөҙрәтле!
18. Һәм йәһүҙиҙәр, һәм насраниҙар: «Беҙ — Алланың улдары, Уның һөйөклөләре»,— тип әйтте. «Улай булғас, һеҙҙең гонаһтарығыҙ өсөн ниңә Ул һеҙҙе ғазаплай һуң? Юҡ! Һеҙ Ул бар иткән нәмәләр араһында фәҡәт кешеләр генә, Ул кемде теләһә, кисерә һәм кемде теләһә, ғазаплай. Күктәрҙә һәм Ерҙә, һәм улар араһындағы хакимлыҡ Аллала һәм ҡайтарылыу — Уға»,— тип әйт.
19. Эй һеҙ, китап әһелдәре! Беҙҙең рәсүлебеҙ һеҙгә, һеҙ: «Беҙгә һөйөнсөләүсе лә, иҫкәртеүсе-өгөтләүсе лә килмәне»,— тип әйтмәһен өсөн, рәсүлдәр килмәйенсә торған арала килде. Бына һеҙгә һөйөнсөләүсе һәм өгөтләүсе- иҫкәртеүсе килде. Алла һәр нәмәгә ҡөҙрәтле!
20. Бына Муса үҙ халҡына әйтте: «Эй, халҡым! Алланың һеҙгә ниғмәтен иҫкә алығыҙ. Ул бит һеҙгә үҙ арағыҙҙан бәйғәмбәрҙәр булдырҙы, һеҙҙе батшалар итте һәм ғәләмдәрҙән берәүгә лә бирелмәгәнен һеҙгә бирҙе.
21. Эй, халҡым! Алланан һеҙгә яҙылған мөҡәддәс ергә инегеҙ, һәм артҡа әйләнмәгеҙ,— зыян күреүселәрҙән булмаҫ өсөн».
22. Улар: «Эй, Муса, унда бит бәһлеүән кешеләр йәшәй, улар сыҡмайынса, беҙ һис унда инмәйбеҙ, ә сыҡһалар, инәсәкбеҙ»,— тип әйттеләр.
23. Алла ниғмәтен биргәндәрҙән һәм ҡурҡҡандарҙан ике ир кеше: «Һеҙ уларға ҡапҡанан инегеҙ, ҡапҡанан инһәгеҙ, һис шикһеҙ еңерһегеҙ. Әгәр иман килтергән булһағыҙ, Аллаға тәүәккәлләгеҙ!» — тинеләр.
24. Улар: «Эй, Муса, улар унда булғанда, беҙ ул ергә һис инәсәк түгелбеҙ, һин Раббың менән барып икәүләп һуғышығыҙ, ә беҙ бында ултырып торорбоҙ»,— тинеләр.
25. «Раббым, мин тик үҙ-үҙемә һәм туғандарыма ғына хужа, беҙҙең ара менән шул аҙғын халыҡтар араһын айыр»,— тине ул.
26. Ул: «Был ер уларға ҡырҡ йылға тыйылған, улар Ер йөҙөндә аҙашып йөрөйәсәк, аҙғын халыҡ өсөн ҡайғырма һин!» — тине.
27. Һәм хаҡлыҡ менән һин уларға Әҙәмдең ике улы тураһында уҡы. Бына улар икеһе лә ҡорбан салдылар. Уларҙың береһенән ҡорбан ҡабул ителде, ә икенсеһенән ҡабул ителмәне. Ул: «Мин һине, һис шикһеҙ, үлтерәсәкмен!» — тине. Тегеһе әйтте: «Алла тик тәҡүәлеләрҙән генә ҡабул итә.
28. Һәм әгәр һин мине үлтереү өсөн миңә ҡул һуҙһаң, мин һине үлтереү өсөн ҡул һуҙмам. Мин бит ғәләмдәр Раббыһы Алланан ҡурҡам.
29. Мин һинең, миңә ҡарата булған гонаһыңды һәм үҙ ғонаһыңды алып, һинең ут әһелдәренән булыуыңды теләйем. Был — залимдарҙың язаһы».
30. Һәм уның күңеле туғанын үлтереүҙе еңел эш итеп күрһәтте — һәм ул уны үлтерҙе һәм зыян күреүселәрҙән булды.
31. Туғанының мәйетен нисек ерләргә икәнен күрһәтеү өсөн Алла уға ерҙе соҡоусы ҡарғаны ебәрҙе. Ул: «Ҡайғы миңә! Үҙ туғанымды ерләү өсөн ошо ҡарғалай булырға хәлемдән килмәй»,— тине, һәм ул үкенеүселәрҙән булды.
32. Ошоноң өсөн Беҙ Исраил балаларына тейешле яҙҙыҡ: әгәр кемдер бер йәнде — йән урынына йән йәки Ер йөҙөндә боҙоҡлоҡ ҡылған өсөн булған осраҡтарҙан башҡа — үлтерһә, ул бөтә кешеләрҙе үлтергән һымаҡ булыр. Ә кем уны терелтһә, барлыҡ кешеләрҙе терелткән кеүек булыр. Асыҡ аяттар менән уларға Беҙҙең рәсүлдәребеҙ килде. Бынан һуң уларҙың күптәре Ер йөҙендә исраф ҡылдылар.
33. Ысынлап та, кемдәр Аллаға һәм Уның рәсүленә ҡаршы һуғыша һәм Ер йөҙөндә боҙоҡлоҡ булдырырға тырыша — уларҙың язаһы: улар үлтерелер, йәки әүернә ағасына ҡаҙаҡланып ҡуйылыр, йәки уларҙың ҡул һәм аяҡтары арҡырыға ҡырҡылыр, йәки улар торған ерҙәренән ҡыуылыр. Был — уларға донъяла хурлыҡ, ә ахирәттә оло ғазап булыр,—
34. һеҙ өҫтөнлөк алмаҫ борон тәүбә иткән кешеләрҙән башҡаларға. Белегеҙ, Алла ярлыҡаусы, рәхимле!
35. Эй һеҙ, иман килтергән кешеләр! Алланан ҡурҡығыҙ, Аллаға яҡын булыуҙың сараһын эҙләгеҙ һәм Алла юлында һуғышығыҙ — моғайын, һеҙ бәхетле булырһығыҙ!
36. Иман килтермәгән кешеләрҙең ҡулында — ҡиәмәт көнөнөң ғазабынан ҡотолор өсөн фидйә түләргә — Ер йөҙөндәге нәмәләрҙең барыһы ла, һәм тағы ла шул ҡәҙәр нәмәләр булһа ла, уларҙан ҡабул ителмәҫ, һәм уларға — интектергес ғазап!
37. Улар уттан сығырға теләр, әммә һис тә сыға алмаҫтар. Улар өсөн — мәңгелек ғазап!
38. Уғры ирҙең һәм уғры ҡатындың ҡулдарын ҡырҡығыҙ, ҡылған эштәренә яза һәм Алланан ғибрәт булһын өсөн. Алла бөйөк, хикмәтле!
39. Әгәр берәй кеше, золом ҡылып, һуңынан тәүбәгә килһә һәм төҙәтһә, әлбиттә, Алла уның тәүбәһен ҡабул итер, ысынлап та, Алла кисереүсе, рәхимле!
40. Әллә һин, күктәрҙәге һәм Ерҙәге хакимлыҡ Алланыҡы икәнен белмәйһеңме? Ул теләгән кешеһен ғазаплай һәм теләгән кешеһен ғәфү итә. Алла һәр нәмәгә ҡөҙрәтле!
41. Эй һин, рәсүл! Ауыҙҙары менән: «Беҙ иман килтерҙек!» — тип, ә күңелдәренән иман килтермәгән кешеләрҙән кафырлыҡҡа йүнәлеүселәр һине ҡайғыртмаһын, һәм йәһүҙиҙәрҙән — улар ялғанды тыңлай һәм һинең ҡаршыңа килмәгән икенсе кешеләрҙе тыңлай, һәм һүҙҙәрҙең урындарын алмаштырып боҙалар, һәм: «Әгәр был һеҙгә бирелһә, уны алығыҙ, бирелмәһә, һаҡланығыҙ!» — тиҙәр. Алла берәүҙең фетнәлеген теләһә, Алла ҡаршыһында уға һис бер нәмә менән ярҙам итә алмаҫһың. Алла был кешеләрҙең күңелдәрен сафландырырға теләмәне. Донъяла уларға хурлыҡ, ә ахирәттә — оло ғазап!
42. Улар һәр саҡ ялғанды тыңлайҙар, рөхсәт ителмәгән нәмәләрҙе ҡомһоҙланып ашайҙар. Әгәр улар һиңә килһә, уларҙың араһында хөкөм ҡыл йәки уларҙан йөҙ сөйөр. Уларҙан йөҙ сөйөрһәң, һиңә бер нәмә менән дә зыян итә алмаҫтар. Хөкөм итергә булһаң, ғәҙеллек менән хөкөм ит. Ысынлап та, Алла ғәҙелдәрҙе ярата!
43. Нисек инде улар һинән хөкөм иттерһен, уларҙа Әт-Тәүрат бар бит, ә унда Алланың хөкөмө? Аҙаҡ улар бынан һуң йөҙ сөйөрәләр, былар иман килтергән кеше түгелдер!
44. Беҙ эсендә ҡулланма һәм нур булған Әт-Тәүратты иңдерҙек. Ысын күңелдән бирелгән бәйғәмбәрҙәр уның буйынса йәһүт динендә булғандарҙы хөкем итәләр, ә раббаниҙар һәм дин ғалимдары — Алла китабынан уларға һаҡларға тапшырылған нәмәгә тура килтереп хөкөм итәләр, һәм улар был турала шаһит. Кешеләрҙән ҡурҡмағыҙ, Минән ҡурҡығыҙ. Минең аяттарым бәрәбәренә аҙ хаҡ алмағыҙ! Ә кем Алла иңдергән менән хөкөм итмәй, улар — кафыр!
45. Һәм Беҙ унда шуларҙы тейешле ҡылдыҡ: йән өсөн — йән, күҙ өсөн — күҙ, танау өсөн — танау, ҡолаҡ өсөн — ҡолаҡ, һәм теш өсөн — теш, һәм йәрәхәттәргә — үс алыу. Әгәр берәй кеше быны саҙаҡа биреп түләһә, был уның гонаһынан фидйә була. Ә кем Алла иңдергән менән хөкөм итмәй, ул — залим.
46. Уға ҡәҙәр Әт-Төүратта иңдерелгәндәрҙе раҫлап, уларҙың эҙенән Беҙ Мәрйәм улы Ғайсаны ебәрҙек, һәм Беҙ уға Әл-Инжилде бирҙек — унда ҡулланма һәм нур,— һәм уға ҡәҙәр Әл-Тәүратта иңдерелгән хәҡиҡәтте раҫлау, һәм тәҡүәлеләргә ҡулланма һәм үәғәз итеп.
47. Әл-Инжил эйәләре уның эсендә Алла иңдергән нәмә менән Хөкүм ҡылһындар. Әгәр берәй кеше Алла иңдергән нәмә буйынса хөкөм итмәһә, улар — боҙоҡлоҡ ҡылыусылар.
48. Һәм Беҙ, уға тиклем китаптарҙан иңдерелгәндең ысынлығын раҫлау һәм уны һаҡлау өсөн, хаҡлыҡ менән һиңә китап иңдерҙек. Улар араһында Алла иңдергән буйынса хөкөм ҡыл, һиңә килгән хәҡиҡәттән ситкә тайпылып, уларҙың хыял-шәһүәттәренә эйәрмә, һеҙҙең һәр ҡайһығыҙға йүнәлеш һәм юл яһаныҡ. Алла, теләһә, һеҙҙе бер өммәт яһар ине. Әммә Ул һеҙгә биргән нәмәһендә һеҙҙе һынап ҡарарға теләне. Изге эштәрҙә бер-берегеҙҙе уҙырға тырышығыҙ. Һеҙҙең барығыҙҙың да ҡайтыуы — Аллаға, һәм Ул һеҙгә бәхәсегеҙҙең нимә тураһында барыуын хәбәр итер!
49. Алла иңдергән нәмә менән улар араһында хөкөм ит, уларҙың хыял-шәһүәттәренә эйәрмә, һәм уларҙан һаҡлан; улар Алла һиңә иңдергән нәмәләрҙең бәғзеләренән яҙҙырмаһындар. Әгәр улар йөҙ сөйөрһә, бел: Алла уларға ҡайһы бер гонаһтары өсөн яза бирергә теләй. Ысынлап та, кешеләрҙең күпселеге — боҙоҡ!
50. Әллә улар йәһилиәт уаҡытындағы хөкөмдө теләйҙәрме? Ә ышанған халыҡҡа хөкөм яғынан Алланан да кем яҡшы?
51. Эй һеҙ, иман килтергән кешеләр! Йәһүҙиҙәрҙе лә, насраниҙарҙы ла дуҫ итеп алмағыҙ, улар бер-береһе менән дуҫ. Әгәр һеҙҙән берәй кеше уларҙы дуҫ итһә, ул үҙе лә шуларҙан. Ысынлап та, Алла залим халыҡтарҙы тура юлдан алып бармай!
52. Һин күңелдәрендә сир булған кешеләрҙе күрәһең, улар: «Беҙ тормошта боролош булыуҙан ҡурҡабыҙ»,— тип кафырҙар араһына ашығалар. Ихтимал, Алла еңеү килтерер йәки Үҙ тарафынан башҡа бер әмер килтерер, һәм шул уаҡытта улар күңелдәрендәге йәшерен нәмәләре өсөн бик ныҡ үкенер,
53. һәм иман килтергән кешеләр әйтерҙәр: «Ошолар Алла менән ант иттеләрме ни — үҙҙәренең иң көслө анттары менән — үҙҙәрен, һис шикһеҙ, һеҙҙең менән, тип?» Уларҙың эштәре әрәм булды һәм улар отолоусыларҙан булдылар!
54. Эй һеҙ, иман килтергән кешеләр! Әгәр һеҙҙән берәй кеше үҙ диненән мөртәт булһа, ул уаҡыт... Алла уларҙы ярата һәм улар ҙа Алланы ярата торған, иман килтергән кешеләр алдында түбәнселекле, кафырҙарға ҡарата бөйөк, Алла юлында һуғыша һәм шелтәләүсенең шелтәһенән ҡурҡмай торған кешеләрҙе килтерер. Был — Алланың йомартлығы, Ул уны теләгән кешегә бирә, Алла бар нәмәне биләүсе, белеүсе!
55. Һеҙҙең яҡлаусығыҙ — Алла, Уның рәсүле, һәм, иман килтереп, намаҙ тороусы, зәкәт түләүсе һәм рәкәғәт ҡылыусылар ғына.
56. Алланы һәм Уның рәсүлен һәм иман килтергән кешеләрҙе дуҫ тотҡан кеше... Алла төркөмө бит, улар еңәсәк.
57. Эй һеҙ, иман килтергән кешеләр! Һеҙгә тиклем китап бирелгәндәрҙән динегеҙҙе көлкөгә һәм уйынға һалыусыларҙы һәм кафырҙарҙы дуҫ итмәгеҙ. Иман килтергән булһағыҙ, Алланан ҡурҡығыҙ!
58. Һеҙ намаҙға саҡырған саҡта улар быны көлкөгә һәм уйынға һанай, сөнки улар бер нәмә лә аңламаған кешеләр.
59. «Эй һеҙ, китап әһелдәре! Әллә һеҙ беҙгә Аллаға иман килтергән өсөн, һәм беҙгә иңдерелгәнгә, һәм элек иңдерелгәндәргә ышанған өсөн, һәм күбегеҙ боҙоҡ булған өсөн үсләшәһегеҙме?» — тип әйт.
60. Әйт: «Алланың язаһы яғынан быға ҡарағанда ла яманыраҡ булған нәмә тураһында әйтәйемме икән? Кемде Алла ләғнәтләгән һәм кемгә асыу иткән, һәм уларҙы маймылға һәм сусҡаға әйләндергән, һәм кем Әт-Тағутҡа табынған. Былар — урындары яғынан яманыраҡтар һәм тура юлдан нығыраҡ аҙашҡан.
61. Әгәр бындайҙар һеҙҙең эргәгә кидһә: «Беҙ иман килтерҙек»,— тиҙәр. Тик улар кафырлыҡ менән инделәр һәм уның менән сыҡтылар. Алла уларҙың нәмә йәшергәндәрен иң яҡшы белеүсе.
62. Һәм һин уларҙан күптәрҙең гонаһ ҡылыуҙа, дошманлашыуҙа һәм харам нәмәләрҙе ашауҙа бер-береһе менән ярышыуҙарын күрәһең. Насар уларҙың ҡылған эштәре!
63. Раббаниҙарға һәм дин ғалимдарыңа уларҙы гонаһлы һүҙҙәренән һәм харам нәмәләрҙе ашауҙарынан ни өсөн тыймаҫҡа инде? Насар уларҙың ҡылган эштәре!
64. Һәм йәһүҙиҙәр: «Алланың ҡулы бәйле!» — тинеләр. Уларҙың ҡулдары бәйләнгән, һәм әйткәндәре өсөн ләғнәтләнделәр улар. Юҡ! Уның ҡулдары киң йәйелгән: нисек теләй, шулай сарыф ҡыла. Һәм, әлбиттә, һинең Раббың тарафынан һиңә иңдерелгән нәмә уларҙың күптәрендә аҙашыу һәм кафырлыҡты арттыра. Беҙ улар араһына ҡиәмәт көнөнә тиклем дошманлыҡ һәм асыу һалдыҡ. Улар ҡасан ғына һуғыш уты ҡабыҙһалар ҙа, Алла уны һүндерә. Улар Ер йөҙөндә боҙоҡлоҡ таратырға тырышып йөрөй, ә Алла боҙоҡлоҡ таратыусыларҙы һөймәй!
65. Әгәр китап әһелдәре иман килтерһә һәм тәҡүәле булһа, Беҙ уларҙы насар эштәренән таҙартыр инек тә, рәхәтлек баҡсаларына индерер инек.
66. Һәм әгәр улар Әт-Тәүратты һәм Әл-Инжилде һәм Раббыларынан уларға иңдерелгәнде тоғролоҡ менән тотһалар, улар үҙҙәренең өҫтөнән дә, аяҡтары аҫтынан да ашарҙар. Улар араһында ғәҙеллек менән тороусылар ҙа бар, әммә уларҙан күптәр насар эш ҡылыусы!
67. Эй, рәсүл! Раббыңдан иңдерелгәнде еткер. Әгәр һин быны эшләмәһәң, Уның рисәләтен тапшырған булмаҫһың. Алла һине кешеләрҙән яҡлар. Ысынлап та, Алла кафырҙарҙы тура юлдан алып бармай!
68. «Эй һеҙ, китап әһелдәре! Һеҙ Әт-Тәүратты һәм Әл-Инжилде һәм Раббығыҙҙан һеҙгә иңдерелгәнде тоғролоҡ менән тотҡанға ҡәҙәр һеҙ бер нәмәгә лә нигеҙләнмәйһегеҙ»,— тип әйт. Әммә һиңә Раббыңдан иңдерелгән нәмә уларҙан күптәрҙә аҙашыу һәм кафырлыҡ арттыра. Кафыр кешеләр хаҡында ҡайғырма һин!
69. Ысынлап та, иман килтергәндәр, һәм йәһүҙилекте тотоусылар, һәм йондоҙҙарға табыныусылар, һәм насраниҙар — быларҙан Аллаға һәм ахирәт көнөнә иман килтергән һәм изге эштәр эшләгән кешеләргә хәүеф тә юҡ һәм улар көйөнмәҫтәр ҙә!
70. Беҙ Исраил балаларынан килешеү алдыҡ һәм уларға рәсүлдәр ебәрҙек. Һәр саҡ рәсүл уларҙың күңеле яратмаған нәмә менән килгән һайын улар берәүҙәрен алдаҡсы һананы, ә икенселәрен үлтерәләр.
71. Һәм улар бынан фетнә булмаҫ тип уйланылар, һәм һуҡыр, һәм һаңғырау булдылар. Бынан һуң Алла уларға ҡайтты, һәм бынан һуң да уларҙың күптәре һуҡыр һәм һаңғырау булды, ә Алла уларҙың ни эшләгәндәрен күрә!
72. Уларҙан: «Алла — ул Мәрйәмдең улы Әл-Мәсихтер!» — тигәндәр кафыр булды. Ә Әл-Мәсих уларға: «Эй һеҙ, Исраил балалары! Аллаға — Раббыма һәм Раббығыҙға ғибәҙәт ҡылығыҙ!» — тине. Аллаға тиңдәш тотҡан кешегә Алла ожмахты тыйҙы. Уларҙың һыйыныр урындары — тамуҡ, һәм залимдарға ярҙам итеүсе юҡ!
73. «Алла өстөң өсөнсөһө»,— тигәндәр кафыр булды, ә берҙән-бер илаһтан башҡа илаһ юҡ. Әгәр улар шулай әйтеүҙән тыйылмаһалар, араларынан кафырланғандарға интектергес ғазап тейер.
74. Улар Аллаға тәүбә ҡылмаҫтармы һәм Алланан ярлыҡау һорамаҫтармы һуң? Алла ярлыҡаусы, рәхимле!
75. Мәрйәм улы Ғайса рәсүл генә бит, уға ҡәҙәр ҙә рәсүлдәр булып үтте, ә уның әсәһе тоғро ҡатын. Улар икеһе лә ризыҡ ашай торғайны. Ҡара, Беҙ уларға аяттарҙы нисек аңлатабыҙ, шунан һуң ҡара — ни тиклем юлдан яҙҙырылған улар!
76. «Һеҙгә ҡарата зыянға ла, файҙаға ла хужа булмағанға Алланан тыш табынаһығыҙмы ни, ә бит Алла ишетә һәм белә»,— тип әйт.
77. «Эй һеҙ, китап әһелдәре! Хаҡһыҙ рәүештә динегеҙҙә сиктән уҙмағыҙ, һәм элек аҙашҡан һәм күп кешеләрҙе аҙаштырған һәм тигеҙ юлдан яҙғандарҙың хыял-шәһүәттәренә эйәрмәгеҙ!» — тип әйт.
78. Исраил балалары араһынан кафыр булғандар Дауыт һәм Мәрйәм улы Ғайса телдәрендә ләғнәтләнделәр. Был уларға буйһонмағандары һәм сиктән сыҡҡандары өсөн.
79. Улар үҙҙәренең тыйылған эштәренән туҡтаманылар. Насар уларҙың эшләгән эштәре!
80. Һин уларҙан күптәрҙең иман килтермәгән кешеләр менән дуҫлашыуын күрәһең. Ниндәй насар уларҙың күңелдәре алдан әҙерләп ҡуйған һәм Алланы уларға асыуландырған нәмә! Һәм улар мәңге ғазапта!
81. Әгәр улар Аллаға, һәм бәйғәмбәргә, һәм уға иңдерелгәнгә иман килтергән булһалар, уларҙы дуҫ итмәҫтәр ине, ләкин уларҙың күбеһе боҙоҡ кешеләр!
82. Һин, әлбиттә, иман килтергән кешеләргә дошманлыҡта иң көслө кешеләр тип йәһүҙиҙәрҙе һәм күп илаһҡа табыныусыларҙы табырһың, һәм, әлбиттә, иман килтергән кешеләргә яратыуҙа иң яҡын кешеләр тип, «Беҙ — насраниҙар»,— тигәндәрҙе табырһың. Был — улар араһында ҡиссистар һәм раһиптар булғанға һәм улар тәкәбберләнмәгәнгә.
83. Улар рәсүлгә иңдерелгән нәмәне ишетһәләр, һин уларҙың күҙҙәре хәҡиҡәтте белгәнлектән йәш менән тулғанды күрәһең, улар әйтәләр: «Раббыбыҙ, беҙ иман килтерҙек, беҙҙе шаһиттар менән яҙ!
84. Ни өсөн беҙгә Аллаға һәм беҙгә хәҡиҡәттән килгәндәргә иман килтермәҫкә, Раббыбыҙҙан беҙҙе изге кешеләр менән [йәннәткә] индереүен теләгәс?»
85. Улар шулай әйткән өсөн, Алла уларҙы аҫтында йылғалар ағып торған йәннәт баҡсалары менән бүләкләне, улар унда мәңге ҡалыр. Бына ошо инде яҡшылыҡ ҡылғандарға яза.
86. Ә иманһыҙҙар, Беҙҙең аяттарыбыҙҙы ялғанға иҫәпләгән кешеләр — былары тамуҡ әһелдәре!
87. Эй һеҙ, иман килтергән кешеләр! Алла хәләл иткән һәйбәт нәмәләрҙе харам ҡылмағыҙ һәм сиктән уҙмағыҙ. Ысынлап та, Алла сиктән уҙғандарҙы яратмай!
88. Алла һеҙгә ризыҡ иткән хәләл һәм һәйбәт нәмәләрҙе ашағыҙ, һәм үҙегеҙ иман килтергән Алланан ҡурҡығыҙ!
89. Алла һеҙҙең әйткән анттарығыҙҙағы еңел аҡыллылыҡ өсөн шелтәләмәй, ләкин, анттарығыҙҙы бәйләүегеҙ өсөн шелтәләй. Бының йоломо — ғаиләгеҙҙе туйҙырған нәмәләрҙең уртасаһы менән ун ярлыны туйҙырырға, йәки уларҙы кейендерергә, йәки ҡолдо азат итергә. Әгәр берәй кеше быларҙы тапмаһа, өс көн ураҙа тоторға тейеш. Ант итһәгеҙ, анттарығыҙҙың йоломо ошо. Анттарығыҙҙы һаҡлағыҙ! Алла ошолай аңлата һеҙгә Үҙенең аяттарын,— моғайын, һеҙ шөкөр итерһегеҙ!
90. Эй һеҙ, иман килтергән кешеләр! Хәмер, отош уйыны, һындар, уҡтар [отош уйыны өсөн] — шайтан эшенән булған шаҡшылыҡтар. Уларҙан һаҡланығыҙ, моғайын, һеҙ бәхетле булырһығыҙ!
91. Хәмер һәм отош уйыны менән шайтан һеҙҙең арағыҙға дошманлыҡ һәм нәфрәт һалырға теләй, һеҙҙе Алланы иҫкә алыузан һәм намаҙ уҡыуҙан тайҙырырға теләй. Тыйылырһығыҙмы һеҙ?
92. Аллаға буйһоноғоҙ, рәсүлгә буйһоноғоҙ һәм һаҡланығыҙ! Әгәр йөҙ сөйөрһәгеҙ, шуны белегеҙ: Беҙҙең рәсүлебеҙ өҫтөндә тик асыҡ еткереү генә.
93. Иман килтергән һәм изге эштәр эшләгән кешеләргә ашаған нәмәләрендә гонаһ юҡ, әгәр улар тәҡүәле булһалар һәм иман килтерһәләр һәм изге эштәр эшләһәләр, бынан һуң тәҡүәле булһалар, һәм иман килтерһәләр һәм яҡшы эштәр башҡарһалар,— Алла изге эш эшләгән кешеләрҙе ярата!
94. Эй һеҙ, иман килтергән кешеләр! Үҙенән йәшерен рәүештә ҡурҡҡандарҙы белеү өсөн һеҙҙең ҡулдарығыҙ һәм һөңгөләрегеҙ һунарҙа алған нәмә менән Алла һеҙҙе һынар. Бынан һуң кем сиктән уҙһа,— кем интектергес ғазап!
95. Эй һеҙ, иман килтергән кешеләр! Һеҙ ихрамда уаҡытта кейекте үлтермәгеҙ, әгәр һеҙҙән берәй кеше алдан уйлап үлтерһә, язаһы үлтергән хайуан шикелле йорт хайуаны булыр. Һеҙҙең арағыҙҙан ғәҙел ике кеше быны Ҡәғбәгә ебәрелә торған ҡорбан итеп хөкөм ҡылыр, йәки йолом — ярлыларҙы туйҙырыу, йәки быға тигеҙ итеп — үҙенең эшләгән эшенең зыянын татыһын өсөн — ураҙа тотоу булыр. Элек булған эште Алла ғәфү итә. Әгәр берәү яңынан ҡабатлаһа, Алла унан үс алыр. Алла бөйөк, үс алыу эйәһе!
96. Һеҙгә диңгеҙҙә ау аулау һәм уның менән һеҙгә һәм юлсыларға ризыҡланыу хәләл. Һеҙгә ихрамда уаҡытта йоро ерҙә һунарсылыҡ итеү тыйыла. Алланан ҡурҡығыҙ, һеҙ Уға йыйыласаҡһығыҙ!
97. Алла Ҡәғбәне, «Харам өй»ҙө кешеләр өсөн булдырҙы, һәм изге айҙы, һәм ҡорбанлыҡ хайуанын, һәм биҙәктәрҙе. Был — һеҙгә Алланың күктәрҙә һәм Ерҙә булған нәмәләрҙе белеүен белдереү өсөн, һәм Алланың һәр нәмәне белеүсе икәнен белдереү өсөн.
98. Белегеҙ: Алла яза ҡылыуҙа ҡаты һәм Алла ярлыҡаусы, рәхимле!
99. Рәсул өҫтөндә — еткереү генә, ә Алла һеҙҙең күрһәткәнегеҙҙе һәм йәшергәнегеҙҙе белә!
100. «Әгәр һине әшәкелектең күплеге ғәжәпләндерһә лә, әшәкелек менән яҡшылыҡ бер булмаҫ»,— тип әйт. Эй, аҡылдары булғандар, Алланан ҡурҡығыҙ — моғайын, бәхетле булырһығыҙ!
101. Эй һеҙ, иман килтергән кешеләр! Һеҙгә асылғанда һеҙҙе ҡайғыртасаҡ нәмәләр тураһында һорашмағыҙ. Әгәр һеҙ ул турала Ҡөрьән иңгән уаҡытта һораһағыҙ, улар һеҙгә асылыр. Улар өсөн Алла ярлыҡаны инде. Алла ярлыҡаусы, баҫынҡы!
102. Улар тураһында һеҙгә ҡәҙәр булған кешеләр һорағайнылар, һуңынан улар шул сәбәпле кафыр булып китте.
103. Алла бахирә, саибә, уасилә, хамир хаҡында бер нәмә лә ҡушманы, әммә кафырҙар Аллаға яла яға, һәм уларҙың күбеһе белдекһеҙ.
104. Әгәр уларға «Алла иңдергән нәмәгә һәм рәсүлгә килегеҙ»,— тиһәләр, улар: «Аталарыбыҙҙы нимәлә торғандарын тапҡанбыҙ, шул беҙгә етер!» — тиҙәр. Уларҙың аталары бер нәмә лә белмәһә ләме һәм тура юлда булмаһа ламы?
105. Эй һеҙ, иман килтергән кешеләр! Үҙегеҙҙең йәнегеҙ тураһында ҡайғыртыу — һеҙҙең өҫтөгөҙҙә. Әгәр һеҙ тура юлдан барһағыҙ, аҙашҡан кешеләр һеҙгә зыян итә алмаҫ. Барығыҙ ҙа Аллаға ҡайтасаҡһығыҙ, һәм Ул һеҙгә эшләгән эштәрегеҙ тураһында хәбәр итер!
106. Эй һеҙ, иман килтергән кешеләр! Сәфәрҙә йөрөгәнегеҙҙә үлем бәләһенә тарыһағыҙ һәм һеҙҙең берәүегеҙгә үлем сәғәте етһә, уасыят уаҡытында арағыҙҙан ике ғәҙел кеше йәки һеҙҙән булмаған ике кеше һеҙҙең өсөн шаһит булһын. Әгәр шикләнһәгеҙ, уларҙы намаҙҙан һуң тотоғоҙ, һәм улар: «Беҙ уны яҡындарыбыҙға булһа ла, бер ниндәй ҙә хаҡҡа һатмаясаҡбыҙ һәм Алла антын йәшермәйәсәкбеҙ, ысынлап та, ул саҡта беҙ гонаһлы булырбыҙ!» — тип, Алла менән ант итерҙәр.
107. Әгәр уларҙың икеһе лә гонаһта ғәйепләнеүгә хаҡлы булһа, ул саҡта уларҙың урынына икенсе икәү баҫа, уларға ҡарата беренсе икәү ғәйепле булғандарҙан, һәм улар: «Беҙҙең шаһит булыуыбыҙ теге икәүҙекенә ҡарағанда дөрөҫөрәк. Беҙ сиктән уҙмайбыҙ, әгәр сиктән уҙһаҡ, беҙ залим кешеләрҙән булырбыҙ»,— тип, Алла менән ант итерҙәр.
108. Был — шаһитлыҡты ошо рәүештә ҡалыуҙарына йәки уларҙың анттарынан һуң тағы анттар ҡабатланыр тип ҡурҡыуҙарына яҡыныраҡ булыр. Алланан ҡурҡығыҙ һәм тыңлағыҙ, боҙоҡ кешеләрҙе Алла тура юлға күндермәй!
109. Ул көндө Алла рәсүлдәрҙе йыйыр һәм: «Һеҙгә ниндәй яуап бирелде?» — тип һорар. Улар: «Беҙҙең белемебеҙ юҡ, Һин йәшерен нәмәләрҙе беләһең бит»,— тип әйтерҙәр.
110. Шул уаҡыт Алла әйтер: «Эй һин, Мәрйәм улы Ғайса, һиңә һәм һинең әсәңә булған Минең ниғмәтемде иҫкә төшөр. Мин һине Изге рух менән көсәйттем, һин бишектә лә, ҙурайғас та кешеләр менән һөйләштең, һәм хикмәтте, һәм Әт-Тәүратты, һәм Әл-Инжилде өйрәттем. Бына һин Минең рөхсәтем менән балсыҡтан ҡош яһайһың һәм уға өрәһең, һәм Минең рөхсәтем менән ул ҡош була, һәм Минең рөхсәтем менән тома һуҡырҙарҙы һәм махау ауырыулы кешеләрҙе шифалайһың, һәм Минең рөхсәтем менән үлектәрҙе тергеҙәһең. Һәм бына һин асыҡ аяттар менән уларға килгәс, Мин һинән Исраил балаларын тыйҙым. Һәм уларҙан кафыр булғандары: «Был — фәҡәт асыҡтан-асыҡ сихыр ғына бит!» — тинеләр.
111. Һәм бына Мин хауариҙарҙың күңелдәренә: «Миңә һәм Минең рәсүлемә иман килтерегеҙ»,— тигән үәхи ҡылдым. Улар; «Беҙ иман килтерҙек, беҙҙең бирелеүебеҙгә [мосолман булыуыбыҙға] шаһит бул!» — тинеләр».
112. Бына шул уаҡыт хауариҙар: «Эй һин, Мәрйәм улы Ғайса, Раббың Күктән беҙгә ашамлыҡ менән ашъяулыҡ төшөрә аламы?» — тинеләр. Ул: «Әгәр һеҙ иман килтергән булһағыҙ, Алланан ҡурҡығыҙ!» — тине.
113. Улар: «Беҙ уны ашарға теләйбеҙ, һәм беҙҙең күңелдәребеҙ тынысланыр, һәм унан һинең һүҙеңдең дөрөҫлөгөн белербеҙ, һәм беҙ шул турала шаһит булырбыҙ»,— тинеләр.
114. Мәрйәм улы Ғайса: «Әй, Алла, Раббыбыҙ! Беҙгә Күктән ашамлыҡ менән ашъяулыҡ төшөр, был — беҙҙең беренселәребеҙгә лә, һуңғыларыбыҙға ла байрам булыр, һәм Һинән аят булыр. Ризыҡландыр беҙҙе. Һин — ризыҡ биреүселәрҙең иң яҡшыһы!» — тине.
115. Алла: «Мин һеҙгә уны ебәрермен, әммә бынан һуң һеҙҙән кем дә булһа кафыр булһа, Мин уны шундай ғазап менән ғазаплармын, ундай ғазап менән Мин ғәләмдәрҙең береһен дә ғазапламайым!» — тине.
116. Һәм бына Алла әйтте: «Эй һин, Мәрйәм улы Ғайса, әллә һин кешеләргә: «Алланан башҡа мине һәм минең әсәйемде ике илаһ итеп тотоғоҙ»,— тип әйттеңме?» Ул әйтте: «Дан Һиңә! Әйтергә хаҡым булмаған нәмәне нисек инде миңә әйтергә мөмкин? Әгәр мин әйтһәм, Һин уны беләһең бит. Һин минең күңелемдәген беләһең. Һин — йәшерендәрҙе белеүсе.
117. Һин әмер иткәндән башҡа, мин уларға бер нәмә лә әйтмәнем, «Аллаға — Раббыма һәм Раббығыҙға — ҡоллоҡ ҡылығыҙ!» — тинем. Мин улар араһында булған саҡта, уларға ҡарата шаһит булдым. Инде Һин мине уафат иткәс, Һин Үҙең булдың уларҙың күҙәтеүсеһе, һәм Һин — һәр нәмәнең шаһиты!
118. Һин уларҙы ғазаплайһың икән — улар Һинең ҡолдарың. Әгәр инде ғәфү итһәң, Һин бөйөк, хикмәтле бит!»
119. Алла: «Ошо көндө хаҡ һөйләүсе кешеләргә хаҡлыҡтары файҙа бирер. Уларға аҫтында йылғалар ағып торған йәннәт баҡсалары булыр, улар унда мәңге ҡалыр!» — тине. Алла уларҙан ҡәнәғәт, улар Алланан ҡәнәғәт. Был — оло табыш!
120. Күктәрҙә һәм Ерҙә һәм уларҙа булған нәмәләр өҫтөндәге хакимиәт Аллала! Һәм Ул һәр нәмәгә ҡөҙрәтле!


ӘЛ-ӘНҒӘМ (МАЛ-ТЫУАР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Күктәрҙе һәм Ерҙе яратҡан, ҡараңғылыҡты һәм нурҙы яһаған Аллаға маҡтау! Ә унан һуң иман килтермәгән кешеләр үҙ раббыларына тиңләштерәләр.
2. Ул — шулдыр: һеҙҙе балсыҡтан яратты, шунан һуң уаҡыт билдәләне, билдәләгән уакыт Уның ҡулында. Ә бынан һуң шикләнәһегеҙ!
3. Ул — күктәрҙә һәм Ерҙә Алла. Һеҙҙең йәшергән нәмәгеҙҙе лә, һәм асыҡ нәмәгеҙҙе лә белә, һәм һеҙҙең ҡаҙанғанығыҙҙы ла белә.
4. Раббыларының аяттарынан ниңдәй генә аят килһә лә, улар унан йөҙ сөйөрҙөләр!
5. Уларға хәҡиҡәт килгәс, улар уны ялған һананылар. Улар көлөп мыҫҡыллаған нәмәләре тураһында уларға хәбәр киләсәк әле!
6. Беҙ уларға тиклем ни саҡлы быуындарҙы һәләк иткәнде улар әллә күрмәнеләрме? Һеҙҙе нығытҡанға ҡарағанда ла нығыраҡ итеп Беҙ уларҙы Ер йөҙөндә нығыттыҡ, уларға мул ямғырҙар менән Күкте ебәрҙек, һәм уларҙа йылғаларҙы аға торған иттек, ә һуңынан гонаһтары өсөн уларҙы һәләк иттек һәм уларҙан һуң икенсе быуынды бар ҡылдык.
7. Әгәр Беҙ һиңә ҡиртасҡа яҙылған китап иңдерһәк, иман килтермәгән кешеләр ҡулдары менән тотоп ҡарарҙар ине лә: «Был — асыҡтан-асыҡ сихыр ғына бит»,— тип әйтерҙәр ине.
8. Һәм улар: «Уға фәрештә ебәрелгән булһа ине!»— тип әйтерҙәр. Әгәр Беҙ фәрештә ебәргән булһаҡ, эш хәл ителгән булыр ине, һәм бынан һуң уларға кисектерелмәҫ ине.
9. Әгәр Беҙ уны [бәйғәмбәрҙе] фәрештә итһәк, уны ир кеше рәүешендә итер инек һәм үҙҙәре ҡаплап ҡараңғылатҡанды уларға ҡараңғылатыр, аңлашылмаусан итер инек.
10. Улар һиңә ҡәҙәр булған рәсүлдәрҙе мыҫҡыл иттеләр, һәм уларҙан көлгән кешеләр үҙҙәре көлгән нәмәгә тарынылар.
11. «Ер йөҙөндә йөрөгөҙ һәм шунан ялған тип һанаған кешеләрҙең яҙмыштары нисек булғанын ҡарағыҙ!» — тип әйт.
12. Әйт: «Күктәрҙә һәм Ерҙә булған нәмәләр кемдеке?» Әйт: «Алланыҡы! Ул Үҙенә рәхмәт тейешле тапты, Ул һеҙҙе һис шикһеҙ буласаҡ ҡиәмәт көнөнә йыйыр. Үҙ-үҙҙәренә зыян килтергән кешеләр иман килтермәйҙәр.
13. Төндә йәшәгән дә, көндөҙ йәшәгән дә — Алланыҡы. Ул ишетеүсе, белеүсе».
14. «Әллә мин күктәрҙе һәм Ерҙе барлыҡҡа килтереүсе Алланан башҡа үҙемә икенсе яҡлаусы тотормонмо? Ул туҡландыра, ә Уны туҡландырмайҙар»,— тип әйт. «Миңә беренсе мосолман булырға әмер ителде. Күп илаһҡа табыныусыларҙан булмағыҙ!» — тип әйт.
15. «Мин, әгәр Раббымдың ҡушҡанын тыңламаһам, бөйөк көндөң ғазабынан ҡурҡам!» — тип әйт.
16. Шул көндө ул [ғазап] кемдән ситләштерелһә, Ул уны ғәфү иткән булыр. Был — оло табыш!
17. Әгәр һиңә Алла берәй бәлә-ҡаза менән ҡағылһа, Алланан башҡа унан һис бер ҡотҡарыусы булмаҫ. Ә әгәр Алла һиңә хәйерле нәмә менән тейһә — Алла һәр нәмәгә ҡөҙрәтле!
18. Ул Үҙенең ҡолдары өҫтөнән хакимлыҡ итә. Ул хикмәтле, хәбәрҙар!
19. Әйт: «Шаһитлыҡ яғынан ниндәй нәмә олораҡ?» Әйт: «Алла һеҙҙең менән минең арамда шаһит. Миңә был Ҡөрьән һеҙҙе һәм ул барып еткән кешеләрҙе иҫкәртеү-өгөтләү өсөн үәхи ителде. Ә бит һеҙ Алла менән тағы икенсе илаһтар бар тип шаһитлыҡ итмәйһегеҙме ни?» Әйт: «Мин шаһитлыҡ ҡылмайым». Әйт: «Ул — берҙән-бер илаһ, һәм һеҙҙең Уға тиңдәш тотоуығыҙға мин ҡатнашмайым!»
20. Беҙ китап биргән кешеләр быны үҙ улдарын белгән кеүек белә. Үҙ-үҙҙәренә зыян килтергән кешеләр иман килтермәйҙәр.
21. Аллаға яла яҡҡандан йәки Беҙҙең аяттарыбыҙҙы ялған һанаусынан да залимыраҡ кеше юҡ! Ысынлап та, залимдар бәхетле булмаҫ!
22. Ул көндө уларҙың барыһын да йыйырбыҙ һәм Уға тиңдәш тотҡан кешеләргә: «Һеҙ уйлап сығарған тиңдәштәрегеҙ ҡайҙа?»— тип әйтербеҙ.
23. Шунан уларҙың: «Беҙҙең Раббыбыҙ Алла менән ант итәбеҙ, беҙ мөшриктөрҙән булманыҡ»,— тип әйтеүҙән башҡа фетнәләре булмаҫ.
24. Ҡара, нисек улар үҙ өҫтәренә ялғанды һөйләйҙәр, һәм уларҙың уйлап сығарған нәмәләре уларҙан юғалды!
25. Улар араһында һине тыңлаусылар ҙа бар, ләкин Беҙ, улар уны аңламаһын өсөн, күңелдәренә ҡорма ҡорҙоҡ, ә ҡолаҡтарын һаңғырауландырҙыҡ. Улар һәр аятты күрә, әммә иман килтермәй. Улар һинең яныңа һүҙ көрәштереү өсөн килгәндә, кафырҙар: «Был фәҡәт әүәлгеләрҙең әкиәттәре генә бит!» — тип әйтәләр.
26. Улар уға эйәреүҙән тыялар һәм үҙҙәре лә унан алыҫлашалар, әммә тик үҙ-үҙҙәрен генә һәләк итәләр һәм белмәйҙәр.
27. Һин, улар ут алдына килтереп баҫтырылғас, уларҙың: «Аһ, әгәр ҙә беҙ кире ҡайтарылһаҡ ине! Раббыбыҙҙың аяттарын ялған тип иҫәпләмәҫ инек һәм беҙ ҙә иман килтергән кешеләрҙән булыр инек!» — тип әйтәсәктәрен курһәң ине.
28. Эйе, улар алдында элек үҙҙәре йәшергән нәмәләре асыҡланды. Әгәр улар ҡайтарылһалар, улар элек унан үҙҙәре тыйылған нәмәгә ҡайтырҙар ине. Ысынлап та, улар алдаҡсы.
29. Һәм улар: «Был — беҙҙең донъябыҙ ғына бар, һәм беҙ терелтеп күтәрелмәйәсәкбеҙ»,— тип әйттеләр.
30. Һин уларҙы Раббылары ҡаршыһына килтерелгәс күрһәң ине. Алла уларға: «Был хәҡиҡәт түгелме ни?» — тип әйтер. «Эйе, хәҡиҡәт, Раббыбыҙ менән ант итәбеҙ!» — тип әйтерҙәр. Ул: «Кафыр булғанығыҙ өсөн ғазапты татығыҙ инде!» — тип әйтер.
31. Алла менән осрашыуҙы ялған тип иҫәпләгән кешеләр зыян күрҙеләр, һәм иҫкәрмәҫтән [ҡиәмәт] сәғәте һуҡҡас: «Аһ, ниндәй ҡайғы беҙгә унда ҡулыбыҙҙан ысҡындырған өсөн!» — тип әйтерҙәр. Улар [гонаһ] ауырлыҡтарын йөкмәп барырҙар. Ах, ниндәй насар уларҙың йөкмәгән нәмәләре!
32. Донъя тереклеге ул — уйын һәм күңел асыу ғыналыр, ә тәҡүәле кешеләргә ахирәт йорто хәйерлерәк. Әллә һеҙ уйлап еткермәйһегеҙме?
33. Беҙ беләбеҙ, уларҙың әйткән һүҙҙәре һиңе көйөндөрә. Улар һине ялғансы тимәй бит, ләкин залимдар Алланың аяттарынан баш тарта.
34. Һәм, инде һинән элек килгән рәсүлдәр ҙә ялғанға һаналды, улар ялғансыға һаналыуҙарына һәм интектерелеүҙәренә Беҙҙең ярҙамыбыҙ килгәнсе түҙҙеләр. Алланың һүҙен алмаштырыусы юҡ. Һәм һиңә рәсүлдәр тураһында хәбәрҙәр килде.
35. Әгәр уларҙың йөҙ сөйөрөүҙәре һиңә ауыр булһа, һәм, әгәр Ер ярығын йәки Күккә баҫҡыс таба алһаң, килер инең һин уларға аят менән! Әгәр Алла теләһә, уларҙы тура юлда йыйыр ине, шулай булғас, наҙандарҙан булма һин!
36. Ул тыңлаған кешеләргә яуап бирә, һәм Алла үлектәрҙе терелтә һәм һуңынан улар Уға ҡайтарылалар.
37. Һәм улар: «Әгәр уға Раббыһынан берәр аят иңдерелһә ине!» — тиҙәр. Әйт: «Аят иңдерергә Алланың көсө етә, әммә уларҙың күбеһе белмәй бит!»
38. Һеҙҙең кеүек өммәттәр рәүешендә булмаған Ер йөҙөндә хайуан һәм ике ҡанатында осоусы ҡош юҡ. Беҙ китапта бер нәмәне лә төшөрөп ҡалдырманыҡ, аҙаҡ улар Раббылары ҡаршыһына килтереләсәктәр.
39. Беҙҙең аяттарыбыҙҙы ялғанға һанаған кешеләр ҡараңғылыҡта һаңғырау һәм телһеҙҙәр. Алла кемде теләһә, шуны юлдан яҙҙыра һәм кемде теләһә шуны тура юлда итә.
40. Әйт: «Үҙегеҙ тураһында уйламанығыҙмы ни, әгәр һеҙгә Алланың ғазабы килһә йәки сәғәте һукһа, һеҙ Алланан башҡаны ярҙамға саҡырасаҡһығыҙмы ни, әгәр хәҡиҡәтте һөйләүсе булһағыҙ?»
41. Эйе, һеҙ Уны ғына саҡыраһығыҙ, һәм, әгәр теләһә, һорағанығыҙҙан Ул һеҙҙе ҡотҡара, һәм һеҙ Уға тиңдәш иткән нәмәгеҙҙе онотаһығыҙ.
42. Беҙ һинән элек тә рәсүлдәр ебәрҙек өммәттәргә, һәм Беҙ уларға ҡайғы һәм бәлә-ҡаза һалдыҡ — моғайын, улар буйһонорҙар!
43. Уларға Беҙҙең ҡөҙрәтебеҙ килгән саҡта улар буйһонһалар ине! Әммә уларҙың күңелдәре ҡаты булды һәм эшләгән эштәрен уларға шайтан зиннәтләп күрһәтте.
44. Иҫтәренә төшөрөлгән нәмәне онотҡас, Беҙ уларға һәр нәмәнең ишектәрен астыҡ. Һәм үҙҙәренә бирелгән нәмәләргә шатланған уаҡытта Беҙ уларҙы иҫкәрмәҫтән тотоп алдыҡ, һәм бына улар — өмөтһөҙ.
45. Һәм золом эшләгән кешеләрҙең һуңғыһы киҫелде. Аллаға — ғәләмдәрҙең Раббыһына — маҡтау!
46. Әйт: «Уйлап ҡаранығыҙмы һеҙ, әгәр Алла һеҙҙең ишетеү һәм күреү һәләтегеҙҙе алһа һәм һеҙҙең күңелдәрегеҙгә ҡорма ҡорһа, Алланан башҡа ниндәй илаһ һеҙгә быны эшләр?» — тип. Ҡара, нисек Беҙ аяттарҙы аңлатабыҙ! Унан һуң улар йөҙ сөйөрәләр.
47. Әйт: «Уйлап ҡаранығыҙмы һеҙ үҙегеҙ тураһында, әгәр һеҙгә Алланың ғазабы иҫкәрмәҫтән йәки асыҡ рәүештә килһә, залим кешеләрҙән башҡалар һәләк ителерҙәрме ни?» — тип.
48. Беҙ рәсүлдәрҙе тик һөйөнсөләү һәм өгөтләү-иҫкәртеү өсөн генә ебәрәбеҙ, әгәр берәү иман килтерһә һәм яҡшылыҡ эшләһә, уларға хәүеф тә юҡ һәм улар көйөнмәҫтәр ҙә!
49. Беҙҙең аяттарыбыҙҙы ялғанға һанаған кешеләргә, боҙоҡ булғандары өсөн, ғазап тейер!
50. Әйт: «Мин һеҙгә миндә Алланың хазиналары тип әйтмәйем, мин ғәйеп нәмәне белмәйем, һәм мин һеҙгә мин фәрештә тип әйтмәйем. Мин фәҡәт миңә үәхи ителгән нәмәгә генә эйәрәм». Әйт: «Һуҡыр менән күҙле берҙәй булырмы ни? Әллә һеҙ уйлап ҡарамайһығыҙмы ни?»
51. Раббыларына йыйылыуҙан ҡурҡҡандарҙы шуның менән өгөтлә-иҫкәрт. Уларға Унан башҡа һаҡсы һәм яҡлаусы юҡ — моғайын, тәҡүәле булырҙар!
52. Иртә һәм кис менән, Уның йөҙөнә ынтылып, Раббыларына доға ҡылғандарҙы ситкә ҡыума! Уларҙың хисаптары һис бер нәмәлә һинең өҫтөңдә түгел, һәм һинең хисабың һис бер нәмәлә уларҙың өҫтөндә түгел, уларҙы ҡыуып, һиңә залимдарҙан булырға.
53. Бына шулай һынаныҡ Беҙ уларҙың берәүҙәрен икенселәре менән. «Әллә беҙҙең арабыҙҙан ошоларға Алла рәхмәтен бирҙеме?» — тип әйтһендәр өсөн. Алла шөкөр итеүселәрҙе яҡшыраҡ белә!
54. Әгәр һиңә Беҙҙең аяттарыбыҙға ышанған кешеләр килһә: «Сәләм һеҙгә!» — тип әйт. Раббығыҙ рәхмәтте Уҙенә шулай итеп яҙған: әгәр арағыҙҙан берәй кеше наҙанлығы арҡаһында яман эш эшләһә, шунан тәүбә ҡылһа, һәм изге эштәр эшләһә,— был саҡта Ул — ярлыҡаусы, рәхимле!
55. Аяттарҙы Беҙ шулай итеп аңлатабыҙ, гонаһлы кешеләрҙең юлдары асыҡ беленһен өсөн!
56. Әйт: «Алланан башҡа һеҙ доға ҡылған нәмәгә миңә табынырға тыйылған». Әйт: «Һеҙҙең хыял-теләктәрегеҙгә мин эйәрмәйем, әгәр эйәрһәм, аҙашҡандарҙан булыр инем, һәм тура юлдан барыусыларҙан булмаҫ инем».
57. Әйт: «Мин үҙемдең Раббымдан асыҡ аят менән, ә һеҙ уны ялғанға һананығыҙ. Һеҙ ашыҡтырған нәмә миндә юҡ. Хөкөм итеү фәҡәт Аллала ғына, Ул хәҡиҡәткә эйәрә, Ул — ҡарар итеүселәрҙең иң яҡшыһы!»
58. Әйт: «Әгәр һеҙ ашыҡтырған нәмә миндә булһа, эш һеҙҙең менән минең арала хәл ителгән булыр ине. Боҙоҡ кешеләрҙе Алла яҡшыраҡ белә!
59. Ғәйеп нәмәләрҙең асҡыстары Уның ҡулында, уларҙы фәҡәт Ул ғына белә. Ҡорола һәм диңгеҙҙә булған нәмәләрҙе Ул белә. Япраҡ тик Уның белеүе менән генә төшә, һәм асыҡ китапта булмаған ер ҡараңғылығындағы орлоҡ та, еүеш нәмә лә, ҡоро нәмә лә юҡ.
60. Һәм Ул һеҙҙе төндә уафат ҡыла һәм көндөҙ нәмә тапҡанығыҙҙы белә, һәм Ул һеҙҙе билдәләнгән уаҡыт тамам булһын өсөн унда [көндөҙ] терелтә. Һуңынан — һеҙҙең Уға ҡайтыуығыҙ, һуңынан Ул һеҙгә нимәләр эшләгәнегеҙ хаҡында хәбәр итәсәк.
61. Ул — Үҙ ҡолдары өҫтөнән тулы хаким. Ул һеҙҙең өҫтөгөҙгә һаҡсылар ебәрә. Һеҙҙең берегеҙгә үлем килһә, Беҙҙең рәсүлдәребеҙ уны уафат ҡыла, һәм улар эштәрендә кәмселек килтермәй.
62. Шунан улар Аллаға, үҙҙәренең хаҡ Раббыларына ҡайтарыласаҡтар. Эйе, хакимлыҡ Аллала һәм Ул иң етеҙ хисап эшләүсе!»
63. Әйт: «Һеҙҙе ҡоро ер һәм диңгеҙ ҡараңғылығынан кем ҡотҡара? Баҫыңҡы һәм йәшерен рәүештә, «Әгәр Һин беҙзе бынан ҡотҡарһаң, беҙ шөкөр итеүселәрҙән булырбыҙ»,— тип кемгә доға ҡылаһығыҙ?»
64. Әйт: «Алла һеҙҙе бынан һәм һәр ҡайғынан ҡотҡара, һуңынан һеҙ Уға тиңдәштәр тотаһығыҙ».
65. Әйт: «Ул һеҙгә ғазапты өҫтөгөҙҙән йәки аяҡтарығыҙ аҫтынан ебәрергә, һәм һеҙҙе төрлө төркөмдәргә индерергә һәм берегеҙҙең ғәйрәтен икенсегеҙгә татытырға ҡөҙрәтле». Ҡара, Беҙ нисек аяттарҙы таратабыҙ — моғайын, улар аңларҙар!
66. Һәм һинең халҡың быны ялған тип һананы, ә ул хаҡ ине. Әйт: «Мин һеҙҙең үәкилегеҙ түгел.
67. Һәр хәбәрҙең үҙ урыны була, һәм һеҙ белерһегеҙ!»
68. Әгәр һин Беҙҙең аяттарыбыҙ тураһындағы буш һүҙҙәр упҡынына сумғандарҙы күрһәң, улар икенсе һүҙгә күскәнсе уларҙан борол. Һәм, әгәр шайтан һине онотторһа, иҫеңә төшкәндән һуң залимдар менән ултырма.
69. Тәҡүәле кешеләр өҫтөндә уларҙың хисабынан һис бер нәмә юҡ, тик иҫкә төшөрөү генә — моғайын, тәҡүәле булырҙар!
70. Үҙ диндәрен уйынға һәм көлкөгә һанаған кешеләрҙе ҡалдыр, уларҙы фани донъя әүрәтте! Уның менән, йән ҡаҙанған нәмәһе өсөн һәләк буласаҡ, тип иҫкәрт. Алланан башҡа уға һаҡсы ла, ярҙамсы ла юҡ! Ул һәр торлө алмаш тәҡдим итһә, унан алмаш ҡабул ителмәҫ. Былар — ҡаҙанған нәмәләре арҡаһында һәләк булғандар. Уларға, кафыр булғандары өсөн, эсемлектәре ҡайнар һыу һәм интектергес газап!
71. Әйт: «Беҙ, Алланан башҡа, беҙгә файҙа ла, зыян да килтермәгән нәмәгә доға ҡылырбыҙмы ни, һәм, беҙҙе Алла тура юлға сығарғандан һуң, кире әйләнербеҙме ни, Ер йөҙөндә шайтандар алдаған һәм аптырап ҡалған кеше кеүек? Уны юлдаштары: «Беҙҙең эргәгә кил!»— тип тура юлға саҡыралар». Әйт: «Ысынлап та, Алла юлы — тура юл, һәм беҙгә ғәләмдәр Раббыһына бирелергә,
72. һәм, «Намаҙ тороғоҙ һәм тәҡүәле булығыҙ, һеҙ Уға йыйылырһығыҙ!» — тип әмер бирелде».
73. Ул хаҡлыҡ менән күктәрҙе һәм Ерҙе яратты; ниндәйҙер көн Ул: «Бул!» — тип әйтһә, шул була. Уның һүҙе хаҡ сур өрөлгән көндө хакимиәт — Уныҡы, ғәйеп нәмәне лә, асыҡты ла белеүсе, Ул — хикмәтле, хәбәрҙар!
74. Бына Ибраһим үҙенең атаһы Азарға: «Әллә һин һындарҙы илаһтар тип тотаһыңмы? Мин һине һәм һинең халҡыңды асыҡтан-асыҡ аҙашыуҙа күрәм»,— тине.
75. Шулай уҡ Беҙ Ибраһимға, ул инанғандарҙан булһын өсөн, күктәр һәм Ер батшалығын күрһәттек.
76. Уны төн ҡараңғылығы ҡаплағас, ул йондоҙ күрҙе һәм: «Ошо минең Раббым!» — тине. Йондоҙ байығас: «Мин байыусыны яратмайым»,— тине.
77. Ҡалҡып килгән Айҙы күргәс: «Ошо минең Раббым!»— тине. Ә Ай батҡас: «Әгәр Раббым мине тура юлға күндермәһә, мин аҙашҡан кешеләрҙән булырмын»,— тине.
78. Ул сығып килгән Ҡояшты күргәс: «Ошо минең Раббым, ул оло»,— тине, ә Ҡояш байығас, әйтте: «Эй, халҡым! Һеҙ Уға тиңдәш тотҡанға мин ҡатнашмайым.
79. Мин йөҙөмдө күктәрҙе һәм Ерҙе бар итеүсегә хәниф булып йүнәлдерәм, һәм мин күп илаһтарға табыныусыларҙан түгел».
80. Һәм халҡы уның менән һүҙ көрәштерҙе. Ул әйтте: «Һеҙ минең менән Алла тураһында һүҙ көрәштерәһегеҙме ни, Ул мине тура юлға күндергән саҡта? Мин һеҙҙең Уға тиңдәш тотоуығыҙҙан ҡурҡмайым, әгәр Раббым ғына берәй нәмә теләмәһә. Минең Раббым һәр нәмәне белем менән солғай. Һеҙ иҫкә алмайһығыҙмы ни?
81. Һеҙ Уға тиңдәш тотҡан нәмәнән мин нисек ҡурҡайым ти; һеҙ ҡурҡмайһығыҙ бит, уның турала Ул һеҙгә һис тә хоҡуҡ бирмәгән нәмәне Аллаға тиңдәш тотоп? Был ике фирҡәнең именлеккә ҡайһыһы хаҡлыраҡ, әгәр һеҙ белә торған булһағыҙ?»
82. Иман килтергәндәр һәм имандарын золом менән ҡапламағандар, уларға — именлек, һәм улар тура юлдан барыусылар.
83. Ошо Беҙҙең Ибраһимға уның халҡына ҡаршы биргән дәлилебеҙ. Беҙ теләгән кешене дәрәжәләр менән күтәрәбеҙ. Ысынлап та, һинең Раббың — хикмәтле, белеүсе!
84. Һәм Беҙ уға Исхаҡты һәм Яҡупты бүләк иттек: барыһын да тура юлдан алып барҙыҡ; һәм бынан элек Нухты алып барҙыҡ, ә уның тоҡомонан Дауытты, Сөләймәнде, Әйүпте, Йосопто, Мусаны һәм Һарунды. Бына шулай бирәбеҙ Беҙ изгелек эшләгәндәргә тейешлеһен!
85. Һәм Зәкәриәне, Яхъяны, Ғайсаны һәм Ильясты — улар барыһы ла изгеләрҙән.
86. Һәм Исмәғилде, Әл-Йасағты, Юнысты һәм Лутты — быларҙың һәммәһен дә Беҙ ғәләмдәрҙән юғары иттек.
87. Һәм уларҙың аталарынан һәм тоҡомдарынан, һәм туғандарынан — Беҙ уларҙы һайланыҡ һәм тура юлға күндерҙек.
88. Был — Алла юлы, уның менән Ул Үҙенең ҡолдарынан теләгәнен алып бара. Әгәр улар Уға тиңдәш тотһа, уларҙың эшләгән эштәре юҡҡа сығыр ине.
89. Бына шуларға Беҙ китап, хикмәт һәм бәйғәмбәрлек бирҙек; әгәр ошолар быға иман килтермәһә, Беҙ уларҙы быға ышанған халыҡтарға йөкләттек.
90. Алла алып барған кешеләр ошо, һәм уларҙың тура юлынан бар! «Мин уның өсөн һеҙҙән әжер һорамайым, ул тик ғәләмдәргә иҫкәртеү генә»,— тип әйт.
91. Улар: «Алла кешегә бер нәмә лә иңдермәне»,— тип, Алланы хаҡлы ололау менән ололаманылар. Әйт: «Кешеләргә нур һәм ҡулланма итеп Муса килтергән китапты кем иңдерҙе? Һеҙ уны ҡиртастарға урынлаштыраһығыҙ, уны асып һәм күп нәмәне йәшереп. Һеҙ үҙегеҙ ҙә һәм атайҙарығыҙ ҙа белмәгән нәмәгә өйрәтелдегеҙ бит». Әйт: «Алла!» Һуңынан уларҙы үҙҙәренең буш һүҙҙәре менән уйнауҙа ҡалдыр.
92. Был — һиңә Беҙ иңдергән мөбәрәк һәм һиңә ҡәҙәр иңдерелгәнде раҫлаусы китап, ул һиңә ҡалалар әсәһен һәм уның тирәһендәге халыҡтарҙы һәм ахирәткә ышанған һәм Уға иман килтергәндәрҙе һәм намаҙҙарын ҡалдырмаған кешеләрҙе өгөтләү-иҫкәртеү өсөн.
93. Кем залимыраҡ һуң Аллаға ялғанды уйлаған йәки «Миңә үәхи бирелде»,— тигәндән, уға һис бер нәмә лә бирелмәйенсә, йәки: «Алла иңдергән шикеллене мин дә иңдерәм»,— тигән кешенән? Күрһәң икән һин залимдарҙың үлем упҡынында булғандарын, ә фәрештәләр ҡулдарын йәйеп: «Йәндәрегеҙҙе сығарығыҙ, һеҙ бөгөн Алла өҫтөнән хаҡ булмаған һүҙҙе әйткәнегеҙ өсөн һәм Уның аяттарынан тәкәбберләнеп йөҙ сөйөргәнегеҙ өсөн хурлыҡлы ғазап менән язаланасаҡһығыҙ!» — тигәндәрен.
94. Бына һеҙ, тәү тапҡыр барлыҡҡа килтерелгән рәүештә, яныбыҙға яңғыҙ килдегеҙ, һәм Беҙ биргән нәмәләрҙе артығыҙҙа ҡалдырҙығыҙ, һәм һеҙ иптәштәребеҙ тип иҫбатлаған яҡлаусыларығыҙҙы ла эргәгеҙҙә күрмәйбеҙ. Инде һеҙҙең уйлаған нәмәгеҙ менән арағыҙ өҙөлдө, һәм ул һеҙҙән юғалды.
95. Ысынлап та, Алла орлоҡто һәм емештең төшөн бар итеүсе; үлектән терене һәм теренән үлекте сығара! Был һеҙгә Алла, һеҙ ни ҡәҙәр алдатылғанһығыҙ!
96. Ул иртәнсәк таң аттыра, төндө тыныслыҡ, ә Ҡояш менән Айҙы хисаплау итә. Был бөйөк, хикмәтленең тәҡдире!
97. Ул — Ер һәм диңгеҙ ҡараңғылығында юл табыу өсөн һеҙгә йондоҙҙарҙы яратты. Беҙ аяттарҙы белгән кешеләр өсөн аңлаттыҡ.
98. Ул — һеҙҙе бер йәндән үрсетеүсе, ә һуңынан — һеҙҙең тороу урынығыҙ һәм һаҡланыу урынығыҙ. Беҙ аяттарҙы төшөнгән кешеләр өсөн аңлаттыҡ!
99. Ул — Күктән һыу төшөрҙө һәм ул һыу арҡаһында Беҙ төрлө нәмәләрҙе үҫтерҙек; Беҙ шул һыуҙан үҫемлектәр үҫтерҙек, уларҙан теҙелеп ултырған орлоҡтар сығарасаҡбыҙ; һәм хөрмә ағасынан емешле тәлгәштәр; һәм йөҙөм ағасынан баҡсалар сығарабыҙ; һәм зәйтүнде һәм анарҙы — оҡшаш һәм оҡшаш түгелдәрен. Емеш биргән саҡта быларҙың емештәренә һәм уларҙың өлгөрөп бешеүҙәренә ҡарағыҙ! Ысынлап та, иман килтергән кешеләргә бында аяттар бар!
100. Улар ендәрҙе Аллаға тиңдәш яһаны, ғәмәлдә Алла Үҙе уларҙы бар итһә лә, һәм һис бер белемһеҙ Уның улдары һәм ҡыҙҙары бар тип, ялған һөйләнеләр. Уға — маҡтау, һәм уларҙың һөйләгәндәренән Ул юғары!
101. Күктәрҙе һәм Ерҙе бар ҡылыусы! Нисек инде Уның балаһы булһын, ғәмәлдә Уның ҡатыны булмағас, Ул бит һәр нәмәне бар ҡылды, һәм Ул һәр нәмә тураһында белә!
102. Ошо һеҙҙең өсөн — Алла, Раббығыҙ! Унан башҡа илаһ юҡ, Ул һәр нәмәне барлыҡҡа килтереүсе! Уға ғибәҙәт ҡылығыҙ! Ул һәр нәмәгә үәкил!
103. Күҙҙәр Уны күрмәй, ә Ул күҙҙәрҙе күрә, Ул — үткер, хәбәрҙар!
104. Раббығыҙҙан һеҙгә асыҡ аяттар килде, кем аңлаһа — үҙе өсөн, ә кем һуҡыр булһа — үҙе өҫтөнә. Мин һеҙҙең өсөн һаҡлаусы түгел.
105. Шулай аңлатабыҙ Беҙ аяттарҙы, һәм: «Һин уҡығанһың [өйрәнгәнһең]»,— тип әйтһендәр өсөн, һәм белгән халыҡтарға Беҙ уны аңлатыр өсөн.
106. Раббыңдан һиңә: «Унан башҡа илаһ юҡ»,— тип үәхи ителгәнгә эйәр һәм мөшриктәрҙән йөҙ сөйөр.
107. Әгәр Алла теләһә, улар Уға тиңдәш тотмаҫтар ине. Беҙ һине уларға һаҡлаусы итмәнек һәм һин улар өҫтөнән үәкил түгел.
108. Алланан башҡа улар доға ҡылған нәмәне хурламағыҙ, ул саҡта, улар, һис белемһеҙ, дошманлыҡтан Алланы хурларҙар. Шулай һәр өммәткә уларҙың эштәрен зиннәтләнек! Шунан һуң уларҙың Раббыларына ҡайтыуҙары булыр, һәм Ул үҙҙәре башҡарған эштәре тураһында уларға хәбәр бирер.
109. Һәм улар Алла менән — үҙҙәренең иң ҡаты анттары менән — ант бирҙеләр: әгәр уларға аят килһә, улар, әлбиттә, иман килтерәсәктәр. Әйт: «Аяттар Алла ҡаршыһында, әгәр аяттар килһә, уларҙың иман килтермәгәнен нисек белерһегеҙ?»
110. Һәм Беҙ уларҙың йөрәктәрен дә, күҙҙәрен дә әйләндерәбеҙ, уға тәүге тапҡыр иман килтермәгәндәре шикелле, һәм уларҙы һуҡыр рәүештә аҙашып йөрөгән хәлдә ҡалдырабыҙ.
111. Әгәр Беҙ уларға фәрештәләр төшөрһәк, һәм улар менән үлектәр һөйләшһә, һәм Беҙ улар алдына барлыҡ нәмәне йөҙгә-йөҙ йыйһаҡ, Алла теләмәһә, улар барыбер иман килтермәҫ ине, тик уларҙың кубеһе наҙан.
112. Һәм бына, шулай итеп, Беҙ һәр бәйғәмбәргә дошман — кешеләрҙән һәм ендәрҙән шайтандар — яһаныҡ; уларҙың береһе икенсеһенең күңеленә матур-матур ҡыҙыҡтырыу һүҙҙәре һала. Әгәр Раббың теләһә, улар быны эшләмәҫ ине. Ҡалдыр уларҙы һәм уларҙың ялған уйлауҙарын!
113. Әйҙә, ауышһын уға ахирәткә ышанмаған кешеләрҙең күңелдәре, әйҙә, ҡәнәғәтләнһендәр уның менән һәм ҡаҙанғандарына ҡаҙанһындар.
114. Мин Алланан башҡа берәүҙе хөкөм итеүсе итергә теләрменме ни? Ул бит һеҙгә асыҡ аңлайышлы китапты иңдерҙе, һәм Беҙ ундай китап биргән кешеләр ул китаптың Раббыңдан хәҡиҡәт менән бирелгәнен беләләр. Шикләнеүселәрҙән булма!
115. Хаҡлыҡ һәм ғәҙеллек менән Раббыңдың һүҙҙәре тамам булды. Уның һүҙҙәрен үҙгәртеүсе юҡ, Ул ишетә, белә!
116. Әгәр һин Ер йөҙөндәгеләрҙең күпселегенә эйәрһәң, улар һине Алла юлынан яҙҙырыр. Улар тик үҙҙәренең фараздарына ғына эйәрә һәм улар тик ялғанды уйлап сығара!
117. Ысынлап та, Раббың Уның юлынан яҙған кешеләрҙе яҡшыраҡ белә, һәм тура юлдан барғандарҙы ла Ул яҡшыраҡ белә.
118. Әгәр һеҙ Уның аяттарына ышанһағыҙ, [боғаҙлағанда] өҫтөндә Алланың исеме иҫкә алынған нәмәләрҙе ашағыҙ!
119. Нимә булды һеҙгә, ни өсөн һеҙ өҫтөндә Алла исеме иҫкә алынған нәмәне ашамайһығыҙ, Ул һеҙгә мәжбүри рәүештә эшләгәндән башҡа нәмә харам икәнлекте аңлатты бит? Ә күптәр һис белемһеҙ үҙ хыял-шәһүәттәре менөн юлдан яҙҙыралар. Ысынлап та, Раббың сиктән уҙыусыларҙы иң яҡшы белеүсе!
120. Гонаһтың асығын да, йәшеренен дә ҡуйығыҙ. Ысынлап та, гонаһ эшләгән кешеләр эшләгән нәмәләре өсөн язаланыр!
121. Өҫтөндә Алла исеме иҫкә алынмаған нәмәләрҙе ашамағыҙ, ул, һис шикһеҙ, боҙоҡлоҡ! Шайтандар үҙ дуҫтарының күңелдәренә һеҙҙең менән һүҙ ҡарыштырыуҙы һала, әгәр уларҙы тыңлаһағыҙ, һис шикһеҙ, күп илаһтарға табыныусыларҙан булырһығыҙ.
122. Элек үлек булған, һәм Беҙ уны терелтеп уға нур биргән,— ул шуның менән кешеләр араһында йөрөй, — ҡараңғылыҡта булып унан сыҡмаған кешегә оҡшашмы ни? Кафырҙарға шулай зиннәтләнгән эшләгән эштәре!
123. Шулай уҡ Беҙ һәр ҡаланың атаҡлы кешеләрен унда мәкер ҡылһындар өсөн гонаһлы иттек, әммә улар үҙ-үҙҙәренә генә мәкер ҡыла һәм быны белмәйҙәр.
124. Әгәр уларға аят килһә, улар: «Алланың рәсүлдәренә бирелгән нәмә беҙгә бирелгәнгә ҡәҙәр иман килтермәйәсәкбеҙ»,— тиҙәр. Үҙенең рисәләтен ҡайҙа урынлаштырырға икәнде Алла яҡшыраҡ белә. Гонаһлы булғандар Алла ҡаршыһында кәмһетеләсәк һәм мәкерле булғандары өсөн уларҙы ҡаты ғазап тотор!
125. Әгәр Алла берәй кешене тура юлға күндерергә теләһә, ислам өсөн уның күкрәген киңәйтә, әгәр юлдан яҙҙырырға теләһә, күкрәген тар, ҡыҫынҡы итә, әйтерһең ул Күккә олғаша. Иман килтермәгән кешеләргә Алла бына шулай боҙоҡлоҡ бирә.
126. Был — Раббыңдың тура булған юлы. Беҙ аяттарҙы иҫкә төшөрөүсе кешеләргә аңлаттыҡ.
127. Уларға Раббылары ҡаршыһында тыныслыҡ йорто, һәм Ул эшләгән эштәре өсөн уларҙың ярҙамсыһы.
128. Һәм уларҙың барыһын да йыяған көндө: «Эй һеҙ, ендәр мәғшәре! Һеҙ был кешеләрҙән күпте теләнегеҙ!» Һәм кешеләрҙән уларҙың дуҫтары: «Раббыбыҙ, беҙҙең ҡайһы берҙәребеҙ икенселәребеҙҙән файҙаланды һәм беҙ Һин билдәләгән әжәлебеҙгә килеп еттек», — тип әйтерҙәр. Ул: «Һеҙҙең урынығыҙ ут, унда мәңгегә ҡалыу өсөн, әгәр Алла башҡаны теләмәһә инде»,— тип әйтер. Ысынлап та, Раббың — хикмәтле, белеүсе!
129. Шулай Беҙ ҡылған эштәре өсөн залимдарҙың бәғзеләрен икенселәренә яҡынайтабыҙ.
130. Эй, ендәр һәм кешеләр мәғшәре! Һеҙгә үҙ арағыҙҙан Минең аяттарымды һөйләгән һәм ошо көнөгөҙ менән осрашыу тураһында һеҙҙе өгөтләгән-иҫкәрткән рәсүлдәр килмәнеме ни? Улар: «Беҙ үҙ-үҙебеҙгә ҡаршы шаһитлыҡ ҡылабыҙ!» — тип әйтерҙәр. Уларҙы фани донъя ҡыҙыҡһындырҙы, һәм улар үҙ-үҙҙәренә ҡаршы кафыр булыуҙары тураһында шаһитлыҡ ҡылдылар.
131. Был һинең Раббыңдың ҡалаларҙы, уларҙың халыҡтары вайымһыҙ саҡта, золомло рәүештә һәләк итеүсе булмағанлыҡтан.
132. Һәр кемгә эшләгән эшенә ҡарап — дәрәжәләре, һәм Раббың уларҙың эштәренән ғәмһеҙ түгел.
133. Раббың бай һәм рәхмәт эйәһе, әгәр теләһә, Ул һеҙҙе бөтөрөр ине лә, һеҙҙе икенсе халыҡ тоҡомонан үҫтергән шикелле, һуңынан һеҙҙе теләгәне менән алмаштырыр ине.
134. Һеҙгә үәғәҙә ителгән нәмә, ысынлап та, киләсәк, һәм быны һеҙ көсһөҙләндерә алмайһығыҙ!
135. Әйт: «Эй, халҡым! Үҙ мөмкинлегегеҙгә ҡарап эшләгеҙ, мин эшләйем, шунан һуң һеҙ белерһегеҙ, йәннәт йортоноң кемгә булғанын. Ысынлап та, залимдар бәхеткә ирешмәйәсәк!»
136. Улар Ул үҫтергән игендән һәм малдарҙан Аллаға өлөш сығаралар, һәм: «Был — Аллаға!» — тиҙәр,—уларҙың әйтеүҙәре буйынса,—«Ә был — беҙҙең тиңдәш тотҡандарыбыҙға»,— тиҙәр. Уларҙың тиңдәштәренә булған нәмә Аллаға барып етмәй, ә Аллаға булған нәмә уларҙың тиңдәштәренә барып етә. Уларҙың хөкөмдәре насар!
137. Үҙ тиңдәштәре күп илаһтарға табыныусыларҙың күптәренә, уларҙы һәләк итер өсөн һәм уларҙың диндәрен ҡараңғылатыр өсөн, үҙ балаларын үлтереүҙе матур итеп күрһәттеләр. Әгәр Алла теләһә, улар быны эшләмәҫ ине. Ҡалдыр һин уларҙы һәм уларҙың ялған уйлауҙарын!
138. Һәм улар әйтәләр: «Был малдар һәм игенлектәр тыйылған, улар менән беҙ теләгән кеше генә тамаҡлана»,— уларҙың әйтеүҙәре буйынса, һәм арҡалары рөхсәт ителмәгән малдар, һәм өҫтөндә улар Алла исемен — Уға ҡарата ялғанды уйлап — иҫкә алмаған малдар. Ялғанды уйлағандары өсөн Ул язалаясаҡ уларҙы!
139. Һәм улар: «Был малдарҙың ҡарынындағылар беҙҙең ирҙәребеҙгә таҙалыр, ә ҡатындарыбыҙға харам»,— тиҙәр. Әгәр ҙә ул үлек булһа, ул саҡта улар бында ҡатнашыусылар. Уларҙың ошо тасуирлауҙары өсөн Алла уларҙы язалаясаҡ, Ул —хикмәтле, белеүсе!
140. Белмәйенсә, ахмаҡлыҡ менән үҙ балаларын үлтереүселәр, һәм Аллаға ялғанды уйлап, Алла биргән ризыҡты тыйыусылар отолорҙар. Инде улар юлдан яҙҙы, тура юлдан барыусы булманылар.
141. Ул — терәүҙәрҙә һәм терәүһеҙ үҫә торған баҡсаларҙы бар ҡылды, һәм төрлө емешле хөрмә ағастарын һәм төрлө орлоҡло игендәрҙе, һәм зәйтүнде, һәм анарҙы — оҡшаш һәм оҡшаш түгелдәрен. Улар емеш биргәс, емештәрен ашағыҙ, һәм урған саҡта тейешлеһен түләгеҙ, тик исраф ҡылмағыҙ. Ысынлап та, Ул исраф ҡылыусыларҙы яратмай!
142. Һәм малдарҙан — йөк ташыу өсөн һәм салыу өсөн. Алла һеҙгә ризыҡлаған нәмәләрҙе ашағыҙ, шайтан эҙе менән бармағыҙ! Ул бит һеҙҙең асыҡтан-асыҡ дошманығыҙ!
143. Һигеҙ — ишле, һарыҡтарҙан — икәү, кәзәләрҙән —икәү, «Әллә икеһенең дә аталарынмы йәки инәләренме, йәки инәләренең ҡарынында булғандымы Ул харам ҡылды? Әгәр дөрөҫ һөйләй торған булһағыҙ, миңә белеп әйтегеҙ»,— тип әйт.
144. Һәм дөйәләрҙән — икәү һәм һыйырҙан — икәү. «Әллә икеһенең дә аталарынмы йәки инәләренме, йәки инәләренең ҡарыны эсендә булғандымы Ул харам ҡылды? Йәки Алла ошоларҙы уасыят иткән саҡта һеҙ шаһит булдығыҙмы?» — тип әйт. Һис бер белемһеҙ кешеләрҙе аҙаштырыр өсөн ялғанды яҡҡан кешенән дә залимыраҡ кем булыр? Ысынлап та, залим халыҡтарҙы Алла тура юлдан алып бармай!
145. Әйт: «Миңә үәхи ҡылынған нәмәлә мин ашаған кешенең ашаған нәмәһендә харам ҡылынған әйберҙе тапмайым, әгәр ул үләкһә булмаһа, йәки ағыҙылған ҡан булмаһа, йәки ул сусҡа ите булмаһа,— сөнки ул бысраҡтыр,— йәки Алланан башҡаның исеме әйтеп салынған бысраҡ булмаһа. Әгәр кемдер — үҙе боҙоҡ йәки енәйәтсе булмай тороп — ашарға мәжбүр ителә икән, ул уаҡытта Раббың — ярлыҡаусы, рәхимле!
146. Йәһүҙилеккә бирелгәндәргә Беҙ харам ҡылдыҡ барлыҡ бер тояҡлыларҙы [бер тырнаҡлыларҙы], ә һыйырҙарҙан һәм һарыҡтарҙан майҙары арҡаларында йәки эсәктәрендә йөрөтөлгәндән йәки һөйәктәре менән ҡатнашҡандан башҡаларын харам ҡылдыҡ. Бының менән Беҙ уларҙы боҙоҡлоҡтары өсөн язаланыҡ: Беҙ бит дөрөҫлөктө ҡылыусы!
147. Әгәр улар һине алдаҡсы тип иҫәпләһә, әйт: «Раббығыҙ — киң рәхмәт эйәһе, һәм Уның ғәйрәте гонаһлы халыҡтарҙан ҡайтарылмаҫ».
148. Уға тиңдәш тотҡан кешеләр: «Әгәр ҙә Алла теләһә, беҙ ҙә Уға тиңдәш тотмаҫ инек, һәм беҙҙең аталарыбыҙ ҙа, һәм һис бер нәмәне тыймаған булыр инек»,— тип әйтерҙәр. Беҙҙең ғәйрәтебеҙҙе татып ҡарағанға саҡлы уларға тиклем булғандар ҙа шулай алданы. Әйт: «Һеҙҙең ниндәй ҙә булһа белемегеҙ бармы? Күрһәтегеҙ уны беҙгә. Һеҙ бит фараздарға ғына эйәрәһегеҙ, һәм һеҙ тик ялғанды ғына уйлайһығыҙ!»
149. Әйт: «Ышандырырлыҡ дәлил Аллала ғына, әгәр Ул теләгән булһа, һеҙҙең барығыҙҙы ла тура юлға сығарыр ине».
150. Әйт: «Алла быны харам ҡылды тип шаһитлаусы шаһиттарығыҙҙы килтерегеҙ!» Әгәр улар шаһитлыҡ итһәләр, һин улар менән шаһитлыҡ ҡылма, һәм Беҙҙең аяттарыбыҙҙы ялғанға иҫәпләүселәрҙең һәм ахирәткә ышанмаусыларҙың хыялдарына эйәрмә. Улар Раббыларына тиңләштерәләр!
151. Әйт: «Килегеҙ, мин Раббығыҙ һеҙгә нимәне харам ҡылғанын уҡыйым: Уға һис бер нәмәне тиңдәш тотмаҫҡа; һәм ата-әсәгә яҡшылыҡ ҡылыу; ярлылыҡтан үҙ балаларығыҙҙы үлтермәгеҙ — Беҙ уларҙы һәм үҙегеҙҙе лә ризыҡландырырбыҙ; боҙоҡлоҡтарҙың асыҡ булғанына ла, йәшерен булғанына ла яҡын килмәгеҙ; Алла харам ҡылған йәнде — хаҡлыҡ менән генә булмаһа,— үлтермәгеҙ. Ошоно Ул һеҙгә уасыят ҡылды — моғайын, һеҙ аҡыллы булырһығыҙ!
152. Етемдең малына ул бәлиғ булып нығынғанға саҡлы яҡын бармағыҙ — әгәр яҡшылыҡ өсөн генә булмаһа; үлсәмде һәм ауырлыҡты билдәләүҙе ғәҙел ҡылығыҙ. Беҙ кешегә уның көсө еткәндән тыш йөкмәтмәйбеҙ. Һүҙ әйтһәгеҙ, ғәҙел булығыҙ, туғандарығыҙға менәсәбәтле булһа ла, һәм Алла уасыятын үтәгеҙ. Быны һеҙгә Ул уасыят ҡылған — моғайын, һеҙ иҫтә тоторһоғоҙ!
153. Был — Минең тура юлым: ошо юлдан барығыҙ, һеҙҙе Уның юлынан айырмаһындар өсөн, башҡа юлдарҙан китмәгеҙ. Быны һеҙгә Ул уасыят ҡылды — моғайын, һеҙ тәҡүәле булырһығыҙ».
154. Унан һуң Беҙ Мусаға яҡшылыҡ эшләгән кешегә тамамлау өсөн китап бирҙек, һәм һәр нәмәгә аңлатма итеп, һәм тура юл итеп, һәм рәхмәт итеп — моғайын, улар Раббылары менән осрашасаҡтарына ышанырҙар!
155. Был — Беҙ һиңә иңдергән китап — мөбәрәк, уға эйәрегеҙ, һәм тәҡүәле булығыҙ — моғайын, һеҙ ярлыҡау алғандарҙан булырһығыҙ! —
156. «Китап беҙгә ҡәҙәр бары ике халыҡҡа иңдерелгәйне, һәм Беҙ, ысынлап та, уны өйрәнеүҙәренә битараф булдыҡ»,— тип һеҙ әйтмәҫ өсөн.
157. Йәки: «Әгәр беҙгә китап иңдерелгән булһа, беҙ уларға ҡарағанда турараҡ юлда булыр инек!» — тип һеҙ әйтмәҫ өсөн. Һеҙгә Раббығыҙҙан асыҡ аят һәм ҡулланма, һәм рәхмәт килде инде. Алланың аяттарын ялғанға иҫәпләп, уларҙан йөҙ сөйөргән кешенән дә залимыраҡ кеше кем? Беҙҙең аяттарыбыҙҙан йөҙ сөйөргән кешеләрҙе йөҙ сөйөргәндәре өсөн яуыз ғазап менән язалаясаҡбыҙ!
158. Улар фәрештәләр килгәнде көтәме, әллә һинең Раббың килгәнде көтәме, әллә Раббыңдың берәй аяты килгәнде көтәме? Раббыңдың берәй аяты килгән көндө йәнгә уның иманы ярҙам итмәҫ, ул элек иман килтермәгәс йәки үҙенең иманында изгелек ҡаҙанмағас. Әйт: «Көтөгөҙ, беҙ көтәбеҙ!»
159. Ысынлап та, үҙ диндәрен бүлеүселәр һәм төркөмдәргә айырылыусылар,— һин һис уларҙан түгел. Уларҙың эшен Алла ҡаршыһына, һуңынан уларға нимә ҡылғандарын әйтер.
160. Кем изге эш менән килһә, уға шундайҙан уҡ ун өлөш булыр, ә кем яман эш менән килһә, уға шул уҡ нәмә генә бирелер, һәм уларға йәбер ҡылынмаҫ!
161. Әйт: «Ысынлап та, Раббым мине тура юлға күндерҙе, тура дин итеп, хәниф Ибраһим өммәтенә. Һәм ул күп илаһтарға табыныусыларҙан булманы».
162. Әйт: «Ысынлап та, минең намаҙым һәм тәҡүәлегем, тереклегем һәм үлемем Аллала, ғәләмдәр Раббыһында.
163. Уның тиңдәше юҡ. Был миңә бойоролдо, һәм мин — беренсе мосолман».
164. Әйт: «Мин Алланан башҡа икенсе раббыны эҙләрменме ни?» Ул — һәр нәмәнең Раббыһы. Һәр йән нимә ҡаҙанһа, шул үҙенең өҫтөндә була, һәм йөкмәгән йән икенсенең йөгөн йөкләмәҫ. Ә һуңынан — һеҙҙең Раббығыҙға ҡайтыуығыҙ, һәм Ул һеҙгә һеҙҙең ни өсөн бәхәсләшкәнегеҙҙе әйтер.
165. Ул һеҙҙе Ер йөҙөндә бер-берегеҙҙе алмаштырыусылар итте һәм һеҙгә биргәнендә һеҙҙе һынау өсөн берегеҙҙе икенсегеҙҙән дәрәжәлә күтәрҙе, ысынлап та, Раббың яза биреүҙә етеҙ, һәм, ысынлап та, Ул — ярлыҡаусы, рәхимле!


ӘЛ-ӘҒРАФ (КӘРТӘЛӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әлиф ләм мим сад.
2. Был китап иңдерелде һиңә — унан һинең күкрәгеңә ҡыҫыу булмаһын! — уның менән өгөтләү-иҫкәртеү өсөн һәм иман килтергән кешеләрҙең иҫтәренә төшөрөү булһын өсөн.
3. Раббығыҙҙан һеҙгә иңдерелгәнгә эйәрегеҙ, Унан башҡа яҡлаусыларға эйәрмәгеҙ! Аҙ иҫкә алаһығыҙ бит һеҙ!
4. Һәм ни тиклем ҡалаларҙы һәләк иттек Беҙ! Беҙҙең ғәйрәтебеҙ уларға төндә йәки көндөҙ ял иткәндә килде.
5. Беҙҙең ғәйрәтебеҙ килгәндә, уларҙың һүҙҙәре фәҡәт «Ысынлап та, беҙ залимдарҙан булдыҡ!» — тигән һүҙ булды.
6. Һәм Беҙ рәсүл ебәрелгән халыҡтарҙан һорарбыҙ, һәм рәсүлдәрҙән дә һорарбыҙ.
7. Беҙ уларға белем менән һөйләрбеҙ, Беҙ бит ғәйеп булыусыларҙан түгел!
8. Ул көндө үлсәү — хәҡиҡәт, кемдең изгелектәре ауыр тартһа, улар бәхетле булыр,
9. ә кемдең үлсәүе еңел булһа, улар — Беҙҙең аяттарыбыҙға ғәҙелһеҙ булып үҙ-үҙенә зыян килтергән кешеләр.
10. Беҙ һеҙҙе Ер йөҙөндә нығыттыҡ һәм һеҙгә Ерҙә тереклек өсөн кәрәкле нәмәләрҙе булдырҙыҡ, ә һеҙ аҙ шөкөр итәһегеҙ!
11. Беҙ һеҙҙе яраттыҡ, шунан һеҙҙе билдәле бер һүрәткә килтерҙек. Унан фәрештәләргә: «Әҙәмгә сәждә ҡылығыҙ!» — тинек. Иблестән башҡалары сәждә ҡылды, Иблес сәждә ҡылыусыларҙан булманы.
12. Ул: «Мин әмер биргәс, сәждә ҡылырға һиңә нимә ҡамаусауланы?» — тине. Ул: «Мин унан яҡшыраҡ, Һин мине уттан яраттың, ә уны балсыҡтан яраттың»,— тине.
13. Ул әйтте: «Һөрөлөп кит унан, һин унда тәкәбберләнергә тейеш түгел. Сыҡ! Һин — түбәнһетелгәндәрҙән!»
14. Ул әйтте: «Улар терелтелә торған көнгә ҡәҙәр миңә уаҡыт бир».
15. Ул әйтте: «Һин уаҡыт бирелгәндәр араһында».
16. Ул әйтте: «Һин мине яҙҙырғаның өсөн мин һинең тура юлыңда уларға ҡаршы ултырасаҡмын.
17. Унан һуң уларҙың алдынан да, артынан да, уң яҡтарынан да, һул яҡтарынан да килермен һәм Һин уларҙың күбеһен шөкөр итеүселәр тип тапмаҫһың».
18. Ул әйтте: «Хур булып һөрөлөп сығып кит һин унан! Ә уларҙан һиңә эйәргәндәрҙе — Мин һеҙҙең бөтәгеҙ менән дә тамуҡты тултырасаҡмын!
19. Ә һин, Әҙәм, ҡатының менән ожмахта тороғоҙ, нимә теләһәгеҙ, шуны ашағыҙ, әммә бына был ағасҡа яҡын килмәгеҙ, юҡһа һеҙ залимдарҙан булырһығыҙ!»
20. Һәм үәсүәс ҡылды уларға шайтан, уларҙан йәшеренгән ояттарын күрһәтер өсөн, һәм әйтте: «Раббығыҙ тик һеҙ фәрештә булмаһын тип йәки ожмахта мәңгегә ҡалыусыларҙан булмаһындар тип һеҙҙе был ағастан тыйҙы».
21. Һәм уларға: «Мин һеҙгә нәсихәт биреүсе бит»,— тип ант итте.
22. Шулай алдау менән түбәнһетте уларҙы. Ә улар ағас емешен ашағас, ояттары күҙҙәренә күренде һәм улар өҫтәренә ожмах япраҡтарын ҡаплай башланылар. Һәм Раббылары ҡысҡырҙы: «Мин һеҙҙе был ағастан тыйманыммы һәм шайтан һеҙҙең асыҡ дошманығыҙ тип әйтмәнемме ни?»
23. Улар әйтте: «Раббыбыҙ! Беҙ үҙ-үҙебеҙгә золом ҡылдыҡ, һәм әгәр беҙҙе ярлыҡамаһаң һәм рәхмәт ҡылмаһаң, беҙ зыян күреүселәрҙән буласаҡбыҙ».
24. Ул әйтте: «Төшөп китегеҙ, һеҙҙең берегеҙ икенсегеҙгә дошман, Ер йөҙөндә һеҙҙең өсөн торасаҡ урынығыҙ һәм билдәле уаҡытҡа ҡәҙәр файҙаланыр нәмәләр».
25. Ул әйтте: «Шунда тереклек ҡылырһығыҙ, һәм шунда үлерһегеҙ, һәм шунан сығарылырһығыҙ».
26. Эй һеҙ, Әҙәм балалары! Беҙ һеҙгә ояттарығыҙҙы ҡаплау өсөн кейем бирҙек, һәм зиннәттәр. Ә тәҡүәлек кейемдәре яҡшыраҡ. Был — Алланың аяттарынан — моғайын, улар иҫкә алырҙар!
27. Эй һеҙ, Әҙәм балалары! Ояттарын күрһәтеү өсөн кейемдәрен һалдырып, ата-әсәләрегеҙҙе ожмахтан сығарған кеүек, шайтан һеҙҙе алдамаһын, һеҙ уларҙы күрмәгән урындан ул һәм уның ырыуы һеҙҙе күрә. Ысынлап та, Беҙ шайтандарҙы иман килтермәгән кешеләрҙең яҡлаусылары иттек!
28. Әгәр улар берәй боҙоҡлоҡ эшләһә, «Беҙ ата-әсәләребеҙҙе шул хәлдә таптыҡ, һәм Алла беҙгә шулай ҡушты»,— тиҙәр. Әйт: «Ысынлап та, Алла боҙоҡлоҡ эшләргә ҡушмай. Һеҙ үҙегеҙ белмәгән нәмәне Алла өҫтөнән әйтерһегеҙме ни?»
29. Әйт: «Минең Раббым ғәҙеллек бойорҙо; йөҙҙәрегеҙҙе һәр мәсет яғына йүнәлтегеҙ һәм, Уның алдында динде сафлап, Уға доға ҡылығыҙ. Ул һеҙҙе нисек яратҡан, шулай ҡайтырһығыҙ.
30. Бер төркөмдө Ул тура юлдан алып барҙы, ә бер төркөмдөң аҙашыуы хаҡ булды. Сөнки улар шайтанды яҡлаусы [дуҫ] итеп алдылар, һәм улар тура юлдан барабыҙ тип уйлайҙар!»
31. Эй һеҙ, Әҙәм балалары! Һәр сәждә ҡылыр урында үҙегеҙҙең биҙәкле кейемдәрегеҙҙе кейегеҙ; һәм ашағыҙ-эсегеҙ, әммә исраф ҡылмағыҙ. Ысынлап та, Ул исраф ҡылыусыларҙы яратмай!
32. Әйт: «Алланың Үҙ ҡолдарына биргән биҙәктәрен һәм ризыҡтарын кем харам ҡылды?» Әйт: «Был нәмәләр ошо фани донъяла иман килтергәндәргә һәм ҡиәмәт көнөндә улар өсөн генә». Белгән кешеләргә Беҙ аяттарҙы шулай аңлатабыҙ!
33. Әйт: «Минең Раббым фәҡәт боҙоҡлоҡтоң асыҡ булғанын һәм йәшерен булғанын, һәм нахаҡҡа золом һәм гонаһ ҡылыуҙы, һәм уның тураһында Ул һис бер дәлил бирмәгән нәмәне Аллаға тиңдәш тотоуҙы, һәм белмәгән көйө Аллаға ҡаршы һөйләүегеҙҙе харам ҡылды.
34. Һәр өммәт өсөн үҙ әжәле, шул әжәлдәре еткәс, улар бер сәғәткә лә кисектерә лә, ашыҡтыра ла алмаҫтар».
35. Эй һеҙ, Әҙәм балалары! Арағыҙҙан Минең аяттарымды һөйләргә рәсүлдәр килгән саҡта тәҡүәле булғандар һәм яҡшы эш эшләгәндәрҙең өҫтөндә хәүеф тә булмаҫ, һәм улар көйөнмәҫтәр ҙә!
36. Ә Беҙҙең аяттарыбыҙҙы ялғанға һанағандар һәм уларға ҡарата тәкәбберләнгән кешеләр — тамуҡ киҫәүҙәре! Улар унда мәңге ҡалыр!
37. Аллаға ҡаршы ялған уйлаусынан да йәки Уның аяттарын ялғанға һанаусынан да залимыраҡ кем булыр? Улар китаптан үҙ насиптарына тарыр. Уларҙы уафат ҡылыр өсөн Беҙҙең илселәребеҙ [рәсүлдәребеҙ] килгәс, «Алланан башҡа һеҙҙең доға ҡылған нәмәләрегеҙ ҡайҙа?» — тип һорарҙар. Улар: «Улар беҙҙән юғалдылар»,— тип әйтерҙәр. Һәм улар үҙҙәренең кафыр булыуҙары тураһында үҙҙәренә ҡаршы шаһитлыҡ ҡылырҙар.
38. Ул әйтер: «Ендәрҙән һәм кешеләрҙән һеҙҙән элек булған халыҡтар араһында утҡа инегеҙ!» Һәр бер халыҡ ингән һайын, үҙенә оҡшашты ләғнәтләне. Унда барыһы ла йыйылғас, һуңғылары беренселәр тураһында: «Раббыбыҙ, ошолар беҙҙе юлдан яҙҙырҙы, уларға тамуҡ ғазабын икеләтә бир»,— тип әйттеләр. Ул: «Һәр кемгә — икеләтә бирелә, тик һеҙ уны белмәйһегеҙ!» — тип әйтте.
39. Һәм беренселәре һуңғыларына: «Һеҙҙең беҙгә ҡарағанда өҫтөнлөгөгөҙ юҡ ине, үҙегеҙ ҡаҙанған өсөн ғазап татығыҙ!» — тип әйттеләр.
40. Ысынлап та, Беҙҙең аяттарыбыҙҙы ялғанға һанағандарға һәм уларға ҡарата тәкәбберләнгәндәргә Күк ишектәре асылмаҫ һәм энә күҙәүенән дөйә үткәнгә ҡәҙәр улар ожмахҡа инә алмаҫтар. Бына шулай яза бирәбеҙ Беҙ гонаһлы кешеләргә!
41. Уларға тамуҡ утынан түшәк һәм өҫтәрендә япма, шулай яза бирәбеҙ Беҙ залимдарға!
42. Ә инде иман килтергән һәм изге эштәр эшләгән кешеләр,— Беҙ йәнгә уның көсө еткән ҡәҙәр генә йөкмәтәбеҙ — улар ожмах әһелдәре, улар унда мәңге ҡалыр.
43. Беҙ уларҙың күңелдәрендә булған асыуҙы юҡҡа сығарҙыҡ. Уларҙың аҫтында йылғалар аға, һәм улар әйтә: «Беҙҙе бында килтергәне өсөн маҡтау булһын Аллаға! Әгәр Алла беҙҙе бында килтермәһә, беҙ бында килмәҫ инек. Раббығыҙҙың рәсүлдәре хаҡлыҡ менән килделәр». Һәм уларға: «Эшләгән эштәрегеҙ өсөн һеҙгә мираҫ итеп бирелгән ожмах ошо!» — тип иғлан ителде.
44. Һәм ожмах әһелдәре тамуҡ әһелдәренән: «Инде беҙ Раббыбыҙ үәғәҙә иткән нәмәне [сауапты] хаҡ таптыҡ, һеҙгә Раббығыҙ үәғәҙә иткән нәмәне [ғазапты] хаҡ таптығыҙмы?» — тип һоранылар. Улар: «Эйе!» — тип әйттеләр. Улар араһынан берәү ҡысҡырҙы: «Алланың ләғнәте залимдарға:
45. Алла юлынан дүндереүсе һәм уны ҡырын юлға ауыштырырға теләүсе һәм ахирәткә ышанмаусыларға!»
46. Улар араһында — ҡорма, ә кәртәлә — кешеләр, улар бөтә кешене лә [ожмах һәм тамуҡ әһелдәрен] билдәләргә ҡарап беләләр. Һәм ожмахҡа инергә теләгән, әммә инмәгән кешеләр ожмах әһелдәренә: «Сәләмун ғәләйкүм!» — тип сәләм бирерҙәр.
47. Уларҙың күҙ ҡараштары тамуҡ әһелдәренә төшһә, улар: «Раббыбыҙ! Беҙҙе залимдар менән урынлаштырма!» — тип әйтерҙәр.
48. Билдәләре буйынса танылған кешеләргә кәртәлә тороусылар әйтте: «Һеҙҙең йыйған малдарығыҙ һәм тәкәбберләнеүегеҙ һеҙҙе ҡотҡарманы!
49. Һеҙ бына был кешеләр тураһында, Алла уларға Үҙ рәхмәтен бирмәҫ тип, ант иткәйнегеҙ түгелме? Ожмахҡа инегеҙ, һеҙгә хәүеф тә юҡ, һәм һеҙ көйөнмәҫһегеҙ ҙә!» — [тип әйтелде уларға]».
50. Тамуҡ әһелдәре ожмах әһелдәренә: «Беҙгә һыу йәки Алла һеҙгә ризыҡлағанды түгегеҙ!»— тип ялынырҙар. Улар әйтер: «Залимдарға Алла икеһен дә харам ҡылды»
51. үҙ диндәрен көлкөгә һәм уйынға һанаусыларға; фани донъя уларҙы алданы. Улар ошо көн менән осрашасаҡтарын һәм Беҙҙең аяттарыбыҙҙы инҡар иткәндәрен онотҡан кеүек, Беҙ уларҙы бөгөн онотасаҡбыҙ!
52. Бына Беҙ уларға китап килтерҙек, уны белем менән, иман килтергән кешеләргә тура юл һәм рәхмәт итеп аңлаттыҡ.
53. Уны аңлатыуҙан башҡа тағы нимә булһа ла көтәләрме ни улар? Уны элек оноткан кешеләр уның аңлатыуы килгән көндө: «Раббыбыҙҙың рәсүлдәре хаҡлыҡ менән килде. Беҙҙе яҡларҙай яҡлаусыларыбыҙ бармы һуң? Йәки беҙ ҡайтарылырбыҙмы һәм эшләгән эштәребеҙҙән башҡаны эшләрбеҙме?» — тип әйттеләр. Улар үҙ-үҙҙәренә зыян килтерҙе, һәм уларҙың ялған рәүештә уйлап сығарғандары уларҙан юғалды!
54. Ысынлап та, Раббығыҙ — Алла! Ул күктәрҙе һәм Ерҙе алты көндә яратты һәм шунан тәхеткә урынлашты. Ул төңдөң артынан ашығыусы көндө төн менән ҡаплай. Һәм Уның әмеренә буйһоноусы Ҡояшты, һәм Айҙы, һәм йондоҙҙарҙы. Яратыу һәм хакимлыҡ Уның ҡулында түгелме ни? Алла — ғәләмдәрҙең Раббыһы — мөбәрәк!
55. Раббығыҙға түбәнселек менән һәм йәшерен рәүештә доға ҡылығыҙ. Ысынлап та, Ул сиктән уҙғандарҙы яратмай!
56. Ер йөҙөн Ул төҙөкләндергәндән һуң боҙмағыҙ. Уға ҡурҡыу һәм өмөт менән доға ҡылығыҙ. Ысынлап та, Алланың рәхмәте изге эштәр эшләгән кешеләргә яҡын!
57. Ул — рәхмәте алдынан һөйөнсөләүсе итеп елдәрҙе ебәрә. Ул елдәр ауыр болот килтерһә, Беҙ уларҙы үлек илдәр тарафына ҡыуабыҙ, унан һыу төшөрәбеҙ һәм ул һыу менән төрлө емештәр үҫтерәбеҙ. Үлектәрҙе лә бына ошоноң шикелле сығарабыҙ — моғайын, һеҙ иҫегеҙгә алырһығыҙ!
58. Яҡшы ил булһа, Раббыһының рөхсәте менән уның үҫемлектәре сығыр, насар ил булһа, уның үҫемлектәре етер-етмәҫ кенә булып ҡалыр. Шөкөр иткән халыҡтарға бына шулай аңлатабыҙ Беҙ аяттарҙы!
59. Инде Беҙ Нухты үҙ халҡына ебәрҙек, ул: «Эй, халҡым! Аллаға ҡоллоҡ ҡылығыҙ, һеҙгә Унан башҡа илаһ юҡ, мин һеҙҙең өсөн бөйөк көндөң ғазабынан ҡурҡам»,— тине.
60. Уның халҡының аҡһөйәктәре: «Беҙ һине асыҡ аҙашыуҙа күрәбеҙ»,— тинеләр.
61. Ул әйтте: «Эй, халҡым, миндә аҙашыу юҡ, мин ғәләмдәр Раббыһының рәсүле генә.
62. Мин һеҙгә Раббымдың рисәләттәрен еткерәм һәм һеҙгә нәсихәт бирәм, мин Алланан һеҙ белмәгәндәрҙе беләм.
63. Әллә һеҙ Раббығыҙҙан иҫкә төшөрөү арағыҙҙан булған кешегә килгәненә ғәжәпләнәһегеҙме, ул һеҙҙе өгәтләһен һәм һеҙ тәҡүәле булһын өсөн, һәм — моғайын, һеҙ ярлыҡау алыусыларҙан булырһығыҙ!»
64. Һәм улар уны алдаҡсыға һананы, һәм Беҙ уны һәм уның менән булғандарҙы көймәлә ҡотҡарҙыҡ, Беҙҙең аяттарыбыҙҙы ялғанға һанағандарҙы һыуға батырҙыҡ. Ысынлап та, улар [хәҡиҡәттән] һуҡыр халыҡтар ине!
65. ...Һәм Ғәд халҡына — уларҙың туғаны Һудты [ебәрҙек]. Ул: «Эй, халҡым, Аллаға ҡоллоҡ ҡылығыҙ, һеҙҙең өсөн Унан башҡа илаһ юҡ! Тәҡүәле булмаҫһығыҙмы ни?» — тине.
66. Уның халҡының кафыр булған аҡһөйәктәре: «Ысынлап та, беҙ һине аҡылһыҙлыҡта күрәбеҙ, һәм һин алдаҡсыларҙан тип уйлайбыҙ»,— тинеләр.
67. Ул әйтте: «Эй, халҡым, мин аҡылһыҙ түгел, мин ғәләмдәр Раббыһының рәсүле генә.
68. Мин һеҙгә Раббымдың рисәләттәрен еткерәм, мин — һеҙҙең өсөн ышаныслы кәңәшсе.
69. Әллә һеҙ Раббығыҙҙан иҫкә төшөрөү, ул һеҙҙе өгөтләһен өсөн, үҙ арағыҙҙан булған кеше аша килеүенә ғәжәпләнәһегеҙме? Һеҙҙе Нух халҡынан һуң алмашҡа килеүселәр итеүен һәм яратылған кәүҙәгеҙҙә һеҙҙе көсәйтеүен, ҙурайтыуын иҫкә алығыҙ. Алланың рәхмәттәрен иҫкә алығыҙ — моғайын, һеҙ бәхетле булырһығыҙ!»
70. Улар: «Әллә һин беҙҙе, бер Аллаға ҡоллоҡ ҡылдырып, аталарыбыҙ ҡоллоҡ ҡылғанды ташлатыр өсөн килдеңме? Әгәр һин хаҡ һөйләһәң, беҙгә янаған нәмәңде килтер!» — тинеләр.
71. Ул: «Һеҙҙең өҫтөгөҙгә Раббығыҙҙан асыу һәм боҙоҡлоҡ төштө инде. Әллә һеҙ, ысынлап та, үҙегеҙ һәм аталарығыҙ [һындарға] ҡушҡан исемдәр хаҡында — ә улар тураһында Алла һис бер хоҡуҡ бирмәне — минең менән һүҙ көрәштермәксе булаһығыҙмы? Көтөп тороғоҙ, мин дә һеҙҙең менән көтәм»,— тине.
72. Һәм Беҙ уны, уның менән булғандарҙы Үҙебеҙҙән булған рәхмәтебеҙ менән ҡотҡарҙыҡ, һәм Беҙҙең аяттарыбыҙҙы ялғанға һанаусыларҙы, һәм иман килтермәгәндәрҙе һуңғыһына ҡәҙәр юҡ иттек.
73. ...Һәм Ҫәмуд халҡына уларҙың туғаны Салихты. Ул әйтте: «Эй, халҡым, Аллаға ҡоллоҡ ҡылығыҙ, һеҙҙең өсөн Унан башҡа илаһ юҡ! Һеҙгә Раббығыҙҙан асыҡ аңлатма килде: был — Алланың инә дөйәһе һеҙгә аят булып; уны Алла ерендә утлап йөрөгән хәлендә ҡалдырығыҙ, үҙегеҙ интектергес ғазапҡа тарымаҫ өсөн, уға яуызлыҡ менән ҡағылмағыҙ.
74. Уның һеҙҙе Ғәд халҡынан һуң алмашҡа килеүселәр итеүен һәм һеҙҙе Ер йөҙөндә урынлаштырыуын иҫкә алығыҙ,— уның тигеҙлектәренән һарайҙар яһайһығыҙ, тауҙарҙы юнып һәм киҫеп өйҙәр яһайһығыҙ. Алланың рәхмәттәрен иҫкә алығыҙ, Ер йөҙөндә боҙоҡлоҡ таратып йөрөмәгеҙ!»
75. Уның халҡының тәкәбберләнгән аҡһөйәктәре меҫкен һаналғандарҙан иман килтергән кешеләргә: «Һеҙ Салихтың үҙенең Раббыһынан ебәрелгәнен беләһегеҙме?»— тинеләр. Тегеләр: «Ысынлап та, беҙ уның менән ебәрелгән нәмәгә иман килтерәбеҙ!» — тинеләр.
76. Тәкәбберлек ҡылған кешеләр: «Ысынлап та, һеҙ иман килтергән нәмәгә беҙ ышанмайбыҙ!» — тинеләр.
77. Һәм улар инә дөйәнең теҙ һеңерен киҫтеләр [боғаҙланылар] һәм Раббыларының әмерен тыңламанылар, һәм: «Эй, Салих, әгәр һин рәсүлдәрҙән булһаң, беҙгә яҙған нәмәңде килтер»,— тинеләр.
78. Уларҙы тетрәү тотто, иртә менән улар үҙ йорттарында йөҙ түбән йығылған хәлдә булдылар.
79. Һәм ул уларҙан йөҙ сөйөрҙө, һәм: «Эй, халҡым! Мин һеҙгә Раббымдың рисәләтен еткерҙем, һеҙгә нәсихәт бирҙем, әммә һеҙ нәсихәт биреүселәрҙе яратмайһығыҙ»,— тине.
80. ...Һәм Лутты. Бына ул халҡына: «Һеҙ шул боҙоҡлоҡто— ә унда ғәләмдәрҙең һис бере һеҙҙән алда булманы — ҡылырһығыҙмы?
81. Һеҙ бит ҡатындар урынына енси теләк менән ирҙәргә киләһегеҙ. Эйе, һеҙ сиктән уҙған халыҡ!» — тине.
82. Уның халҡының яуабы ни бары: «Уларҙы ауылығыҙҙан ҡыуығыҙ, улар таҙалыҡты теләүселәр бит»,— тип әйтеү булды.
83. Һәм Беҙ уны һәм уның ғаиләһен ҡотҡарҙыҡ, ҡатынынан башҡа — ул унда ҡалғандарҙан булды.
84. Уларға Беҙ ямғыр яуҙырҙыҡ. Гонаһлыларҙың яҙмышы нисек булғанын күр һин!
85. ...Һәм Мәдйән халҡына — уларҙың туғаны Шөғәйепте. Ул әйтте: «Эй, халҡым! Аллаға ҡоллоҡ ҡылығыҙ, һеҙгә Унан башҡа илаһ юҡ! Һеҙгә Раббығыҙҙан асыҡ аят килде. Үлсәмде һәм ауырлыҡ үлсәүҙе теүәл ҡылығыҙ, кешеләрҙең әйберҙәрен кәметмәгеҙ. Ер йөҙө төҙөкләндерелгәндән һуң, унда боҙоҡлоҡ ҡылмағыҙ, был — һеҙҙең өсөн хәйерлерәк, әгәр иман килтергән булһағыҙ!
86. Иман килтергән кешеләрҙе Алла юлынан ҡурҡытып һәм яҙҙырып һәм ул юлды ҡыйығайтырға тырышып, һәр юл өҫтөндә ултырмағыҙ. Һеҙ аҙ ғына инегеҙ, Ул һеҙҙе күп ҡылды, шуны иҫкә төшөрөгөҙ. Боҙоҡлоҡ таратыусыларҙың яҙмышы нисек булғанын ҡарағыҙ!
87. Әгәр һеҙҙең аранан бер төркөм минең менән ебәрелгәнгә иман килтермәһә, ә бер төркөм иман килтерһә, беҙҙең араны Алла хөкөм иткәнгә ҡәҙәр көтөп тороғоҙ. Ул — хөкөм ҡылыусыларҙың иң яҡшыһы!»
88. Уның халҡының тәкәбберләнгән аҡһөйәктәре: «Эй, Шөғәйеп, беҙ һине һәм һинең менән иман килтергән кешеләрҙе үҙ ҡалабыҙҙан ҡыуып ебәрәбеҙ, йәки һин үҙ өммәтебеҙгә ҡайтаһың»,— тинеләр. Ул әйтте: «Беҙ уны яратмаған, күрә алмаған булһаҡ тамы?
89. Алла беҙҙе унан ҡотҡарғандан һуң, әгәр беҙ кире һеҙҙең өммәтегеҙгә ҡайтһаҡ, беҙ Аллаға ялған уйлаған булыр инек. Әгәр Раббыбыҙ — Алла теләмәһә, уға ҡайтыу беҙгә һис тейешле булмаҫ. Раббыбыҙ барлыҡ нәмәләрҙе белем менән солғай. Беҙ Аллаға тәүәккәлләнек, Раббыбыҙ! Беҙҙең һәм халҡыбыҙ араһын хәҡиҡәт менән хөкөм ит. Һин хөкөм итеүселәрҙең иң яҡшыһы бит».
90. Уның халҡының иман килтермәгән аҡһөйәктәре: «Әгәр Шөғәйеп артынан барһағыҙ, ул саҡта һеҙ зыян күргәндәрҙән булырһығыҙ»,— тинеләр.
91. Һәм уларҙы тетрәү тотто, улар иртә менән үҙ өйҙәрендә йөҙтүбән йығылған хәлдә булдылар.
92. Шөғәйепте алдаҡсыға һанаған кешеләр унда йәшәмәгән дә шикелле юҡ булдылар, Шөғәйепте алдаҡсыға һанаусылар зыян күреүселәрҙән булдылар!
93. Ул уларҙан йөҙөн сөйөрҙө һәм; «Эй, халҡым! Мин һеҙгә Раббымдың рисәләтен еткерҙем һәм һеҙгә нәсихәт бирҙем. Нисек мин иман килтермәгән халыҡ өсөн ҡайғырайым?» — тине.
94. Беҙ бәйғәмбәр ебәргән һәр ҡаланың халҡын бәхетһеҙлеккә һәм бәлә-ҡазаға дусар иттек — моғайын, улар буйһонорҙар!
95. Унан һуң Беҙ, улар күмәгәйеп, тормошо мулланып: «Беҙҙең аталарыбыҙға ла бәлә-ҡаза һәм бәхет ҡағылғайны бит»,— тип әйткәндәренә тиклем яманлыҡты яҡшылыҡ менән алмаштырҙыҡ. Шунан Беҙ уларға ҡапыл бәлә ебәрҙек, улар белмәй ҙә ҡалды!
96. Әгәр ҡалаларҙың халҡы иман килтерһә һәм тәҡүәле булһа, Беҙ уларға Күк һәм Ер бәрәкәттәрен асыр инек. Ләкин улар ялғанға һананылар һәм Беҙ уларҙың ҡаҙанғандары өсөн уларҙы [ғазап менән] тоттоҡ.
97. Ҡалаларҙың халҡы, әллә Беҙҙең ғәйрәтебеҙ [ғазабыбыҙ] уларға төндә, Беҙ уларҙың ҡаҙанғандары өсөн уларҙы [Ғазап менөн] тоттоҡ.
98. Йәки ҡалаларҙың халҡы, әллә Беҙҙең ғәйрәтебеҙ [ғазабыбыҙ] уларға иртәнсәк, улар шаярған-уйнаған саҡта, килмәҫ, тип ышандымы?
99. Әллә улар Алланың хәйләһенән именлектәме? Алла хәйләһенән зыян күреүсе халыҡтар ғына именлектә!
100. Йәшәгән халыҡтарынан һуң Ергә уариҫ булғандарға Ул асыҡ күрһәтмәнеме ни: әгәр Беҙ теләгән булһаҡ, гонаһтары өсөн яза ҡылған булыр инек һәм улар ишетмәһен өсөн күңелдәрен томалар инек.
101. Ошо ҡалалар тураһында Беҙ һиңә хәбәр һөйләрбеҙ. Уларға асыҡ аяттар менән рәсүлдәре килде, әммә улар үҙҙәре элек ялған тип иҫәпләгән нәмәгә иман килтермәне. Бына шулай томалай Алла кафырҙарҙың күңелдәрен!
102. Беҙ уларҙың күбеһендә килешеүҙәренә тоғролоҡ тапманыҡ. Ысынлап та, Беҙ уларҙың күбеһен боҙоҡ тип таптыҡ.
103. Шунан, уларҙан һуң, Беҙ аяттарыбыҙ менән Фирғәүенгә һәм уның аҡһөйәктәренә Мусаны йүнәлттек, әммә улар уға золом ҡылдылар. Ҡара боҙоҡлоҡ ҡылыусыларҙың һуңы нисек булғанын!
104. Муса әйтте: «Эй, Фирғәүен! Мин — ғәләмдәр Раббыһының рәсүле.
105. Алла тураһында миңә хәҡиҡәтте генә әйтергә урынлы. Мин Раббығыҙҙан асыҡ аяттар менән килдем, минең менән Исраил балаларын ебәр!»
106. Ул: «Әгәр һин аят менән килһәң, килтер уны, әгәр дөрөҫтө һөйләһәң»,— тине.
107. Һәм дәрәжә билгеһе таяғын ташланы, ә ул — асыҡтан-асыҡ йылан[ға әүерелде].
108. Ул ҡулын сығарҙы, ә ҡулы ҡарап тороусыларға ап-аҡ булып күренде.
109. Фирғәүен халҡының затлылары әйттеләр: «Был бик белемле сихырсы икән,
110. ул һеҙҙе үҙ ерегеҙҙән сығарырға итә».— «Һеҙ нимә эшләргә ҡушаһығыҙ?»
111. Улар әйтте: «Уға һәм уның туғанына кисектер, ҡалаларға йыйыусылар ебәр,
112. улар һиңә һәр белемле сихырсыны килтерһен».
113. Һәм сихырсылар Фирғәүен янына килделәр һәм: «Ысынлап та, беҙ еңеп сыҡһаҡ, беҙгә әжер буласаҡ»,— тинеләр.
114. Ул: «Эйе, ул саҡта һеҙ яҡындарҙан булырһығыҙ!» —тине.
115. Улар: «Эй, Муса, ташлайһыңмы йәки ташлаусылар беҙ булабыҙмы?» — тинеләр.
116. Ул: «Ташлағыҙ!» — тине. Улар ташлағас, кешеләрҙең күҙҙәрен быуҙылар, уларҙы ҡурҡыттылар, һәм оло сихыр килтерҙеләр.
117. Һәм Беҙ Мусаға: «Үҙ таяғыңды ташла!» — тип, үәхи ҡылдыҡ. Бына ул тегеләрҙең алдап күрһәткән нәмәләрен йотто.
118. Хәҡиҡәт өҫкә ҡалҡты. Уларҙың эштәре ялған булып сыҡты.
119. Һәм улар унда еңелделәр һәм хур булдылар.
120. Һәм сихырсылар, сәждә ҡылып, ергә йөҙ орҙо.
121. Улар әйтте: «Беҙ ғәләмдәр Раббыһына иман килтерҙек,
122. Мусаның һәм Һарундың Раббыһына!»
123. Фирғәүен әйтте: «Һеҙ минең рөхсәтем булмаҫ борон Уға иман килтерҙегеҙ. Ысынлап та, был — хәйлә, уны һеҙ ҡалала йәшәгән кешеләрҙе сығарыу өсөн ҡорғанһығыҙ. Әммә белерһегеҙ әле!
124. Мин һеҙҙең аяҡтарығыҙҙы һәм ҡулдарығыҙҙы арҡырыға ҡырҡасаҡмын, унан һуң бөтәгеҙҙе лә әүернә ағасына ҡаҙаҡлаясаҡмын!»
125. Улар әйтте: «Ысынлап та, беҙ үҙебеҙҙең Раббыбыҙға йүнәләбеҙ!
126. Һин, Раббыбыҙҙан беҙгә аяттар килгәс, беҙҙең уларға иман килтергәнебеҙ өсөн генә беҙҙән үс алаһың. Раббыбыҙ! Өҫтөбөҙгә сабырлыҡ ҡой, беҙҙе мосолман итеп уафат ит!»
127. Ә Фирғәүен халҡының аҡһөйәктәре: «Әллә һин Мусаны һәм уның халҡын Ер йөҙөңдә боҙоҡлоҡ таратыу өсөн ҡалдырырһыңмы? Ә ул һине һәм һинең илаһтарыңды ташлар?» — тинеләр. Ул: «Уларҙың ир-егеттәрен үлтерербеҙ һәм ҡатын-ҡыҙҙарын ҡалдырырбыҙ, беҙ уларҙы еңәсәкбеҙ!» — тине.
128. Муса үҙ халҡына: «Алланан ярҙам һорағыҙ һәм сабырлы булығыҙ! Ер Алланыҡы: уны Ул Үҙ ҡолдарынан теләгәненә мираҫ итә, ә эштең һуңы — тәҡүәлеләргә»,— тине.
129. Улар: «Беҙ һин килгәнгә ҡәҙәр ҙә интектерелдек, һин килгәндән һуң да»,— тинеләр. Ул: «Бәлки Раббығыҙ дошманығыҙҙы һәләк итер, Ер йөҙөндә һеҙҙе ҡалдырыр, һәм һеҙҙең нисек эш итеүегеҙҙе ҡарар!» — тине.
130. Беҙ Фирғәүен ырыуын ауыр йылдарға һәм емештәрҙең кәмеүенә дусар иткәйнек инде — моғайын, улар иҫтәренә килтерерҙәр!
131. Әгәр уларға яҡшылыҡ килһә, «Был — беҙгә!» — тиҙәр. Яманлыҡ килһә, ҡоштар менән бағымсылап, уны Мусанан һәм уға эйәргән кешеләрҙән күрәләр. Эйе, уларҙың ҡошо [шомланыуҙары] — Алла ҡулындалыр, әммә уларҙың күбеһе белмәй!
132. Улар: «Беҙҙе уның менән сихырлау өсөн һин беҙгә ниндәй генә аят килтермәһәң дә, беҙ барыбер һиңә ышанмайбыҙ!» — тиҙәр.
133. Һәм Беҙ уларға асыҡ аят итеп туфанды, һәм саранчаны, һәм бөжәктәрҙе, һәм башҡаларҙы, һәм ҡанды ебәрҙек. Әммә улар тәкәбберләнделәр һәм гонаһлы халыҡтарҙан булдылар.
134. Уларға яза килгәс, улар: «Эй, Муса! Ул һинең менән һүҙ ҡуйышҡанса, беҙҙең өсөн Раббыңа доға ҡыл. Әгәр һин был язаны беҙҙән йыраҡлатһаң, беҙ һиңә иман килтерербеҙ һәм Исраил балаларын һинең менән ебәрербеҙ»,— тинеләр.
135. Ә беҙ язаны улар етәсәк әжәлгә тиклем йыраҡлатҡандан һуң, улар үәғәҙәләрен боҙалар.
136. Беҙҙең аяттарыбыҙҙы ялғанға һанағандары һәм унан битараф булғандары өсөн Беҙ уларҙан үс алдыҡ һәм уларҙы диңгеҙгә батырҙыҡ!
137. Үҙебеҙ бәрәкәтле ҡылған Ерҙең көнсығыштарын һәм көнбайыштарын көсһөҙҙәрҙән һаналған халыҡтарға мираҫ итеп бирҙек. Сабырлыҡтары өсөн Исраил балаларына Раббыңдың яҡшы һүҙе ғәмәлгә ашты! Беҙ Фирғәүен һәм уның халҡы яһаған һәм улар юғарыға күтәргән нәмәләрҙе һәләк иттек.
138. Беҙ Исраил балаларын диңгеҙ аша үткәрҙек, улар үҙҙәренең һындарына табынған халыҡтарға килделәр. Һәм улар: «Эй, Муса, һин беҙгә уларҙың илаһтары кеүек илаһ яһа!» — тинеләр. Ул әйтте: «Ысынлап та, һеҙ — наҙан халыҡтар!
139. Был кешеләр бирелгән нәмә [һындар] һәләк булыр һәм улар башҡарған эш файҙаһыҙ!»
140. Ул: «Әллә мин һеҙҙең өсөн Алланан башҡа икенсе илаһ әҙерләйемме, Ул һеҙҙе ғәләмдәрҙән юғары ҡуйған саҡта?» — тине.
141. Һәм бына Беҙ һеҙҙе һеҙгә ҡаты ғазап һалған, һеҙҙең ир-егеттәрегеҙҙе үлтергән һәм ҡатын-ҡыҙҙарығыҙҙы тере ҡалдырған Фирғәүен ырыуынан ҡотҡарҙыҡ. Был — Раббығыҙҙан бөйөк һынау.
142. Һәм Беҙ Мусаға утыҙ төндө үәғәҙә иттек һәм уларҙы ун менән тамам ҡылдыҡ. Раббыһының билдәләгән уаҡыты ҡырҡ төн менән тамам булды. Муса туғаны Һарунға: «Халҡым араһында минең урыныма ҡал, төҙөклөк булдыр, боҙоҡлоҡ таратыусылар юлынан китмә!» — тине.
143. Муса, Беҙ билдәләгән уаҡытҡа килгәс, Раббыһы уның менән һөйләште һәм ул: «Раббым, күрен миңә!» — тине. Ул: «Мине күрмәҫһең, ләкин тауға ҡара, әгәр тау үҙ урынында тороп ҡалһа, Мине күрерһең»,— тине. Раббыһы тауға асылғас, Ул тауҙы ер менән тигеҙләне, һәм Муса һушһыҙ ҡалып йығылды. Һушына килгәс: «Маҡтау Һиңә! Һиңә тәүбә иттем, һәм мин -- иман килтереүселәрҙең беренсеһе!»— тине.
144. Ул: «Эй, Муса! Мин һине кешеләр алдында Үҙемдең рисәләтем һәм Үҙемдең һүҙем өсөн һайланым, Мин биргән нәмәне ал, һәм шөкөр итеүселәрҙән бул!» — тине.
145. Һәм Беҙ уның өсөн, һәр нәмә тураһында үәғәзде һәм һәр нәмәгә аңлатманы таҡталарға яҙҙыҡ. Быны ныҡ итеп тот һәм үҙ халҡыңа бындағыларҙың иң яҡшыларын алырға ҡуш! Мин һеҙгә боҙоҡ кешеләрҙең урындарын күрһәтәсәкмен!
146. Ер йөҙөндә хаҡһыҙ рәүештә тәкәбберләнгән кешеләрҙе аяттарымдан йыраҡлатасаҡмын! Һәм улар ниндәй генә аятты күрһәләр ҙә, уға ышанмаясаҡтар, әгәр тура юлды күрһәләр, уны юл итеп алмаҫтар; ә инде аҙашыу юлын күрһәләр, уны юл итеп алырҙар. Был Беҙҙең аяттарыбыҙҙы ялған тигәндәре һәм уларға битараф булғандары өсөн.
147. Беҙҙең аяттарыбыҙҙы һәм ахирәткә осрауҙы ялғанға һанаусыларҙың эштәре юҡҡа сыҡты. Уларға яза эшләгән эштәренән башҡа өсөн бирелмәҫ!
148. Мусаның халҡы унан [Мусанан] һуң үҙ биҙәктәренән мөңрәй торған кәүҙәле быҙау яһанылар. Уның улар менән һөйләшмәгәнен һәм уларҙы тура юлға алып бармағанын күрмәнеләрме ни? Улар уны үҙҙәренә яһанылар һәм залимдарҙан булдылар.
149. Уларҙың ҡулдарына һуғылғас һәм үҙҙәренең аҙашҡанлыҡтарын күргәс, улар: «Әгәр Раббыбыҙ беҙгә рәхимлек ҡылмаһа һәм беҙҙе ярлыҡамаһа, беҙ зыян күреүселәрҙән буласаҡбыҙ!» — тинеләр.
150. Асыуланып һәм көйөнөп, Муса, үҙ халҡы янына ҡайтҡас: «Минән һуң эшләгән эшегеҙ насар! Әллә Раббығыҙҙың бойороғон ашыҡтыраһығыҙмы?» — тине. Һәм таҡталарын атып ырғытты, туғанының башынан тотоп үҙенә табан тартты. Ул: «Эй, әсәйемдең улы! Кешеләр мине көсһөҙ итеп күрҙе һәм үлтерергә яҡын ине. Мине хурлап, дошмандарҙы шатландырма һәм мине боҙоҡ кешеләр менән бергә ҡуйма!» — тине.
151. Ул: «Раббыбыҙ! Мине һәм туғанымды ғәфү ит һәм беҙҙе рәхмәтеңә индер, Һин рәхимлеләрҙең иң рәхимлеһе бит!» — тине.
152. Ысынлап та, быҙауҙы илаһ итеп тоткан кешеләр Раббыларының асыуына һәм был донъяла хурлыҡҡа тарыр! Бына шулай язалайбыҙ Беҙ ялғанды уйлап сығарыусыларҙы!
153. Яман эштәр эшләп, шунан тәүбәгә килеп, иман килтергән кешеләр, ысынлап та, Раббың бынан һуң — кисереүсе, рәхимле!
154. Асыуы һүрелгәс, Муса таҡталарҙы алды. Уларҙың нөсхәһендә — Раббыларынан ҡурҡҡандарға тура юл һәм рәхмәт.
155. Беҙҙең билдәләнгән уаҡытыбыҙ өсөн Муса үҙ халҡынан етмеш кеше һайланы. Уларҙы тетрәү алғас, ул әйтте: «Раббым! Әгәр теләһәң, уларҙы минең менән бергә быға ҡәҙәр һәләк иткән булыр инең. Беҙҙең арабыҙҙан аҡылһыҙ кешеләр эшләгән эш өсөн беҙҙе һәләк итерһеңме ни? Был — Һинең һынауың ғына, Һин уның менән теләгәнеңде тура юлдан яҙҙыраһың һәм теләгәнеңде тура юлдан алып бараһың, Һин — беҙҙең яҡлаусыбыҙ, беҙҙе кисер һәм беҙгә рәхмәт ҡыл! Һин — кисереүселәрҙең иң яҡшыһы!
156. Беҙҙең илсебеҙгә был донъяла ла, ахирәттә лә яҡшы эш яҙ. Беҙ Һинең тарафыңа ҡайттыҡ!» Ул әйтте: «Ғазабым менән Мин кемгә теләйем, шуға ҡағылам, ә Минең рәхмәтем һәр нәмәне солғай. Мин уны тәҡүәлеләргә, зәкәт биргәндәргә һәм Беҙҙең аяттарыбыҙға иман килтергән кешеләргә яҙасаҡмын;
157. улар — уҡый-яҙа белмәгән рәсүл — бәйғәмбәргә эйәрәләр һәм уны үҙҙәре алдындағы Әл-Тәүратта һәм Әл-Инжилдә яҙылған тип табалар, ул уларға яҡшылыҡты ҡуша, яманлыҡтан тыя, уларға яҡшы нәмәләрҙе рөхсәт итә һәм бысраҡ нәмәләрҙе харам ҡыла. Уларҙың ауыр йөктәрен һәм бығауҙарын алып ташлай — һәм уға иман килтергән, һәм уға булышҡан, һәм уға ярҙам иткән, һәм уның менән ебәрелгән нурға эйәргән кешеләр — былар уңышҡа ирешеүселәр!»
158. Әйт: «Эй һеҙ, кешеләр! Мин һеҙҙең бөтәгеҙ өсөн дә Алланың рәсүле, күктәрҙәге һәм Ерҙәге батшалыҡ Уныҡы, Унан башҡа илаһ юҡ; Ул терелтә һәм үлтерә. Аллаға һәм Уның һүҙҙәренә иман килтергән уҡый-яҙа белмәгән рәсүл-бәйғәмбәргә иман килтерегеҙ, һәм уның артынан эйәрегеҙ — моғайын, тура юлдан барырһығыҙ!»
159. Һәм Муса халҡынан бер өммәт бар, ул хаҡлыҡ менән алып бара һәм уның менән ғәҙел эш итә.
160. Беҙ уларҙы ун ике быуынға-өммәттәргә бүлдек. Мусаның халҡы эсергә һыу һорағас, Беҙ уға: «Таяғың менән ташҡа һук!» — тип, үәхи бирҙек. Унан ун ике шишмә атылып сыҡты һәм бөтә кеше үҙҙәренең эсә торған урындарын белде. Беҙ уларҙы болот менән күләгәләнек һәм уларға Күктән манна һәм бытбылдыҡ ҡоштарҙы ебәрҙек. Беҙ һеҙгә ризыҡ итеп биргән нәмәнең яҡшыларын ашағыҙ! Улар беҙгә золом ҡылманы, ләкин үҙ-үҙҙәренә генә залим булдылар!
161. Уларға: «Был ҡалала тороғоҙ, нимә теләһәгеҙ, шуны ашағыҙ һәм «Ярлыҡаныу!» — тип әйтегеҙ. Ишектән сәждә ҡылып инегеҙ, һәм Беҙ һеҙҙең гонаһтарығыҙҙы ярлыҡарбыҙ. Беҙ яҡшылыҡ ҡылғандарға арттырырбыҙ!» — тип әйтелгәйне.
162. Уларҙан золом эшләгән кешеләр үҙҙәренә әйтелгән һүҙҙе икенсе һүҙ менән алмаштырҙылар. Залим булғандары өсөн Беҙ уларға Күктән яза ебәрҙек.
163. Һин уларҙан диңгеҙ эргәһендәге ҡала тураһында һора һәм шәмбе көнө уларҙың балыҡтары тура күтәрелеп уларға килгәндә уларҙың сиктән уҙыуҙары тураһында. Ә шәмбене байрам итмәгән көндө уларға килмәнеләр. Боҙоҡ эш ҡылғандары өсөн бына шулай һынайбыҙ Беҙ уларҙы!
164. Бына уларҙан бер өммәт: «Ни өсөн һеҙ Алла һәләк итәсәк йәки ҡаты ғазап бирәсәк халыҡты өгөтләйһегеҙ?» — тине. Улар: «Һеҙҙең Раббығыҙ алдында аҡланыу өсөн, һәм — моғайын, улар тәҡүәле булырҙар!» — тинеләр.
165. Үҙҙәренең иҫтәренә төшөрөлгән нәмәне онотҡас, яуызлыҡ эшләүҙән тыйған кешеләрҙе ҡотҡарҙыҡ һәм боҙоҡлоҡ ҡылғандары өсөн залим булған кешеләрҙе насар ғазап менән тоттоҡ!
166. Унан, тыйылған нәмәләрҙә сиктән уҙғас, Беҙ уларға: «Хурланып ҡыуылған маймылдар булығыҙ!» — тинек.
167. Бына һинең Раббың ҡиәмәт көнөнә тиклем уларға ҡаршы ҡаты яза килтерә торғандарҙы булдырасағы тураһында әйтте. Ысынлап та, Раббың яза биреүҙә етеҙ һәм, ысынлап та, ғәфү итеүсе, рәхимле!
168. Беҙ уларҙы Ер йөҙөнә өммәттәр итеп тараттыҡ: улар араһында изгелек ҡылғандар ҙа һәм уларҙан башҡалар ҙа бар. Беҙ уларҙы яҡшылыҡ менән дә, яманлыҡ менән дә һынап ҡараныҡ — моғайын, улар ҡайтырҙар!
169. Уларҙан һуң уларҙың тоҡомдары ҡалды һәм мираҫ итеп китапты алды. Улар был донъяның осраҡлы нәмәләрен алдылар һәм: «Беҙгә ярлыҡау булыр!» — тинеләр. Әгәр уларға теге кеүек осраҡлы нәмә килһә,— уны ла алалар. Әллә уларҙан Алла өҫтөнән хаҡ һуҙ генә әйтегеҙ тип китап килешеүе алынманымы; һәм улар унда булғанды уҡып өйрәнде. Ахирәт йорто тәҡүәлеләргә яҡшыраҡ, һеҙ аҡылға килмәҫһегеҙме ни?
170. Ә китапҡа тотонғандар һәм намаҙ торғандар — Беҙ изге эш эшләгәндәрҙең әжерен зая ҡылмайбыҙ!
171. Һәм, күләгә шикелле итеп, улар өҫтөнә тау күтәрҙек, һәм улар уны өҫтәренә төшә тип уйланы. Беҙ һеҙгә биргәнде ныҡ тотоғоҙ һәм унда булған нәмәне иҫкә төшөрөгөҙ — моғайын, һеҙ тәҡүәле булырһығыҙ!
172. Һәм бына Раббың Әҙәмдең балаларынан, уларҙың арҡаларынан уларҙың тоҡомдарын сығарҙы һәм уларҙы үҙ-үҙҙәренә шаһит булырға мәжбүр итте: «Мин Раббығыҙ түгелме ни?» Улар: «Эйе, беҙ шаһитлыҡ итәбеҙ!» — тинеләр... Һеҙ ҡиәмәт көнөндә «Беҙ бынан битараф булдыҡ»,— тип әйтмәүегеҙ өсөн.
173. Йәки: «Элек аталарыбыҙ Аллаға тиңдәш тотто, ә беҙ — уларҙың тоҡомо. Ялғанға эйәргәндәрҙең ҡылған эштәре өсөн беҙҙе һәләк итерһеңме ни?» — тип әйтмәүегеҙ өсөн.
174. Бына шулай аңлатабыҙ Беҙ аяттарҙы — моғайын, улар [кафырлыҡтарынан] ҡайтырҙар.
175. Һин уларға аяттарыбыҙҙы биргән кеше тураһындағы хәбәрҙе уҡы, ә ул аяттарыбыҙҙан ситкә китте. Уны шайтан үҙенә эйәреүсе итте һәм ул аҙашҡандарҙан булды.
176. Беҙ, әгәр теләһәк, уны улар менән күтәргән булыр инек. Әммә ул ергә эйелде һәм үҙенең нәфсеһе теләгәнгә эйәрҙе, һәм ул эткә оҡшай: әгәр уға ташланһаң да ул телен сығара, үҙ яйына ҡуйһаң да телен сығара. Был — Беҙҙең аяттарыбыҙҙы ялғанға һанаған кешеләр тураһында ғибрәт. Ҡисса итеп һөйлә — моғайын, улар уйлап ҡарар.
177. Беҙҙең аяттарыбыҙҙы ялғанға һанаған кешеләр насар үрнәк булды: улар үҙ-үҙҙәренә золом ҡылды!
178. Алла кемде алып барһа, шул тура юлдан бара, кемде юлдан яҙҙырһа — шул зыян күреүселәрҙән була.
179. Беҙ тамуҡ өсөн күп ендәрҙе һәм кешеләрҙе бар ҡылдыҡ, уларҙың йөрәктәре бар, әммә улар менән бер нәмә лә аңламайҙар, күҙҙәре бар улар менән күрмәйҙәр, ҡолаҡтары бар, улар менән ишетмәйҙәр, улар хайуандар шикелле, хатта нығыраҡ аҙашҡандар. Улар — битараф халыҡ.
180. Алланың гүзәл исемдәре бар. Шулар менән Уға доға ҡылығыҙ, Уның исемдәрен боҙоусыларҙы ҡалдырығыҙ. Улар эшләгән эштәренең язаһын алыр!
181. Беҙ бар иткәндәрҙән хәҡиҡәт менән алып барыусы һәм уның менән ғәҙеллек ҡылыусы өммәт бар.
182. Беҙҙең аяттарыбыҙҙы ялғанға һанағандарҙы һиҙҙермәҫтән һәләкәткә ирештерербеҙ, улар белмәҫтәр ҙә.
183. Мин уларға кисектереү бирәм, Минең хәйләм бик ныҡ бит.
184. Уларҙың юлдашы аҡылдан яҙған түгел тип уйлап еткермәнеләрме икән ни? Ул асыҡтан-асыҡ өгөтләүсе-иҫкәртеүсе генә бит.
185. Әллә улар күктәр һәм Ер өҫтөндәге хакимлыҡ һәм Алла бар иткән бөтә нәмә тураһында һәм, бәлки, уларҙың әжәлдәре яҡынайыуы тураһында уйлап ҡараманылармы икән ни? Бынан һуң улар ниндәй һүҙгә ышаныр икән?
186. Алла бер кешене аҙаштырһа, уға юл күрһәтеүсе юҡ һәм Ул ундайҙарзы һукыр хәлдә аҙашып йөрөүҙәрендә ҡалдыра.
187. Улар һинән [ҡиәмәт] сәғәте тураһында һорай: ҡайҙа ул туҡталыр [ҡасан булыр]? «Уның тураһындағы белем — Раббым ҡарамағында. Уны үҙ уаҡытында Ул ғына асыр. Ауыр ул күктәрҙә һәм Ерҙә. Ул һеҙгә ҡапыл килер»,— тип әйт. Улар һинән һорай, әйтерһең дә һин уны беләһең. «Уның тураһындағы белем тик Аллала, әммә кешеләрҙең күбеһе уны белмәй»,— тип әйт.
188. «Мин үҙемә ҡарата файҙаға ла, зыянға ла хужа түгел, әгәр уны Алла теләмәһә. Әгәр мин ғәйеп нәмәләрҙе белһәм, үҙем өсөн яҡшы нәмәләрҙе арттырған булыр инем, һәм миңә яманлыҡ теймәҫ ине. Мин бит өгөтләүсе-иҫкәртеүсе һәм иман килтергән халыҡтарҙы һөйөндөрөүсе генә»,— тип әйт.
189. Ул һеҙҙе бер йәндән бар ҡылды һәм унда тынысланыу булһын өсөн үҙенән үк ҡатынын барлыҡҡа килтерҙе. Ул ҡатынға яҡынлыҡ ҡылғас, ҡатын еңел йөк менән йөккә ҡалды һәм уның менән йөрөнө; инде ҡатын ауырайғас, икеһе лә Раббылары — Аллаға: «Әгәр Һин беҙгә изге бала бирһәң, беҙ Һиңә шөкөр итеүселәрҙән булырбыҙ!» — тип доға ҡылдылар.
190. Ул уларға изгене биргәс, улар Ул биргәнде Уға тиңдәш иттеләр. Әммә Алла улар тиңдәш иткәндән бик юғары!
191. Улар һис бер нәмәне барлыҡҡа килтерә алмай торғанды Уға тиңдәш итерҙәрме ни, ә улар үҙҙәре барлыҡҡа килтерелгәндәр,
192. һәм уларға ярҙам итергә лә көстәре етмәй, үҙ-үҙҙәренә лә ярҙам итә алмайҙар.
193. Әгәр һеҙ уларҙы тура юлға саҡырһағыҙ, улар һеҙгә эйәрмәй. Һеҙ уларҙы саҡыраһығыҙмы, әллә һүҙ ҡушмайһығыҙмы — һеҙҙең өсөн барыбер.
194. Алланан башҡа һеҙ доға ҡыла торған нәмәләр — һеҙҙең кеүек үк ҡолдар! Саҡырығыҙ уларҙы, әйҙә, яуап бирһендәр һеҙгә, әгәр һеҙ хаҡ һөйләүселәрҙән булһағыҙ!
195. Әллә уларҙың аяҡтары бармы, улар менән йөрөй торған, йәки ҡулдары бармы, улар менән тота торған, йәки уларҙың күҙҙәре бармы, улар менән күрә торған, йәки уларҙың ҡолаҡтары бармы, улар менән ишетә торған? Әйт: «Тиңдәштәрегеҙҙе саҡырығыҙ, һәм шунан һуң миңә ҡаршы хәйлә ҡороғоҙ һәм миңә кисектереү бирмәгеҙ!
196. Ысынлап та, минең дуҫым — Алла, Ул китап иңдергән һәм изгелек ҡылыусыларға ярҙам итә!
197. Ә һеҙ Алланан башҡа доға ҡылған нәмәләр һеҙгә ярҙам итә алмайҙар һәм үҙ-үҙҙәренә лә ярҙам итмәйҙәр».
198. Һин уларҙы тура юлға саҡырһаң, улар тыңламай. Һәм һин уларҙың һиңә ҡарап тороуҙарын күрәһең, әммә улар күрмәй.
199. Ғәфү итеүҙе тот, яҡшылыҡҡа өндә һәм наҙандарҙан йөҙ сөйөр!
200. Әгәр шайтан тарафынан булған берәй төрлө ҡотҡоға тарыһаң, Аллаға һыйын, Ул ишетә, белә!
201. Тәҡүәле кешеләргә шайтандан ҡотҡо ҡағылһа, улар [Алланы] иҫкә төшөрәләр һәм бына улар [хаҡ юлды] күрә.
202. Ә уларҙың туғандары уларҙа аҙашыу арттыра һәм бынан һуң уны кәметмәй.
203. Әгәр һин уларға аят килтермәһәң, улар: «Һин уны һайлап алһаң ине!» — тип әйтәләр. «Мин бары Раббымдан үәхи ителгәнгә генә эйәрәм. Был — Раббығыҙҙан асыҡтан-асыҡ аяттар, иман килтергән халыҡтарға юл күрһәтеүсе һәм рәхмәт»,— тип әйт.
204. Һәм Ҡөрьән уҡылған уаҡытта уны тыңлағыҙ һәм өндәшмәгеҙ,— моғайын, һеҙ рәхмәт алырһығыҙ!
205. Раббыңды буйһоноу һәм ҡурҡыу менән күңелеңдән иҫкә ал — һүҙҙәрҙе таңда ла, кис тә ҡысҡырып әйтмә һәм битарафтарҙан булма!
206. Раббың ҡаршыһында булғандар Уға ғибәҙәт ҡылыуҙан тәкәбберләнмәй, Уға тәсбих әйтәләр һәм Уға сәждә ҡылалар!


ӘЛ-ӘНФӘЛ (ҺУҒЫШ ТАБЫШЫ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Улар һинән һуғыш табышы тураһында һорай. Әйт: «Табыш Алланыҡы һәм рәсүлдеке. Әгәр иман килтергән булһағыҙ, Алланан ҡурҡығыҙ, үҙ арағыҙҙа төҙөклөк булдырығыҙ һәм Аллаға, һәм Уның рәсүленә буйһоноғоҙ!»
2. Иман килтергәндәр — Алланы иҫкә алғанда күңелдәре ҡурҡа торған, Уның аяттары уҡылғанда имандары арта торған һәм үҙ Раббыларына тәүәккәлләгән кешеләр улар.
3. Улар намаҙ торалар һәм Беҙ биргән нәмәләрҙе [Алла юлында] сарыф ҡылалар.
4. Улар — хәҡиҡәттә иман килтереүсе, уларға Раббылары ҡаршыһында — дәрәжәләр һәм кисереү, һәм йомарт ризыҡ.
5. Нисек Раббың һине өйөңдән хәҡиҡәт менән сығарҙы, ә иман килтергән кешеләрҙең бер төркөмө ҡарышты,
6. хәҡиҡәт асылғандан һуң, уның тураһында һинең менән бәхәсләшеп, гүйә, уларҙы үлемгә ҡыуалар, ә улар ҡарап тора.
7. Һәм бына Алла, ике төркөмдөң береһе һеҙгә булыр, тип үәғәҙә бирҙе, һеҙ ҡоралһыҙҙың үҙегеҙгә булыуын теләр инегеҙ. Ә Алла Үҙ һүҙҙәре менән хәҡиҡәтте нығытыуҙы һәм кафырҙарҙы һуңғы кешеһенә тиклем ҡырып бетөрөүҙе теләй,
8. хәҡиҡәтте нығытыу һәм ялғанды юҡ итеү өсөн, гәрсә гонаһлылар быны күрә алмаһалар ҙа.
9. Һәм бына һеҙ Раббығыҙҙан ярҙам һоранығыҙ һәм Ул һеҙгә: «Мин һеҙгә береһе артынан береһе килә торған фәрештәләрҙең меңе менән ярҙам итермен!» — тип яуап бирҙе.
10. Алла быны һеҙҙе шатландырыу һәм күңелдәрегеҙҙе тынысландырыу өсөн генә эшләне. Ярҙам Алланан ғына бит, ысынлап та, Алла бөйөк, хикмәтле!
11. Бына Ул һеҙҙе Үҙенән именлек итеп йоҡомһорау менән солғаны һәм һеҙҙе сафландырыу һәм һеҙҙән шайтан боҙоҡлоғон йыйыу өсөн һәм күңелдәрегеҙҙе беркетеү өсөн һәм аяҡтарығыҙҙы нығытыу өсөн Күктән һеҙгә һыу бирҙе.
12. Бына Раббың фәрештәләргә үәхи ҡылды: «Мин — һеҙҙең менән, иман килтергән кешеләрҙе нығытығыҙ! Мин кафырҙарҙың күңелдәренә ҡурҡыу һалырмын, уларҙың муйындарына һәм бөтә бармаҡтарына һуғығыҙ!» — тине.
13. Был уларға Алланан һәм Уның рәсүленән айырылғандары өсөн ине. Ә кем Алланан һәм Уның рәсүленән айырыла... Алла яза биреүҙә көслө!
14. Был — һеҙгә! Татығыҙ һеҙ уны, ә кафырҙарға — ут ғазабы!
15. Эй һеҙ, иман килтергән кешеләр! Әгәр кафырҙарҙы улар хәрәкәттә булғанда осратһағыҙ, уларға арҡағыҙ менән әйләнмәгеҙ [ҡасмағыҙ]!
16. Әгәр ул көндө берәй кеше һуғыш өсөн әйләнеүҙән йәки икенсе төркөмгә ҡушылыу өсөн әйләнеүҙән башҡа уларға арҡаһын күрһәтһә, ул Алланың асыуына дусар булыр. Уның урыны — тамуҡ, һәм ниндәй насар ундай яҙмыш!
17. Уларҙы һеҙ үлтермәнегеҙ, уларҙы Алла үлтерҙе! Һин унда атҡанда һин атманың бит уны, бәлки Алла атты, Үҙенән яҡшы һынау менән иман килтергән кешеләрҙе һынау өсөн. Ысынлап та, Алла ишетә, белә!
18. Был — һеҙгә! Һәм Алла кафырҙарҙың хәйләләрен көсһөҙләндереүсе.
19. Әгәр һеҙ еңеү һораһағыҙ, бына һеҙгә еңеү килде. Әгәр һеҙ тыйылһағыҙ — был һеҙҙең өсөн яҡшыраҡ, әгәр һеҙ кире ҡайтһағыҙ, Беҙ ҙә кире ҡайтырбыҙ. Әммә һеҙҙең йыйынығыҙ, күп кешеле булһа ла, һеҙҙе бер нәмәнән дә ҡотолдормаҫ, Алла иман килтергән кешеләр менән!
20. Эй һеҙ, иман килтергән кешеләр! Аллаға һәм Уның рәсүленә буйһоноғоҙ, тыңлап торған көйөгөҙгә Унан йөҙ сөйөрмәгеҙ.
21. Үҙҙәре тыңламаһалар ҙа: «Беҙ ишеттек!» — тигән кешеләр кеүек булмағыҙ.
22. Алла ҡаршыһында хайуандарҙың иң насары аңламаған һаңғырауҙар һәм телһеҙҙәр.
23. Әгәр Алла уларҙағы ниндәй ҙә булһа яҡшылыҡты белһә, Ул уларға ишеттерер, ә ишеттерһә, улар, боролоп, Унан йөҙ сөйөрҙәр ине.
24. Эй һеҙ, иман килтергән кешеләр! Аллаға һәм рәсүлгә яуап бирегеҙ, ул һеҙҙе терелтә торған нәмегә һеҙҙе саҡырһа, һәм белегеҙ: Алла кеше һәм уның күңеле араһында тора һәм һеҙ Уға йыйыласаҡһығыҙ!
25. Үҙегеҙҙең арағыҙҙағы тик залимдар өсөн генә хас булмай торған фетнәнән ҡурҡығыҙ һәм белегеҙ: Алла яза биреүҙә көслө!
26. Иҫкә алығыҙ: ҡасандыр һеҙ аҙ һәм Ер йөҙөндә көсһөҙҙәрҙән инегеҙ, кешеләр һеҙҙе тотоп алыр тип ҡурҡа инегеҙ. Ул һеҙгә һыйыныр урын бирҙе, Үҙ ярҙамы менән нығытты, яҡшы нәмәләр менән ризыҡландырҙы — моғайын, һеҙ шөкөр итеүселәрҙән булырһығыҙ!
27. Эй һеҙ, иман килтергән кешеләр! Аллаға һәм рәсүлгә хыянат итмәгеҙ, ул уаҡытта һеҙ үҙ-ара аманаттарға ла хыянат итерһегеҙ, быны белә тороп та.
28. Белегеҙ: һеҙҙең байлыҡтарығыҙ һәм балаларығыҙ тик һынау ғына, ә Алла ҡаршыһында — оло әжер!
29. Эй һеҙ, иман килтергән кешеләр! Әгәр Алланан ҡурҡһағыҙ, һеҙгә айыра белеү һәләтен бирер, һеҙҙе яман эштәрҙән таҙартыр һәм ярлыҡар. Алла — бөйөк йомартлыҡ эйәһе!
30. Бына кафырҙар һиңә ҡаршы һине тотоу өсөн йәки һине үлтереү өсөн, йәки ҡыуып сығарыу өсөн хәйлә ҡора. Улар хәйлә ҡорғанда, Алла ла хәйлә ҡора. Ә Алла хәйлә ҡороусыларҙың яҡшыһы!
31. Әгәр уларға Беҙҙең аяттарыбыҙ уҡылһа, улар: «Беҙ ишеттек инде, теләһәк, шундай уҡты беҙ ҙә әйтер инек. Был беренселәрҙең әкиәттәре генә бит!» — тиҙәр.
32. Һәм бына улар: «Раббыбыҙ! Әгәр был Һинән хәҡиҡәт булһа, беҙгә Күктән таш яуҙыр йәки интектергес ғазап ебәр!» — тинеләр.
33. Һин улар араһында булған саҡта, Алла уларҙы ғазапламаясаҡ һәм улар ярлыҡау һораған уаҡытта уларҙы ғазапламаҫ.
34. Улар «Харам мәсет»тән тыйғас, уның һаҡсылары булмай тороп, ни өсөн уларға Алла яза бирмәһен ти? Уның һаҡсылары Алланан ҡурҡҡандар ғына, әммә уларҙың күбеһе быны белмәй!
35. [Ҡәғбә] йорто ҡаршыһында уларҙың намаҙҙары тик һыҙғырыу һәм ҡул сабыу ғына булды. Кафыр булғанығыҙ өсөн газапты татығыҙ!
36. Ысынлап та, кафырҙар үҙ малдарын Алла юлынан яҙҙырыу өсөн тотона һәм улар уны тотоноп бөтәсәктәр. Һуңынан был уларға көйөнөс булыр, һуңынан улар еңеләсәктәр! Һәм иман килтермәгән кешеләр тамуҡҡа йыйылыр,
37. Алла насарҙы яҡшынан айырһын, һәм ямандарҙың береһен икенсеһе өҫтөнә ҡуйһын, һәм, барыһын бер өйөмгә өйөп, уларҙы тамуҡҡа индерһен өсөн. Ошолар инде зыян күреүселәр.
38. Иман килтермәгән кешеләргә әйт: «Әгәр улар тыйылһалар, уларға элек булған ғәфү ителәсәк, әгәр инде ҡайтһалар — элеккеләрҙең миҫалы үтте инде.
39. Һәм фетнә бөткәнгә тиклем һәм бөтә дин Аллаға булғанға ҡәҙәр һуғышығыҙ!» Әгәр улар тыйылһа... Алла уларҙың нимә эшләгәндәрен күреп тора!
40. Әгәр улар артҡа әйләнһә, ул саҡта белегеҙ: Алла һеҙҙең яҡлаусығыҙ. Иң яҡшы яҡлаусы һәм иң яҡшы ярҙамсы!
41. Һәм белегеҙ: әгәр нимәне булһа ла ғәнимәт итеп алһағыҙ, уның биштән бер өлөшө Аллаға, һәм рәсүлгә, туғандарға, етемдәргә, ярлыларға, һәм юлсыға. Әгәр Аллаға һәм Беҙҙең ҡолобоҙға айырыу көнөндә һәм ике йәмәғәт осрашҡан көндә иңдерелгәнгә иман килтергән булһағыҙ. Алла һәр нәмәгә ҡөҙрәтле!
42. Бына һеҙ иң яҡында булдығыҙ, ә улар иң алыҫта булды, ә юлсылар һеҙҙән түбәндә ине. Әгәр һеҙ уаҡытын килешкән булһағыҙ, уаҡытында аймылышҡан булыр инегеҙ, ләкин инде тәҡдир ителгән эште Алла ҡылһын өсөн, тулы асыҡлыҡта һәләк булғандар һәләк булһын өсөн, һәм тулы асыҡлыҡта йәшәгәндәр тере булһын өсөн. Ысынлап та, Алла ишетә, белә!
43. Бына Алла һинең төшөңдә уларҙы аҙ итеп күрһәтте, әгәр Ул һиңә уларҙы күп итеп күрһәтһә, һеҙ ҡаҡшар инегеҙ һәм был эштә бәхәсләшер инегеҙ, әммә Алла килештерҙе: ысынлап та, Ул күңелдә булған нәмәләрҙе белә!
44. Һәм бына һеҙ осрашҡан саҡта, күҙегеҙгә уларҙы аҙ итеп күрһәтте, уларға ла һеҙҙе аҙ итеп күрһәтте: тәҡдир ителгән эште Алла ғәмәлгә ашырһын өсөн. Һәм барлыҡ эштәр ҙә Аллаға ҡайта!
45. Эй һеҙ, иман килтергән кешеләр! Әгәр һеҙ берәй төркөмдө осратһағыҙ, ныҡ тороғоҙ, Алланы күп иҫкә алығыҙ — моғайын, һеҙ уңышҡа ирешерһегеҙ!
46. Аллаға һәм Уның рәсүленә буйһоноғоҙ, бәхәсләшмәгеҙ, юҡһа рухығыҙ төшөр һәм ҡеүәтегеҙ китер. Сабырлы булығыҙ: ысынлап та, Алла сабырлылар менән!
47. Халыҡ алдында икейөҙлөләнеп һәм тәкәбберләнеп өйҙәренән сыҡҡандар кеүек булмағыҙ. Улар Алла юлынан ситләштерәләр, ә Алла улар эшләгән эштәрҙе айҡай.
48. Һәм бына шайтан уларҙың эштәрен үҙҙәренә зиннәтләне һәм: «Бөгөнгө көндә кешеләр араһынан һеҙҙе еңеүсе юҡ, ә мин — һеҙҙең күршегеҙ»,— тине. Ә ике төркөм күренгәс, ул артҡа сигенде, һәм: «Мин һеҙҙән ситкә китәм, мин һеҙ күрмәгәндәрҙе күрәм, ә Алла яза биреүҙә көслө!» — тине.
49. Бына ике йөҙлөләр һәм күңелдәрендә сир булған кешеләр: «Быларҙы үҙҙәренең дине алданы»,— тиҙәр. Ә кем Аллаға ышанһа... Ысынлап та, Алла бөйөк, хикмәтле!
50. Әгәр һин фәрештәләрҙең кафырҙарҙы нисек итеп уафат ҡылғандарын күрһәң ине — уларҙың биттәренә һәм арҡаларына һуғып: «Бына — ялҡын газабын татығыҙ!» — тиҙәр.
51. Был — һеҙҙең ҡулдарығыҙ әҙерләгән нәмә өсөн, ә Алла ҡолдарға йәберләүсе түгел.
52. Фирғәүен ырыуының һәм уларҙан элек булғандарҙың тырышлығы шикелле. Улар Алланың аяттарына ышанманы, һәм уларҙы Алла гонаһтары өсөн [ғазап менән] тотоп алды. Ысынлап та, Алла ҡеүәтле һәм яза биреүҙә көслө!
53. Был шуның өсөн: улар үҙҙәрендә булған нәмәне алмаштырғанға ҡәҙәр Алла ул халыҡҡа биргән ниғмәтен алмаштырмай, һәм Алла ишетә, белә.
54. Фирғәүен ырыуының һәм уларға саҡлы булғандарҙың тырышлығы шикелле. Улар Раббыларының аяттарын ялғанға һананы, һәм гонаһтары өсөн Беҙ уларҙы һәләк иттек, һәм Фирғәүен ырыуын һыуға батырҙыҡ. Улар барыһы ла залим булдылар.
55. Алла ҡаршыһында хайуандарҙың иң насары — кафырға әйләнгәндәр һәм улар иман килтермәйҙәр,—
56. һин берләшеү төҙөгән кешеләр, һуңынан улар һәр уаҡыт килешеүҙәрен боҙалар, һәм улар тәҡүәле түгелдәр.
57. Әгәр һин уларҙы һуғыш яланында осратһаң, улар менән уларҙың артындағыларҙы ҡыуып ебәр — моғайын, улар иҫкә төшөрөрҙәр!
58. Әгәр һин берәй халыҡ хыянатынан ҡурҡһаң, хаҡлы рәүештә улар менән килешеүеңде ташла: ысынлап та, Алла хыянатсыларҙы яратмай!
59. Иман килтермәгән кешеләр: «Беҙ уҙҙыҡ»,— тип уйламаһын. Улар бит көсһөҙләндерә алмай.
60. Уларға ҡаршы ҡулығыҙҙан килгән тиклем көс һәм атлы ғәскәр әҙерләгеҙ, һеҙ улар менән Алланың дошманын һәм дошманығыҙҙы һәм уларҙан башҡаларҙы ла ҡурҡытығыҙ; һеҙ уларҙы белмәйһегеҙ, Алла уларҙы белә. Һәм Алла юлында һеҙ нимә генә сарыф ҡылһағыҙ ҙа, ул һеҙгә теүәл ҡайтарылыр һәм һеҙ йәберләнмәҫһегеҙ.
61. Әгәр улар тыныслыҡҡа ауышһа, һин дә уға ауыш һәм Аллаға тәүәккәллә: Алла ишетә, белә!
62. Әгәр инде улар һине алдарға теләһә, ул саҡта һиңә Алла еткән! Ул һине үҙ ярҙамы һәм иман килтергән кешеләр менән көсәйтте,
63. һәм уларҙың күңелдәрен берләштерҙе. Әгәр һин Ер йөҙөндәге нәмәләрҙең барыһын сарыф итһәң дә, уларҙың күңелдәрен берләштерә алмаҫ инең, әммә Алла уларҙы берләштерҙе, Ул — бөйөк, хикмәтле!
64. Эй, бәйғәмбәр! Һиңә Алла һәм иман килтергән кешеләрҙән һиңә эйәргәндәр етер!
65. Эй, бәйғәмбәр! Иман килтергән кешеләрҙе һуғышҡа дәртләндер. Әгәр арағыҙҙа сабырлы егерме кеше булһа, улар ике йөҙ кешене еңер, әгәр арағыҙҙа йөҙ кеше булһа, улар иман килтермәгәндәрҙән мең кешене еңер, улар аңламаған халыҡ булғанлыҡтан.
66. Хәҙер һеҙгә Алла еңеләйтте; Ул һеҙҙә көсһеҙлөк бар икәнен белде. Әгәр арағыҙҙа сабырлы йөҙ кеше булһа, улар ике йөҙҙө еңер, әгәр арағыҙҙа мең кеше булһа, ул саҡта улар Алланың рөхсәте менән ике мең кешене еңер: Алла сабырлылар менән!
67. Һис бер бәйғәмбәргә ул Ер йөҙөндә үлтереп ҡырыу эшләгәнгә тиклем әсир алыу тейешле булманы. Һеҙ был донъяның осраҡ нәмәләрен теләйһегеҙ, ә Алла — ахирәтте. Алла бөйөк, хикмәтле!
68. Әгәр быға тиклем Алланан килгән китап булмаһа, һеҙгә алғанығыҙ өсөн бөйөк ғазап ҡағылыр ине.
69. Ғәнимәт итеп алған нәмәгеҙҙе хәләл һәм яҡшы итеп ашағыҙ, һәм Алланан ҡурҡығыҙ. Ысынлап та, Алла ярлыҡаусы, рәхимле!
70. Эй, бәйғәмбәр! Ҡулығыҙға төшкән әсирҙәргә: «Әгәр Алла һеҙҙең күңелегеҙҙәге яҡшылыҡ тураһында белһә, ул һеҙҙән алынған нәмәнән яҡшыраҡты һеҙгә бирер, һәм һеҙҙе ғәфү итер: Алла ғәфү итеүсе, рәхимле!» — тип әйт.
71. Әгәр улар һиңә хыянат итергә теләһә, улар бынан элек Аллаға хыянат ҡылдылар инде, һәм Ул улар өҫтөнән тулы хакимлыҡ бирҙе. Алла белә, хикмәтле!
72. Ысынлап та, иман килтергән һәм йорт-ерҙәренән күскән, һәм малдары һәм йәндәре менән Алла юлында көрәшкән кешеләр менән уларға урын биргән һәм ярҙам иткән кешеләр бер-береһенә яҡындар, ә иман килтереп тә күсмәгән кешеләр менән һеҙҙең улар күскәнгә тиклем һис бер туғанлығығыҙ юҡ! Әгәр улар һеҙҙән дин эшендә ярҙам һораһалар, ул ярҙам һеҙҙең менән килешеүе булған халыҡҡа ҡаршы булмаһа, ярҙам итеү һеҙҙең өҫтөгөҙҙә. Һеҙ эшләгәнде Алла куреп тора!
73. Иман килтермәгән кешеләрҙең береһе икенсеһенә яҡын. Әгәр быны эшләмәһәгеҙ, Ер йөҙөндә сыуалыш һәм оло боҙоҡлоҡ буласаҡ.
74. Иман килтергән һәм күскән һәм Алла юлында көрәшкәндәр һәм уларға урын биргән, ярҙам иткән кешеләр — иманлы кешеләр. Улар ярлыҡауға һәм ризыҡҡа хаҡлы.
75. Һуңынан иман килтергән һәм күскән һәм һеҙҙең менән бергә көрәшкән кешеләр — улар һеҙҙән; Алла китабында ҡарындаштар береһе икенсеһенә яҡыныраҡ. Ысынлап та, Алла һәр нәмәне белә!


ӘТ-ТӘҮБӘ (ТӘҮБӘ) СҮРӘҺЕ

1. Алланан һәм Уның рәсүленән һеҙҙең күп илаһтарға табыныусылар менән килешеүегеҙҙән баш тартыу [бирелә].
2. Дүрт ай буйына Ер йөҙөндә сәйәхәт итегеҙ һәм шуны белегеҙ: һеҙ Алланы көсһөҙләндерә алмайһығыҙ һәм Алла кафырҙарҙы хур ҡылыусы!
3. Бөйөк хаж көнөндә Алланың һәм Уның рәсүленең кешеләргә белдереүе: Алла һәм Уның рәсүле күп илаһҡа табыныусыларҙан баш тарта. Әгәр тәүбәгә килһәгеҙ,— һеҙҙең өсөн хәйерле, әгәр йөҙ сөйөрһәгеҙ, шуны белегеҙ: һеҙ Алланы көсһөҙләндерә алмайһығыҙ. Кафырҙарҙы интектергес ғазап менән һөйөнсөлә,
4. куп илаһтарға табыныусыларҙан һеҙҙең менән килешеүҙәре булған, һәм бынан һуң улар уны һис бер нәмәлә боҙмаған һәм һеҙгә ҡаршы бер кемгә лә ярҙам итмәгәндәрҙән башҡаларҙы. Улар менән булған килешеүҙе уларға билдәләнгән уаҡытҡа тиклем тамам ҡылығыҙ: Алла тәҡүәлеләрҙе ярата!
5. Харам айҙар үткәс, күп илаһтарға табыныусыларҙы ҡайҙа тура килтерһәгеҙ, шунда үлтерегеҙ, уларҙы тотоғоҙ, ҡамағыҙ, һәр йәшерен урында һағалап тороғоҙ! Әгәр тәүбә итһәләр, намаҙ торһалар, зәкәт түләһәләр, уларҙың юлдарын ирекле ҡылығыҙ: ысынлап та, Алла ярлыҡаусы, рәхимле!
6. Әгәр күп илаһтарға табыныусыларҙан берәй кеше һинән һыйыныр урын һораһа, ул Алла һүҙен ишеткәнгә саҡлы уны һыйындыр. Унан һуң ул именлектә буласаҡ урынға илтеп ҡуй. Был — улар белмәгән халыҡ булғанға.
7. Һеҙ «Харәм мәсет» ҡаршыһында килешеү төҙөгән мөшриктәрҙән башҡаларҙың Алла һәм Уның рәсүле менән килешеүе нисек булһын ти? Улар һеҙгә тоғро булғанда һеҙ ҙә уларға тоғро булығыҙ: Алла тәҡүәлеләрҙе ярата!
8. Нисек? Әгәр улар һеҙҙән өҫтөн сыҡһалар, һеҙгә ҡарата анттарын да, шарттарын да үтәмәйҙәр. Улар һүҙҙә һеҙҙең менән ризалашһалар ҙа, күңелдәре теләмәй, һәм уларҙың күбеһе боҙоҡ.
9. Алланың аяттарына улар әҙ хаҡ алдылар һәм Алла юлынан яҙҙылар. Насар уларҙың эшләгән эштәре!
10. Улар иман килтергән кешегә ҡарата анттарын да, шарттарын да тотмай. Улар — сиктән уҙыусылар.
11. Әгәр тәүбә итһәләр, намаҙ торһалар һәм зәкәт бирһәләр, улар — һеҙҙең дин ҡәрҙәштәрегеҙ. Беҙ аяттарҙы белгән халыҡтарға аңлатабыҙ!
12. Әгәр килешеүҙән һуң анттарын боҙһалар һәм динегеҙҙе хурлаһалар, ул саҡта кафырлыҡтың башлыҡтары менән һуғышығыҙ, улар өсөн ант юҡ бит — моғайын, улар тыйылырҙар!
13. Анттарын боҙған һәм рәсүлде ҡыуып ебәреү тураһында уйлаған кешеләр менән һуғышмаҫһығыҙмы ни? Беренсе булып һеҙҙең менән улар үҙҙәре башланы. Уларҙан ҡурҡаһығыҙмы ни? Әгәр иман килтергән булһағыҙ, Алланан ҡурҡыу хаҡлыраҡ!
14. Улар менән һуғышығыҙ, уларҙы Алла һеҙҙең ҡулығыҙ менән ғазаплар, хурлыҡҡа дусар итер, уларға ҡаршы һеҙгә ярҙам бирер, һәм иман килтергән кешеләрҙең күңелдәрен шифалар,
15. һәм уларҙың күңелендәге асыуҙы йолоп ташлар. Алла Үҙе теләгән кешенең тәүбәһен ҡабул итә: Алла белә, хикмәтле!
16. Әллә һеҙ, арағыҙҙан тырышҡан һәм Алланан, Уның рәсүленән, һәм иман килтергәндәрҙән башҡаларҙы үҙҙәренә дуҫ итмәгән кешеләрҙе Алла белеп бөтмәҫ борон ташлап ҡалдырылырбыҙ тип уйланығыҙмы? Алла һеҙ эшләгән эштәрҙә хәбәрҙар!
17. Үҙ-үҙҙәренә ҡаршы рәүештә кафырлыҡтарында шаһитлыҡ ҡылып, күп илаһтарға табыныусыларға Алла мәсеттәрен йәнләндереү тейешле түгел. Уларҙың эштәре юҡҡа сыҡты. Улар утта мәңге ҡалыр!
18. Аллаға иман килтергән һәм ахирәт көнөнә ышанған, намаҙ торған, зәкәт биргән, һәм Алланан башҡа берәүҙән дә ҡурҡмаған кешеләр генә йәнләндерә [төҙөй]. Бәлки был кешеләр тура юлдан барыусыларҙан булыр!
19. Әллә һеҙ хаж ҡылыусыларға һыу эсереүҙе һәм «Харам мәсет»те йәнләндереүҙе Аллаға иман килтергән, ахирәт көнөнә ышанған һәм Алла юлында һуғышҡан кеше менән бер тип һанайһығыҙмы? Алла ҡаршыһында улар берҙәй түгел: залим халыҡтарҙы Алла алып бармай!
20. Иман килтергән һәм йорт-еренән күсеп киткән, һәм малдары һәм йәндәре менән Алла юлында һуғышыусыларҙың Алла ҡаршыһында дәрәжәһе юғарыраҡ була. Былар — уңышҡа өлгәшеүселәр.
21. Раббылары уларҙы рәхмәте, ризалығы һәм дауамлы ниғмәт булған баҡсалар менән һөйөнсөләй,—
22. улар унда мәңге ҡалыр. Ысынлап та, Алла ҡаршыһында бөйөк әжер!
23. Эй һеҙ, иман килтергән кешеләр! Әгәр атайҙарығыҙ һәм туғандарығыҙ кафырлыҡты имандан артығыраҡ күрһә, уларҙы дуҫ итмәгеҙ. Арағыҙҙан кемдер уларҙы дуҫ итһә, улар залимдарҙан булыр.
24. «Әгәр атайҙарығыҙ, улдарығыҙ, туғандарығыҙ, ҡатындарығыҙ, яҡындарығыҙ һәм тапҡан малдарығыҙ, туҡтап ҡалыуынан һеҙ ҡурҡҡан сауҙағыҙ һәм һеҙҙе ҡәнәғәтләндергән йорттарығыҙ һеҙгә Алланан, Уның рәсүленән һәм Алла юлындағы һуғыштан да һөйкөмлөрәк булһа, Алланың Үҙ бойороғо менән килгәнен көтөгөҙ. Ә Алла боҙоҡ кешеләрҙе тура юлдан алып бармай», — тип әйт.
25. Алла һеҙгә күп урында ярҙам итте, һәм Хөнәйн көндәрендә, һеҙҙең күплегегеҙ үҙегеҙҙе хайран ҡалдырғанда. Ә ул һеҙҙе бер нәмәнән дә ҡотҡарманы, һәм һеҙгә киң Ер йөҙө тар булды. Бынан һуң һеҙ, арҡа күрһәтеп, кирегә боролдоғоҙ.
26. Бының һуңында Алла рәсүленә һәм иман килтергән кешеләргә Үҙенең тыныслығын төшөрҙө һәм ғәскәр бирҙе,— һеҙ уларҙы күрмәнегеҙ,— һәм иман килтермәгән кешеләрҙе ғазапланы. Ошо кафырҙарға яза.
27. Бынан һуң Алла теләгән кешеһенең тәүбәһен ҡабул итер: Алла ярлыҡаусы, рәхимле!
28. Эй һеҙ, иман килтергән кешеләр! Күп илаһтарға табыныусылар бысраҡ бит. Ошо йылдан һуң улар «Харам мәсет»кә яҡын килмәһен. Әгәр фәҡирлектән ҡурҡһағыҙ, Алла, әгәр теләһә, Үҙ йомартлығынан байытыр. Ысынлап та, Алла белә, хикмәтле!
29. Аллаға һәм ахирәт көнөнә иман килтермәгән, Алла һәм Уның рәсүле харам иткән нәмәләрҙе тыймаған, һәм хаҡ дингә буйһонмаған китап әһелдәре менән, улар, хур булып, түләүҙәрен үҙ ҡулдары менән туләгәнгә тиклем һуғышығыҙ.
30. Йәһүҙиҙәр: «Ғөзәйер — Алланың улы»,— тине. Насраниҙар ҙа: «Әл-Мәсих — Алланың улы»,— тине. Уларҙың ауыҙы менән әйтелгән был һүҙҙәр бынан элек иман килтермәгән кешеләрҙең әйткән һүҙенә оҡшай. Уларҙы Алла һәләк итһен! Ни тиклем алданғандар улар!
31. Улар үҙҙәренең белем эйәләрен һәм раһиптарын һәм Мәрйәм улы Әл-Мәсихте Алланан башҡа раббы итеп алдылар. Ә уларға берҙән-бер — унан башҡа илаһ булмаған — илаһҡа ғына ҡоллоҡ ҡылырға бойоролғайны. Маҡтау Уға, улар тиңдәш тотҡан нәмәнән юғары Ул!
32. Улар Алланың нурын ауыҙҙары менән һүндерергә теләй, әммә Алла Үҙ нурын тамам итеүҙән башҡаны рөхсәт итмәй, быны кафырҙар яратмаһалар ҙа.
33. Ул — Үҙ рәсүлен тура юл һәм хәҡиҡәт дине менән шул динде һәр диндән юғары итеп күрһәтер өсөн ебәрҙе, быны мөшриктәр күрә алмаһалар ҙа.
34. Эй һеҙ, иман килтергән кешеләр! Белем эйәләренән һәм раһиптарҙан күптәр кешеләрҙең малдарын юҡҡа сығарып ашайҙар һәм кешеләрҙе Алла юлынан яҙҙыралар. Ә алтын һәм көмөш йыйып, уларҙы Алла юлында сарыф ҡылмағандарҙы иктектергес ғазап менән һөйөнсөлә,
35. был [алтын-көмөш] тамуҡ утында ҡыҙҙырылып, уның менән уларҙың маңлайҙары, арҡалары һәм ҡабырғалары тамғаланасаҡ көндө! Был — һеҙҙең үҙегеҙгә йыйған нәмәгеҙ. Инде татығыҙ йыйғанығыҙҙы!
36. Ысынлап та, Аллалағы айҙарҙың һаны — Ул күктәрҙе һәм Ерҙе яратҡан көндө — Алланың китабында ун ике ай. Уларҙың дүртеһе — харам ай, был — хаҡ дин: ул айҙарҙа үҙ-үҙегеҙгә золом ҡылмағыҙ һәм, күп илаһтарға табыныусыларҙың барыһы ла һеҙҙең менән һуғышҡан кеүек, һеҙ ҙә уларҙың барыһы менән дә һуғышығыҙ һәм белегеҙ: Алла тәҡүәлеләр менән!
37. Көндәр өҫтәү — кафырлыҡты арттырыу ғына ул; иман килтермәгән кешеләр бында яңылыша. Улар Алла тыйған һанға тура килтереү өсөн бер йылда быны рөхсәт итһәләр, икенсе йылда тыялар һәм улар Алла харам ҡылғанды рөхсәт итәләр. Уларҙың боҙоҡ эштәре уларға матурлап күрһәтелә. Ә Алла кафырҙарҙы тура юлдан алып бармай!
38. Эй һеҙ, иман килтергән кешеләр! Ни өсөн һеҙгә: «Алла юлында һуғышҡа сығығыҙ!» — тиһәләр, ауырһынып ергә һыйынаһығыҙ? Әллә ахирәткә ҡарағанда был донъя менән нығыраҡ риза булдығыҙмы? Фани донъя рәхәте ахирәттекенә ҡарағанда бик бәләкәй.
39. Әгәр һуғышҡа сыҡмаһағыҙ, Ул һеҙҙе интектергес ғазап менән ғазаплар һәм икенсе халыҡтар менән алмаштырыр. Һеҙ Уға һис бер нәмәлә зыян килтерә алмаҫһығыҙ: Алла һәр нәмәгә ҡөҙрәтле!
40. Һеҙ уға ярҙам итмәһәгеҙ, уға Алла ярҙам итә бит. Бына уны иман килтермәгән кешеләр ҡыуып сығарҙы, ул — икенең икенсеһе ине. Бына улар икеһе лә мәмерйәлә инеләр, һәм ул үҙенең юлдашына: «Бошонма, Алла беҙҙең менән бит!» — тине. Һәм уға Алла үҙенән тыныслыҡ иңдерҙе, һеҙ күрмәгән ғәскәр менән нығытты. Иман килтермәгән кешеләрҙең һүҙен түбән ҡылды, ә Алла һүҙе — иң юғары, ысынлап та, Алла бөйөк, хикмәтле!
41. Һуғышҡа еңелсә лә, ауыр йөк менән дә сығығыҙ, Алла юлында малдарығыҙ менән дә, йәндәрегеҙ менән дә көрәшегеҙ! Әгәр белһәгеҙ, был — һеҙҙең өсөн яҡшыраҡ!
42. Әгәр йүнәлеш яҡын һәм юл да уртаса булһа, улар һиңә эйәрер ине. Әммә, уларға юл алыҫ булғас, улар Алла исеме менән ант итәсәктәр: «Әгәр беҙҙең көсөбөҙ етһә, һеҙҙең менән сығыр инек!» Улар үҙ-үҙҙәрен һәләк итә. Ә Алла уларҙың ялғансы икәнен белә.
43. Ярлыҡаһын һине Алла! Ни өсөн һин уларға дөрөҫтө һөйләүселәр алдында асыҡлағанға һәм алдаҡсыларҙы белгәнгә тиклем рөхсәт иттең?
44. Аллаға һәм ахирәт көнөнә иман килтергән кешеләр үҙ малдары һәм йәндәре менән һуғышыр өсөн, һинән хөкөм һорамайҙар. Ә Алла тәҡүәлеләрҙе ярата!
45. Аллаға һәм ахирәт көнөнә иман килтермәгән һәм күңелдәре шикләнгән кешеләр генә һинән рөхсәт һорай, һәм улар үҙ шиктәрендә икеләнәләр.
46. Әгәр улар сығырға теләһә, бының өсөн кәрәк-яраҡтарын әҙерләрҙәр ине, әммә Алла уларҙың сығыуын теләмәне, уларҙы тотҡарланы, һәм Уларға: «Ултырыусылар менән ултырығыҙ!» — тип әйтелде.
47. Әгәр улар һеҙҙең менән сыҡһа, һеҙҙең араларығыҙҙа тәртипһеҙлекте генә арттырырҙар ине, арағыҙҙа сыуалыш сығарырға ашығырҙар ине. Ә һеҙҙең арағыҙҙа уларға ҡолаҡ һалыусылар бар: Алла залимдарҙы белә!
48. Улар элек тә, хәҡиҡәт килеп Алла бойороғо асыҡланғанға тиклем,— ә быны улар яратманылар,— һинең эштәреңде сыуалтырға ынтылдылар.
49. Улар араһында шундай кеше бар, ул: «Рөхсәт ит миңә, мине фетнәгә төшөрмә!» — ти. Ә улар фетнәгә төшмәнеме ни? Ысынлап та, тамуҡ кафырҙарҙы солғап ала!
50. Әгәр һиңә ниндәй булһа ла яҡшылыҡ килһә, улар ҡайғырыша. Әгәр һиңә берәй күңелһеҙлек килһә, улар: «Ярай әле беҙ эшебеҙҙә алдан уҡ хәстәрлек күрҙек»,— тиҙәр һәм шатланып ситкә китәләр.
51. Әйт: «Алла яҙғандан башҡа, беҙгә һис бер нәмә килмәй, Алла беҙҙең һаҡлаусыбыҙ!» Иман килтергән кешеләр Аллаға тәүәккәлләһен!
52. Әйт: «Әллә һеҙ беҙгә ике яҡшылыҡтың береһе генә булыуын көтәһегеҙме? Ә беҙ һеҙҙе Алла Үҙ ғазабына Үҙе йәки беҙҙең ҡулыбыҙ менән дусар иткәнен көтәбеҙ, көтөгөҙ, һеҙҙең менән беҙ ҙә көтәбеҙ!»
53. Әйт: «Ирекле рәүештә сарыф ҡылһағыҙ ҙа, мәжбүри рәүештә сарыф ҡылһағыҙ ҙа, һеҙҙән һис ҡабул ителмәҫ! Һеҙ бит боҙоҡ халыҡтарҙан булдығыҙ!»
54. Һәм уларҙың сығымдарының ҡабул ителеүенә тик уларҙың Аллаға, һәм Уның рәсүленә иман килтермәүҙәре һәм намаҙға ялҡауланып килеүҙәре һәм сығымдарын ирекһеҙҙән генә тотоуҙары ҡамасаулай.
55. Уларҙың малдары ла, балалары ла һине ғәжәпкә ҡалдырмаһын. Алла уларҙы был донъяла ошолар менән ғазапларға теләй. Уларҙың йәндәре һәләк булыр һәм улар кафыр булырҙар!
56. Улар үҙҙәрен һеҙҙән тип Алла менән ант итәләр, улар һеҙҙән түгел, ә ҡурҡҡан халыҡ.
57. Әгәр берәй һыйынырлыҡ урын, йәки мәмерйәләр, йәки башҡа берәй инә торған ер тапһалар, улар ашҡынып шунда йүнәлерҙәр ине.
58. Улар араһында саҙаҡа өсөн һинең турала ғәйбәт һөйләүселәр ҙә бар, һәм уларға бирелһә, улар ҡәнәғәт булалар, әгәр бирелмәһә — асыуланалар.
59. Әгәр Алла һәм Уның рәсүле биргәнгә риза булһалар һәм: «Беҙгә Алла еткән, Алла беҙгә Үҙ йомартлығынан бирәсәк һәм Уның рәсүле. Беҙ Аллаға йүнәләбеҙ!» — тиһәләр ине!
60. Саҙаҡалар тик фәҡирҙәргә, теләнселәргә, уны йыйыусыларға, күңелдәре йәлеп ителгәндәргә, ҡолдарҙы азат итеү өсөн түләүгә бурыслыларға, Алла юлына, мосафирҙарға — Алланан йөкмәтелгән бурыс итеп. Алла белә, хикмәтле!
61. Улар араһында бәйғәмбәрҙе рәнйетеүселәр ҙә бар һәм улар: «Ул— ҡолаҡ [яҡшы ишетеүсе]»,— тиҙәр. «Һеҙҙең өсөн яҡшылыҡтың ҡолағы ул!» — тип әйт. Ул Аллаға иман килтерә һәм иман килтергән кешеләргә ышана, һәм һеҙҙең арағыҙҙан иман килтергән кешеләргә рәхмәт; ә Алланың рәсүленә рәнйеү килтергән кешеләргә интектергес ғазап!
62. Улар һеҙҙең алдығыҙҙа һеҙҙе ризалаштырыу өсөн Алла менән ант итәләр; ә Алла һәм Уның рәсүле,— әгәр улар иман килтергән булһа,— ризалаштырыуға хаҡлы.
63. Улар Аллаға һәм Уның рәсүленә ҡарышҡан кешеләргә мәңге тороу өсөн тамуҡ икәнлеген белмәнеләрме ни? Был — оло хурлыҡ!
64. Ике йөҙлөләр уларҙың күңелдәрендәге нәмәне хәбәр итәсәк сүрәнең уларға иңдерелеүенән ҡурҡа. «Әйҙә мәсхәрә ҡылығыҙ. Алла һеҙ ҡурҡҡанды иңдерер!» — тип әйт.
65. Әгәр һораһаң, улар: «Беҙ тик һүҙгә генә мауыҡтыҡ һәм шаярҙыҡ»,— тип әйтерҙәр. «Алланан, Уның аяттарынан һәм рәсүленән көлдөгөҙ түгелме ни?» — тип әйт.
66. Ғәфү үтенмәгеҙ! Һеҙ иманығыҙҙан һуң кафыр булдығыҙ! Әгәр Беҙ арағыҙҙан бер төркөмдө ғәфү итһәк, икенсе төркөмдө гонаһлы булғандары өсөн ғазапларбыҙ.
67. Ике йөҙлө ирҙәр һәм ике йөҙлө ҡатындар — береһе икенселәренән тыйылғанды эшләргә ҡушалар һәм хупланған эштәрҙән тотҡарлайҙар, ҡулдары һаран. Улар Алланы онотто һәм Алла уларҙы онотто. Ысынлап та, ике йөҙлөләр — боҙоҡ кешеләр!
68. Ике йөҙлө ирҙәргә һәм ҡатындарға һәм кафырҙарға Алла мәңге йәшәү урыны итеп тамуҡ үәғәҙә итте. Урындары шул уларҙың! Уларҙы Алла ләғнәтләне, һәм уларға — өҙлөкһөҙ ғазап,
69. һеҙҙән элек булғандарға кеүек! Улар һеҙгә ҡарағанда көслөрәк тә, уларҙың малдары ла, балалары ла күберәк ине һәм үҙ өлөштәренән рәхәтләнделәр. Һеҙҙән элек килгән кешеләр үҙ өлөшөнән рәхәтләнгән кеүек, һеҙ ҙә үҙ өлөшөгөҙҙән рәхәтләндегеҙ, һәм улар [боҙоҡлоҡҡа] сумған кеүек, һеҙ ҙә сумдығыҙ. Быларҙың эштәре донъяла ла һәм ахирәттә лә юҡҡа сығыр! Бына ошолар — зыян күреүселәр!
70. Әллә уларға үҙҙәренә тиклем булған кешеләр тураһыыда хәбәр килмәнеме — Нух халҡы тураһында, һәм Ғәд, һәм Ҫәмүд, һәм Ибраһим халҡы, һәм Мәдйән халҡы, һәм йөҙ түбән ауҙарылғандар тураһында? Уларға асыҡ аяттар менән рәсүлдәре килде. Алла уларҙы йәберләүсе булманы, ләкин улар үҙ-үҙҙәренә золом ҡылдылар!
71. Ә иман килтергән ирҙәр менән иман килтергән ҡатын-ҡыҙҙар — береһе икенсеһенә дуҫ. Улар хупланған эшкә ҡушалар, тыйылғандан тотҡарлайҙар, намаҙ торалар, зәкәт бирәләр, Аллаға һәм Уның рәсүленә буйһоналар. Быларға Алла рәхмәтен ҡылыр. Алла бөйөк, рәхмәтле!
72. Алла иман килтергән ирҙәргә һәм иман килтергән ҡатын-ҡыҙға мәңге унда йәшәү өсөн аҫтында йылғалар ағып торған йәннәт баҡсаларын һәм ожмах баҡсаларында яҡшы урындар үәғәҙә итте. Ә Алланың ризалығы ҙурыраҡ, был — бөйөк уңыш!
73. Эй, бәйғәмбәр! Кафырҙар һәм ике йөҙлөләр менән көрәш! Уларға ҡаты бул, уларҙың урындары тамуҡта! Ниндәй насар бындай яҙмыш!
74. Кафырлыҡ һүҙен инде әйткәс һәм Исламға бирелгәндәренән һуң кафыр булғас әйтмәнек тип, улар Алла менән ант итәләр. Һәм үҙҙәре һуңынан барыбер эшләй алмаған нәмәне уйланылар, һәм Алла һәм Уның рәсүле уларҙы Үҙ йомартлығынан бай иткәндәре өсөн үс алалар. Әгәр улар тәүбә итһә, үҙҙәре өсөн яҡшы булыр ине, әгәр йөҙ сөйөрһәләр — Алла уларҙы донъяла ла, ахирәттә лә интектергес ғазап менән ғазаплар, уларға Ер йөҙөндә яҡлаусы ла, ярҙамсы ла юҡ!
75. Улар араһында: «Әгәр Ул беҙгә йомартлығынан бирһә, әлбиттә, беҙ саҙаҡа бирербеҙ һәм изгеләрҙән буласаҡбыҙ»,— тип Алла менән килешеү төҙөгәндәр ҙә бар.
76. Ә уларға Алла Үҙенең йомартлығынан биргәс, улар һаранланды һәм, ситкә китеп, йөҙ сөйөрҙөләр.
77. Улар Уға үәғәҙә иткән нәмәләрендә Алланы алдағандары һәм алдаҡсы булғандары өсөн, уларҙың Үҙе менән осрашасаҡ көнөнә тиклем күңелдәренә ике йөҙлөлөктө юлдаш итеп бирҙе.
78. Алла уларҙың серҙәрен һәм йәшерен һөйләшкәндәрен белгәнен һәм Алла ғәйеп нәмәләрҙе белеүсе икәнде белмәнеләрме ни?
79. Иман килтергән кешеләрҙән ирекле рәүештә саҙаҡа биргән кешеләрҙе һәм үҙ тырышлыҡтары менән генә [бирер нәмә] тапҡандарҙы хурлаусылар һәм уларҙы мәсхәрәләүселәр — Алла уларҙың үҙҙәренән көлөр, һәм уларға интектергес ғазап!
80. Уларға ярлыҡау һора йәки һорама. Улар өсөн етмеш тапҡыр ярлыҡау һораһаң да Алла уларҙы ярлыҡамаҫ, сөнки улар Аллаға һәм Уның рәсүленә иман килтермәне. Алла боҙоҡ кешеләрҙе тура юлға күндермәй!
81. Ҡалдырылған кешеләр Алланың рәсүле артында ултырып ҡалыуҙарына шатланды, һәм Алла юлында малдары һәм йәндәре менән һуғышырға теләмәнеләр һәм: «Эҫе уаҡытта сыҡмағыҙ!» — тинеләр. «Тамуҡ уты тағы ла эҫерәк бит»,— тип әйт. Әгәр уйлап ҡараһалар ине!
82. Әҙерәк көлһөндәр әйҙә, һәм, ҡаҙанғандарына яза итеп, улар күп илаясаҡтар!
83. Әгәр Алла һине уларҙың төркөмөнә ҡайтарһа һәм улар һинән сығырға рөхсәт һораһа, һин уларға: «Һеҙ һис бер уаҡытта ла минең менән сыҡмаясаҡһығыҙ һәм һис бер уаҡытта ла минең менән дошманға ҡаршы һуғышмаясаҡһығыҙ! Һеҙ бит тәүге тапҡыр ултырыуға риза булдығыҙ, әйҙә ултырығыҙ инде ҡалғандар менән!» — тип әйт.
84. Һәм һис ҡасан уларҙан үлгән берәйгә йыназа уҡыма, һәм ҡәбере өҫтөндә торма. Улар бит Аллаға һәм Уның рәсүленә иман килтермәй боҙоҡ булып үлделәр!
85. Һине уларҙың малдары һәм балалары ғәжәпләндермәһен. Алла уларҙы был донъяла шулар менән ғазапларға теләй, улар кафыр булған хәлдәрендә йәндәре сыҡһын өсөн,
86. «Аллаға иман килтерегеҙ һәм Уның рәсүле менән бергәләп һуғышығыҙ!» — тигән сүрә иңдерелгәс, уларҙың хәллеләре һинән рөхсәт һораны, һәм: «Ҡалдыр беҙҙе, беҙ ултырыусылар менән булырбыҙ!»— тинеләр.
87. Улар ҡалдырылғандар менән бергә булырға ризалашты. Уларҙың күңелдәренә ҡорма ҡоролған һәм улар аңламай.
88. Әммә рәсүл һәм уның менән бергә иман килтергән кешеләр үҙ малдары һәм йәндәре менән һуғышты. Улар өсөн — яҡшылыҡ, һәм улар бәхетле!
89. Алла улар өсөн аҫтында йылғалар ағып торған йәннәт баҡсалары әҙерләне, улар унда мәңге ҡалыр. Был — оло уңыш!
90. Бәҙәүиҙәрҙән ғәфү үтенеүселәр һинең рөхсәт итеүеңде һорап килделәр һәм Алланы, һәм Уның рәсүлен алдаҡсыға иҫәпләгән кешеләр тороп ҡалдылар. Араларында булған кафырҙарға интектергес ғазап ҡағыласаҡ!
91. Көсһөҙҙәргә, сирлеләргә һәм сарыф ҡылырлыҡ нәмә таба алмаған кешеләргә,— әгәр улар Алла һәм Уның рәсүле ҡаршыһында ихлас күңелле булһалар,— ҡыйынлыҡ [ғонаһ] юҡ. Яҡшы эш эшләгәндәргә ҡаршы юл юҡ. Алла кисереүсе, рәхимле!
92. ...Һәм һинән үҙҙәрен ебәреүҙе һорап килгәс, һин уларға: «Мин һеҙҙе нәмәлә ебәрергә тапмайым»,— тип әйткәндәргә лә. Улар боролоп китте һәм сарыф ҡылырлыҡ нәмә тапмауҙан көйөндө, күҙҙәре йәш менән тулды.
93. Ҡаршы юл [шелтә] фәҡәт үҙҙәре бай булып та һинән рөхсәт һорағандары өсөн. Улар бармай ҡалыусылар менән булырға риза ине. Алла уларҙың күңелдәренә ҡорма ҡорҙо, һәм улар белмәй.
94. Һеҙ ҡайтҡас, улар ғәфү үтенер. «Ғәфү үтенмәгеҙ, беҙ һеҙгә һис ҡасан да ышанмаясаҡбыҙ, һеҙҙең турала Алла беҙгә хәбәр итте инде. Һеҙҙең эшегеҙҙе Алла һәм Уның рәсүле күрәсәк һәм бынан һуң ғәйеп нәмәләрҙе лә, һәм асыҡ эштәрҙе лә белеүсе тарафына ҡайтарылырһығыҙ, һәм Ул эшләгән эштәрегеҙ тураһында һеҙгә хәбәр итер»,— тип әйт.
95. Һеҙ әйләнеп ҡайтҡас, һеҙ уларҙан йөҙ дүндерһен өсөн, улар алдығыҙҙа Алла менән ант итер. Уларҙан йөҙ дүндерегеҙ, ысынлап та, улар бысраҡ һәм урындары тамуҡта, был — ҡылған эштәренең язаһы!
96. Улар һеҙҙе ризалаштырыу өсөн алдығыҙҙа ант итә, һеҙ уларҙан риза булһағыҙ ҙа, боҙоҡ халыҡтан Алла риза булмай!
97. Бәҙәүиҙәр — иман килтермәүҙә һәм ике йөҙлөлөктә тағы ла ҡатыраҡтар, һәм Алланың Үҙ рәсүленә иңдергән нәмәләрҙең сиген белмәүҙә һәләтлерәк. Алла белә, хикмәтле!
98. Бәҙәүиҙәр араһында сарыф ҡылғандарын мәғрәмгә һанағандар ҙа бар, улар һеҙгә ҡарата тормоштоң әйләнеп китеүен көтә. Уларҙың үҙҙәренә яманлыҡ әйләнеше! Алла ишетә, белә!
99. Бәҙәүиҙәр араһында Аллаға һәм ахирәт көнөнә иман килтергән кешеләр ҙә бар, улар үҙҙәре сарыф ҡылғанды Аллаға яҡынайыу һәм бәйғәмбәрҙең доғаһы тип һанайҙар. Эйе! Был — үҙҙәре өсөн яҡынайыу бит. Уларҙы Алла рәхмәтенә индерер: Алла ярлыҡаусы, рәхимле!
100. Алдынғылар, йорт-ерҙәренән күсеп китеүселәрҙән һәм ярҙам итеүселәрҙән беренселәр һәм уларға эйәреүселәр -- рәхмәттә. Алла уларҙан ҡәнәғәт һәм улар ҙа Алланан ҡәнәғәт. Ул уларға мәңге йәшәү өсөн аҫтында йылғалар ағып торған йәннәт баҡсалары әҙерләне. Был — оло уңыш!
101. Һеҙҙең тирә-яғығыҙҙа булған бәҙәүиҙәр һәм Мәҙинә халыҡтары араһында ике йөҙлөләр бар. Улар ике йөҙлөлөктә үҙ һүҙлеләр. Һин уларҙы белмәйһең, ә Беҙ беләбеҙ. Беҙ уларҙы ике тапҡыр ғазапларбыҙ. Шунан улар бөйөк ғазапҡа ҡайтарылырҙар.
102. Үҙҙәренең гонаһын таныған башҡалар ҙа бар: улар яҡшы эште икенсе — боҙоҡ эш менән бутаны. Моғайын, Алла уларҙың тәүбәләрен ҡабул итер: Алла ярлыҡаусы, рәхимле!
103. Уларҙың малдарынан саҙаҡа ал, уларҙы шуның менән сафларһың һәм пакларһың. Улар өсөн доға ҡыл, һинең доғаң улар өсөн тынысланыу бит. Алла ишетә, белә!
104. Улар Алланың Үҙ ҡолдарынан тәүбә ҡабул иткәнен һәм саҙаҡалар алғанын һәм Алланың тәүбәләрҙе ҡабул итеүсе һәм рәхимле икәнен белмәйҙәрме ни?
105. Һәм «Ғәмәл ҡылығыҙ, ғәмәлегеҙҙе Алла һәм Уның рәсүле һәм иман килтергән кешеләр күрәсәк! Һеҙ ғәйеп нәмәне һәм асыҡ нәмәне белеүсегә ҡайтарыласаҡһығыҙ. Һәм Ул һеҙгә ҡылған эшегеҙҙе хәбәр итер»,— тип әйт.
106. Башҡа кешеләр ҙә бар, уларға Алланың бойороғона тиклем кисектерелгән: йәки уларҙы ғазаплар, йәки тәүбәләрен ҡабул итер. Алла белә, хикмәтле!
107. Көнләшеүҙән һәм кафырлыҡтан, һәм иман килтергән кешеләрҙе айырыу өсөн, элек Алла һәм Уның рәсүле менән һуғышҡан кешеләрҙе һағалау өсөн мәсет һалыусылар: «Беҙ яҡшылыҡ ҡына теләнек бит!»— тип ант итерҙәр. Улар тураһында Алла, алдаҡсы, тип шаһитлыҡ ҡыла.
108. Унда һис уаҡытта [намаҙ] торма! Тәүге көндән үк тәүәккәллеккә нигеҙләнгән мәсет һиңә [намаҙ] тороу өсөн яҡшыраҡ. Унда — таҙарырға теләгән кешеләр. Алла таҙарғандарҙы ярата!
109. Үҙ бинаһын Алланан ҡурҡыуға һәм Уның ризалығына нигеҙләгән кеше яҡшыраҡмы, әллә, үҙ бинаһын емерелеп торған яр ситенә нигеҙләп, уның менән бергә үҙе лә тамук утына төшкән кешеме? Алла залим халыҡтарҙы тура юлға күндермәй!
110. Улар төҙөгән бина йөрәктәре ярылғанға тиклем уларҙың йөрәктәрендә шик булыуҙан туҡтамай. Алла белә, хикмәтле!
111. Алла иман килтергән кешеләрҙең малдарын да, йәндәрен дә уларға ожмах биреп һатып алды. Улар Алла юлында һуғыша, һәм Әт-Тәүраттағы, Әл-Инжилдәге һәм Ҡөрьәндәге Уның хаҡ үәғәҙәһе буйынса үлтерәләр һәм ултереләләр. Аллаға ҡарағанда кем үҙ үәғәҙәһендә тоғрораҡ? Уның менән булған сауҙағыҙға шатланығыҙ! Был бит оло уңыш!
112. Тәүбә итеүселәр, ғибәҙәт ҡылыусылар, данлаусылар, ил гиҙеүселәр, рәкәғәт ҡылыусылар, сәждә ҡылыусылар, яраҡлы эште бойороусылар, ярамаған эштән тыйыусылар, Алла ҡуйған сиктәрҙе һаҡлаусылар... һәм иман килтергән кешеләрҙе шатландыр!
113. Бәйғәмбәргә һәм иман килтергән кешеләргә күп илаһтарға табыныусылар өсөн,— улар ҡәрҙәш булһалар ҙа,— ярлыҡау һорау тейеш түгел,— уларҙың тамуҡта яныусылар икәнлеге асыҡланғандан һуң.
114. Һәм Ибраһимдың атаһы өсөн ярлыҡау һорауы атаһына биргән үәғәҙәһе өсөн генә булды. Инде уның Алланың дошманы икәнлеге асыҡланғас, ул унан баш тартты. Ысынлап та, Ибраһим йомшаҡ күңелле һәм баҫалҡы!
115. Алла, нәмәнән һаҡланырға тейешлеген күрһәткәнгә тиклем, Үҙе тура юлдан алып барған халыҡтарҙы аҙҙырманы. Ысынлап та, Алла һәр нәмәне белә!
116. Күктәрҙә һәм Ер йөҙөндә хакимлыҡ итеү— Аллала. Ул терелтә һәм үлтерә, Унан башҡа һеҙҙең яҡлаусығыҙ ҙа, ярҙамсығыҙ ҙа юҡ.
117. Инде Алла бәйғәмбәрҙең һәм күңелдәре ситләшергә яҡын булғанда, ауыр сәғәттә, Уға эйәреп йорттарынан күсеп киткәндәрҙең һәм ярҙам иткәндәрҙең тәүбәһен ҡабул итте. Һуңынан Ул уларға боролдо, ысынлап та, Ул уларға йомшаҡ күңелле, рәхимле!
118. ...Һәм ҡалдырылған өс кешегә. Иркен Ер улар өсөн тарайған уаҡытта уларҙың күңелдәре ҡыҫылды һәм улар Алланан башҡа һыйынасаҡ урын юҡ, тип уйланылар. Улар тәүбәгә ҡайтһын өсөн Алла бынан һуң уларға әйләнеп килде. Алла тәүбәләрҙе ҡабул итеүсе, рәхимле!
119. Эй һеҙ, иман килтергән кешеләр! Алланан ҡурҡығыҙ һәм дөрөҫлөктө һөйләүселәр менән булығыҙ!
120. Мәҙинә халҡына һәм бәҙәүиҙәрҙән яҡын йәшәүселәргә, бәйғәмбәрҙән башҡа үҙ-үҙҙәрен генә ҡайғыртып бәйғәмбәрҙән ҡалыу тейешле түгел ине. Сөнки уларға Алла юлында һыуһау ҙа, арыу ҙа, аслыҡ та булманы; һәм улар кафырҙарҙы асыуландырырлыҡ бер аҙым да атламанылар, һәм улар дошмандан күргән һәр нәмә уларға изге эш тип яҙылды. Ысынлап та, Алла изге эш эшләгәндәрҙең әжерен зая ҡылмай!
121. Улар бәләкәй генә сығым яһаһалар ҙа, ҙур сығым яһаһалар ҙа, ниндәй генә үҙәнде үтһәләр ҙә, был уларға,— эшләгән эштәренә ҡарағанда Алла яҡшыраҡ түләү бирһен өсөн,— яҙыла.
122. Иман килтергән кешеләр барыһы ла сығырға тейеш түгелдәр. Ни өсөн һәр бүлектән, ниндәй булһа ла бер төркөм сыҡмаҫҡа ти, динде өйрәнеү өсөн һәм ҡайтҡас уны үҙ халҡына өгөтләү өсөн? Моғайын, улар һаҡланыр!
123. Эй һеҙ, иман килтергән кешеләр! Үҙегеҙгә яҡын булған кафырҙар менән һуғышығыҙ! Улар һеҙҙә ҡатылыҡ тапһындар, һәм шуны белегеҙ; Алла тәҡүәлеләр менән!
124. Сүрә иңдерелгән һайын улар араһындағы ҡайһы бер кешеләр: «Һеҙҙең ҡайһығыҙға был иман өҫтәр?» — тиҙәр. Әммә иман килтергән кешеләрҙә ул иман арттырҙы һәм улар шатлана.
125. Әммә күңелдәрендә сир булған кешеләрҙә бысраҡлыҡтарына бысраҡ ҡына өҫтәне, һәм улар кафыр көйө үлде.
126. Әллә улар йыл һайын бер йәки ике тапҡыр фетнәгә дусар булғандарын күрмәйҙәрме? Бынан һуң улар тәүбә итмәй һәм иҫкә лә алмай.
127. Берәй сүрә иңдерелгәндә: «Берәйһе һеҙҙе күрмәйме икән?» — тип береһе икенсеһенә ҡараша, унан һуң боролоп китәләр. Аңламай торған халык булғандары өсөн, Алла уларҙың күңелдәрен борһон!
128. Инде һеҙгә үҙ арағыҙҙан рәсүл килде. Һеҙҙең гонаһ ҡылыуығыҙ уға ауыр. Ул һеҙҙе бик ҡайғырта, иман килтергән кешеләргә шәфҡәтле һәм рәхимле!
129. Әгәр улар йөҙ сөйөрһәләр: «Миңә Алла етәсәк. Унан башҡа илаһ юҡ, мин Уға тәүәккәлләнем. Ул — бөйөк тәхеттең Раббыһы!»— тип әйт.


ЙУНУС (ЮНЫС) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әлиф ләм ра. Был — хикмәтле китаптың аяттары.
2. Әллә үҙ араларынан бер кешегә Беҙҙең: «Кешеләрҙе өгөтлә һәм иман килтергәндәрҙе, Алла ҡаршыһында улар өсөн ышаныслы өҫтөнлөк, тип һөйөнсөлә»,— тип үәхи ебәреүебеҙ кешеләргә ғәжәп булдымы? Кафырҙар: «Был — асыҡтан-асыҡ сихырсы!» — тинеләр.
3. Ысынлап та, Раббығыҙ — Алла, Ул күктәрҙе һәм Ерҙе алты көндә яратты, унан, эштәрен идара ҡылғаны хәлдә, тәхеткә ултырҙы. Уның рөхсәтенән башҡа ярҙамсы юҡ. Ошо Алла Раббығыҙҙыр, Уға ҡоллоҡ ҡылығыҙ. Әллә һеҙ иҫегеҙгә килмәҫһегеҙме?
4. Уның хаҡ үәғәҙәһе буйынса, барығыҙ ҙа Уға ҡайтасаҡһығыҙ. Бына Ул барлыҡҡа килтереүҙе башлай, унан һуң иман килтергән, изге эштәр эшләгәндәргә ғәҙеллек менән әжер биреү өсөн уны ҡабатлай. Ә иман килтермәгәндәргә эсергә ҡайнар һыу һәм иман килтермәгәндәре өсөн — интектергес ғазап.
5. Ул Ҡояшты балҡып тороусы итте, ә Айҙы нурланыусы итте, һәм һеҙгә йыл һандарын иҫәпләп белеү өсөн һәм хисаплау өсөн уның урындарын билдәләне. Белгән халыҡтарға аяттарҙы аңлатып, быны Алла тик хаҡлыҡ менән генә барлыҡҡа килтерҙе.
6. Ысынлап та, төн һәм көн алмашыныуында һәм Алланың күктәрҙә һәм Ерҙә бар ҡылған нәмәләрендә — тәҡүәле кешеләргә аяттар.
7. Ысынлап та, Беҙҙең менән осрашыуға ышанмаған, был донъя менән ҡәнәғәтләнгән һәм уның менән тынысланғандар, һәм Беҙҙең аяттарыбыҙҙан битараф кешеләр,
8. уларҙың ҡаҙанған нәмәләре сәбәпле һыйыныр урындары — тамуҡ!
9. Ысынлап та, иман килтергән һәм изге эштәр эшләгән кешеләрҙе Раббылары имандары менән алып барыр, ожмах баҡсаларында уларҙың алдарында йылғалар ағыр.
10. Уларҙың ундағы доғалары: «Дан Һиңә, Раббы!» — ә иҫәнләшеүҙәре: «Сәләм!», доғаларының аҙағы: «Аллаға — ғәләмдәрҙең Раббыһына — дан!»
11. Кешеләрҙең яҡшылыҡты ашыҡтырғаны шикелле, Алла яманлыҡты ашыҡтырһа, уларҙың әжәлдәре уларға хәл ителгән булыр ине инде. Беҙҙең менән осрашыуға ышанмаған кешеләрҙе аҙашыуҙарында һуҡыр көйө йөрөүҙәрендә ҡалдырабыҙ.
12. Әгәр кешегә берәй бәхетһеҙлек ҡағылһа, ул ятып та, ултырып та, тороп та Беҙгә доға ҡыла; ә уның бәхетһеҙлеген ситләштерһәк, әйтерһең, ул беҙҙе үҙенә ҡағылған бәләгә ҡаршы саҡырмаған кеүек, ситтән үтеп китә. Сиктән сыҡҡан кешеләр өсөн уларҙың эштәре бына шулай биҙәкләнгән!
13. Беҙ һеҙҙән алда булған быуындарҙы,— улар залимдарға әйләнеп, Беҙҙең рәсүлдәребеҙ уларға асыҡ аяттар менән килгәс һәм улар иман килтермәгәс,— һәләк иттек... Бына шулай язалайбыҙ Беҙ гонаһлы кешеләрҙе!
14. Шунан, һеҙҙең нәмә эшләгәнегеҙҙе күреү өсөн, улар урынына һеҙҙе алмашҡа ҡуйҙыҡ.
15. Уларға Беҙҙең аяттарыбыҙ асыҡ рәүештә уҡылғанда Беҙҙе осратыуға ышанмаған кешеләр: «Бүтән Ҡөрьәнде килтер йәки быны алмаштыр!» — тиҙәр. «Үҙ теләгем менән уны алмаштырмаясаҡмын, Мин тик миңә үәхи ҡылынғанға ғына эйәрәм, әгәр мин Раббыма буйһонмаһам, бөйөк көндәге язанан ҡурҡам»,— тип әйт.
16. «Әгәр Алла теләһә мин һеҙгә уны уҡымаҫ инем, һәм Ул һеҙгә уның тураһында белем дә бирмәҫ ине. Мин һеҙҙең арағыҙҙа быға тиклем ғүмер буйы торҙом бит. Әллә аңлап етмәйһегеҙме?» — тип әйт.
17. Аллаға ялған уйлап сығарған йәки Уның аяттарын ялғанға һанаған кешеләрҙән дә залимыраҡ кем бар? Ысынлап та, гонаһлы кешеләр бәхетле түгел!
18. Һәм улар, Алланан башҡа, уларға зыян да һәм файҙа ла итмәй торған нәмәгә табыналар һәм: «Былар — Алла ҡаршыһындағы беҙҙең яҡлаусыларыбыҙ»,— тиҙәр. «Әллә һеҙ Аллаға күктәрҙә һәм Ерҙә Ул белмәгәнде әйтә алырһығыҙмы? Дан Уға, һәм Ул улар тиңдәш иткән нәмәләрҙән юғары!» — тип әйт.
19. Кешеләр бер генә өммәт ине, әммә бүленделәр. Әгәр элек Раббыңдан һүҙ булмаһа, улар һүҙ ҡарыштырған нәмә араларында хәл ителгән булыр ине.
20. Һәм улар: «Әгәр уға Раббыһы тарафынан аят иңдерелһә ине!» — тиҙәр. Һин уларға: «Ғәйеп нәмәләр — Аллала, көтөп тороғоҙ, мин һеҙҙең менән көтәм!» —тип әйт.
21. Ә кешеләргә бәлә-ҡаза ҡағылғандан һуң, Беҙ уларға рәхмәт татытҡас, бына улар Беҙҙең аяттарыбыҙға ҡаршы хәйлә-мәкер ҡыла башлайҙар. «Хәйләлә Алла тиҙерәк бит»,— тип әйт. Беҙҙең рәсүлдәребеҙ һеҙҙең хәйләгеҙҙе яҙып тора.
22. Ул һеҙҙе ҡоро ерҙә һәм диңгеҙҙә йөрөтә, ә һеҙ көймәлә булһағыҙ... Бына улар көймәлә булған кешеләр менән ыңғай иҫкән ел менән йөрөй, һәм кешеләр уға шатлана. Бына уларға кинәт ҡаты ел иҫте, һәр яҡтан тулҡындар килтерҙе, һәм улар бөтә яҡтан тулҡындар менән солғанып алындыҡ, тип уйланылар. Диндәрендә ихлас булып Аллаға ялбарҙылар, һәм: «Әгәр Һин беҙҙе бынан ҡотҡарһаң, беҙ шөкөр итеүселәрҙән булырбыҙ», — тиҙәр.
23. Инде уларҙы Алла ҡотҡарғас, улар Ер йөҙөндә хаҡһыҙ рәүештә боҙоҡлоҡ ҡыла башлайҙар. Эй һеҙ, кешеләр! Һеҙҙең боҙоҡлоғоғоҙ, фани донъянан файҙаланыуығыҙ кеүек, үҙегеҙгә ҡаршы. Бынан һуң һеҙ Беҙҙең тарафҡа ҡайтасаҡһығыҙ һәм Беҙ эшләгән эштәрегеҙ тураһында һеҙгә хәбәр итербеҙ.
24. Был донъя Күктән Беҙ биргән һыуға оҡшай: ул һыу менән Ерҙәге үҫемлектәр ҡатнашҡан, ул үҫемлектәр менән кешеләр һәм хайуандар туҡлана. Инде Ер үҙ биҙәктәрен алып гүзәлләнгәс, унда йәшәүселәр үҙҙәрен уның өҫтөнән хакимлыҡ итәләр тип уйланылар, һәм төндә йәки көндөҙ уға Беҙҙең бойороғобоҙ килде. Беҙ уны, әйтерһең дә ул кисәнән бай булмаған кеүек итеп, урылған иттек. Уйлаған кешеләргә шулай аңлатабыҙ Беҙ аяттарҙы!
25. Алла тыныслыҡ йортона саҡыра һәм теләгән кешене тура юлға күндерә!
26. Изгелек ҡылғандарға — изгелек һәм өҫтәмә; уларҙың йөҙҙәрен туҙан да, хурлыҡ та ҡапламаҫ. Былар ожмах әһелдәре, улар унда мәңге ҡалыр.
27. Насар эштәр ҡаҙанғандарға — насар эштәренең язаһы шул эштәренә оҡшай, уларҙы хурлыҡ баҫыр, уларҙы Алланан һис кем һаҡламаҫ! Уларҙың йөҙө ҡараңғы төндөң киҫәктәре менән ҡапланған кеүек булыр. Был кешеләр — тамуҡ киҫәүҙәре, улар унда мәңге ҡалыр.
28. Шул көндө Беҙ уларҙың барыһын да йыйырбыҙ, һуңынан тиңдәш тотҡандарға: «Үҙегеҙ ҙә, тиңдәштәрегеҙ ҙә — урындарығыҙға!»— тип әйтербеҙ. Һәм Беҙ уларҙы айырырбыҙ, ә уларҙың тиңдәштәре әйтер: «Һеҙ беҙгә табынманығыҙ.
29. Һеҙҙең менән беҙҙең арала шаһит булыу өсөн Алла етер, һеҙҙең табыныуығыҙҙан беҙ битараф булдыҡ».
30. Унда һәр йән үҙенең элек эшләгән нәмәһен табыр, улар ысын хужалары — Аллаға ҡайтырҙар, һәм уларҙың уйлап сығарған ялған нәмәләре уларҙан юғалыр.
31. «Һеҙгә Күктән һәм Ерҙән кем ризыҡ ебәрә? Йәки ишетеү һәм күреү кем ҡулында? Кем үлектән терене сығара һәм теренән үлекте сығара? Кем эшкә идара итә?» — тип әйт. Улар: «Алла!» — тип әйтерҙәр. Әйт: «Тәҡүәле булмаҫһығыҙмы ни?
32. Бына һеҙгә Алла — хаҡ Раббығыҙ! Хаҡлыҡтан һуң аҙашыуҙан башҡа нимә бар? Ни тиклем ситкә тайпылдырылғанһығыҙ!»
33. Боҙоҡлоҡ эшләгән кешеләр тураһында Алланың улар иман килтермәй, тигән һүҙе бына шулай раҫланды.
34. Әйт: «Һеҙҙең тиңдәштәрегеҙ араһында барлыҡҡа килтереүҙе башлап ебәреүсе һәм уны ҡабатлаусы бармы?» Әйт: «Алла барлыҡҡа килтереүҙе башлай, шунан һуң уны ҡабатлай. Һеҙ ни тиклем алданғанһығыҙ!»
35. Әйт: «Һеҙҙең тиңдәштәрегеҙ араһында хәҡиҡәткә алып барыусы бармы?» — Әйт: «Алла хәҡиҡәткә алып бара. Хәҡиҡәткә алып барыусы уның артынан эйәреү өсөн хаҡлыраҡмы, йәки — әгәр уның үҙен алып бармаһалар,— алып бармаусымы? Нимә булды һеҙгә, нисек уйлайһығыҙ һеҙ?»
36. Һәм уларҙың күбеһе фаразға ғына эйәрә. Фараз ҡылыу һис бер нәмәлә хәҡиҡәттән ҡотҡармай бит. Ысынлап та, Алла уларҙың нимә эшләгәндәрен белә!
37. Һәм был Ҡөрьән Алланан башҡа һис берәү тарафынан да уйлап сығарылманы. Тик ул уға ҡәҙәр иңдерелгәнде раҫлау өсөн һәм ғәләмдәр Раббыһынан булған китапты — ә унда һис шик юҡ — аңлатыр өсөн генә!
38. Ихтимал улар: «Уны Үҙе уйлап сығарҙы!» — тип әйтер, «Уға оҡшаш бер сүрә килтерегеҙ, һәм әгәр хаҡ һөйләгән булһағыҙ. Алланан башҡа кемде саҡыра алһағыҙ, шуға доға ҡылығыҙ!» — тип әйт.
39. Эйе, улар уның тураһындағы белемде солғай алмағас һәм уның аңлатмаһы әле килмәгәс, уны ялғанға һанайҙар. Уларҙан элек килгән кешеләр ҙә шулай ялғанға һанағайны. Залимдарҙың аҙағы нисек булғанын ҡара инде һин!
40. Улар араһында Уға ышанғандар ҙа, ышанмағандар ҙа бар. Раббың был боҙоҡ эш ҡылған кешеләрҙе яҡшыраҡ белә.
41. Әгәр улар һине алдаҡсы һанаһа, һин уларға: «Миңә — үҙ ғәмәлем, һеҙгә — үҙ ғәмәлегеҙ, мин эшләгәнгә һеҙ ҡатышмайһығыҙ, һеҙ эшләгәнгә мин ҡатышмайым»,— тип әйт.
42. Улар араһында һине тыңлап тороусылар ҙа бар: әгәр улар аңламаһа, һин һаңғырауҙарҙы ишеттерә алырһыңмы һуң?
43. Улар араһында һиңә ҡарап тороусылар ҙа бар: әгәр улар бер нәмә лә күрмәһә, һин һуҡырҙарҙы алып бара алырһыңмы?
44. Ысынлап та, Алла кешеләргә бер нәмәлә лә залим түгел, бәлки кешеләр үҙ-үҙҙәренә золом ҡылалар!
45. Алла уларҙы йыйған көндә, улар, әйтерһең дә, көндөң бер сәғәтен дә уҙҙырмаҫтан элек, бер-береһен танырҙар. Алла менән осрашыуҙы ялғанға һанаған кешеләр зыян күрерҙәр, улар тура юлда булманы!
46. Йәки Беҙ һиңә уларға янағандарҙың ҡайһы берҙәрен күрһәтербеҙ йәки һине уафат итербеҙ. Уларҙың ҡайтыуҙары — Беҙгә. Шунан уларҙың эштәре тураһында Алла шаһитлыҡ ҡылыр.
47. Һәр бер өммәткә — үҙ рәсүле; һәм, рәсүл килгәс, улар араһындағы эш ғәҙеллек менән хәл ителгән булыр, һәм улар йәберләнмәҫ тә.
48. Улар: «Әгәр һеҙ дөрөҫ һөйләүсе булһағыҙ, ҡасан үтәлер һуң был үәғәҙә?» — тиҙәр.
49. Әйт: «Мин, Алла теләгәндән башҡа, үҙ-үҙемә зарарға ла, файҙаға ла эйә түгелмен, һәр өммәттең әжәле бар. Уларҙың әжәле килеп еткәс, улар уны бер сәғәткә кисектерә лә, ашыҡтыра ла алмаясаҡ».
50. Әйт: «Һеҙ нисек уйлайһығыҙ, Алланың ғазабы һеҙгә төндә йәки көндөҙ килһә, гонаһлылар бында нимәне ашыҡтырырҙар?
51. Әллә һуңынан, ул [ғазап] килгәс, һеҙ Уға иман килтерерһегеҙме? Эйе, хәҙер! Ә элек һеҙ быны ашыҡтыра инегеҙ».
52. Золом ҡылғандарға һуңынан: «Татығыҙ мәңгелек ғазабын! Һеҙгә үҙегеҙ ҡаҙанған өсөн генә яза бирелмәйме ни?» — тип әйтелде.
53. Улар һинән бының дөрөҫлөгө тураһында хәбәр итеүҙе һорайҙар; «Эйе, Раббым менән ант итәм, был — хаҡ, һәм һеҙ уны көсһөҙләндерә алмайһығыҙ!» — тип әйт.
54. Һәр бер золом ҡылған йән, әгәр ҡулында Ер йөҙөндәге нәмәләр булһа, ул, быларҙы фидйә итеп, үҙен ҡотҡарырға теләр ине. Улар, ғазапты күргәс, үкенеүҙәрен йәшерҙеләр. Улар араһы ғәҙеллек менән хөкөм ителер, һәм уларға золом ҡылынмаҫ.
55. Эйе, күктәрҙә һәм Ер йөҙөндә булған нәмәләр Алланыҡы бит! Эйе, Алланың үәғәҙәһе хаҡ. Ләкин уларҙың күбеһе белмәй.
56. Ул терелтә һәм үлтерә, һәм Уға ҡайтарылаһығыҙ.
57. Эй һеҙ, кешеләр! Һеҙгә Раббығыҙҙан өгөт һәм күңелдәрегеҙҙә булған нәмәнән шифа килде, һәм иман килтергән кешеләргә тура юл һәм рәхмәт килде.
58. «Алланың йомартлығы һәм Уның рәхмәте менән»,— тип әйт, улар шуға шатланһын. Был улар йыйған нәмәләрҙән изгерәк.
59. «Күрҙегеҙме һеҙ Алла иңдергән ризыҡтарҙы, һеҙ уларҙы хәләл һәм харам ҡылдығыҙ?» — тип әйт. «Һеҙгә быны Алла рөхсәт иттеме йәки һеҙ Алла өҫтөнән ялған уйлайһығыҙмы?» — тип әйт.
60. Аллаға ялған уйлап сығарған кешеләрҙең фаразы ҡиәмәт көнөндә нисек булыр? Ысынлап та, Алла — кешеләргә йомартлыҡ эйәһе, әммә уларҙың күпселеге шөкөр итмәй!
61. Ниндәй хәлдә булһаң да һәм Ҡөрьәндән нәмә генә уҡыһаң да, ниндәй генә эш эшләһәгеҙ ҙә, һеҙ уға сумған уаҡытта Беҙ һеҙгә шаһит булырбыҙ. Раббыңдан Ерҙә һәм Күктә туҙан бөртөгөнөң ауырлығы ла йәшерен ҡалмаҫ, унан бәләкәйе лә, ҙурырағы ла — барыһы ла асыҡ китапта.
62. Эйе, Алланың дуҫтарына хәүеф тә юҡ, улар көйөнмәҫтәр ҙә.
63. Иман килтергән һәм тәҡүәле булған кешеләр,—
64. уларға был донъяла һәм ахирәттә — һөйөнөслө хәбәр. Алланың һүҙҙәренә алмаштырыу юҡ, был — оло уңыш!
65. Һәм уларҙың һүҙҙәре һине көйөндөрмәһен; бөйөклөк — барыһы ла Аллала, Ул ишетә, белә!
66. Эйе, күктәрҙә һәм Ерҙә булғандар Алланыҡы! Алланан башҡа тиңдәштәргә доға ҡылыусылар нимәгә эйәрә һуң? Улар фаразға ғына эйәрәләр, улар ни бары фараз ҡылалар.
67. Ул һеҙ тынысланыу, ял итеүегеҙ өсөн һеҙгә төндө һәм күреүҙә ярҙам итеү өсөн көндө яратыусы. Ысынлап та, бында — тыңлағандар өсөн аяттар!
68. Улар: «Алла Үҙенә бала алды»,— тинеләр. Дан Уға, Ул бай! Күктәрҙә һәм Ерҙә булған нәмәләр Алланыҡы! Быға һеҙҙең бер ниндәй ҙә хаҡығыҙ юҡ! Алла өҫтөнән үҙегеҙ белмәгәнде һөйләрһегеҙме ни?
69. «Ысынлап та, Алла өҫтөнән ялған уйлап сығарыусылар бәхетле булмаҫ!» — тип әйт.
70. Был донъяла — рәхәтләнеү, һуңынан — уларҙың Беҙгә ҡайтыуҙары, һәм Беҙ уларға иман килтермәгәндәре өсөн ҡаты ғазап татытырбыҙ.
71. Уларға Нух тураһындағы хикәйәне уҡы. Бына ул үҙ халҡына әйтте: «Эй, халҡым! Әгәр арағыҙҙа тороуым һәм Алланың аяттары тураһында иҫкә төшөрөүем һеҙҙең өсөн ҡыйын булһа, мин Аллаға тәүәккәлләйем, эшегеҙҙе һәм тиңдәштәрегеҙҙе берләштерегеҙ, бынан һуң эшегеҙ һеҙҙе ҡайғыртмаһын, һуңынан мине хөкөм итегеҙ, миңә кисектермәгеҙ!
72. Әммә, әгәр йөҙ сөйөрһәгеҙ, мин һеҙҙән әжер һорамайым бит, минең әжерем Аллала ғына, һәм миңә мосолман булырға бойоролдо!»
73. Әммә улар уны алдаҡсыға һананы, ә Беҙ уны һәм уның менән булған кешеләрҙе көймәлә ҡотҡарҙыҡ, һәләк булған кешеләр урынына уларҙы ҡалдырҙыҡ. Беҙҙең аяттарыбыҙҙы ялғанға һанаған кешеләрҙе батырҙыҡ. Өгөтләнгән халыҡтарҙың яҙмышы нисек булғанын күр инде!
74. Шунан Беҙ халыҡтарға унан һуң рәсүлдәр ебәрҙек, ул рәсүлдәр уларға асыҡ аяттар менән килде. Әммә тегеләр алдан уҡ ялған һанаған нәмәләргә иман килтермәнеләр. Сиктән уҙғандарҙың күңелдәренә бына ошолай ҡорма ҡорабыҙ Беҙ!
75. Шунан, уларҙан һуң Үҙебеҙҙең аяттарыбыҙ менән, Фирғәүенгә һәм уның затлы кешеләренә Муса менән Һарунды ебәрҙек, әммә тегеләр тәкәбберләнделәр һәм гонаһлы булдылар.
76. Ә уларға Беҙҙең тарафтан хәҡиҡәт килгәс, улар: «Әлбиттә, был ап-асыҡ сихыр!» — тинеләр.
77. Муса: «Һеҙгә хәҡиҡәт килгәс, уның тураһында шулай һөйләйһегеҙме ни? Был сихырмы ни? Сихырсылар бәхетле булмайҙар»,— тине.
78. Улар: «Әллә һин беҙҙе ата-бабаларыбыҙ табынған нәмәнән дүндереү һәм икегеҙгә Ер йөҙөндә бөйөклөк булһын өсөн килдеңме? Беҙ һеҙгә иман килтереүселәрҙән булмабыҙ!» — тинеләр.
79. Ә Фирғәүен: «Килтерегеҙ миңә һәр оҫта сихырсыны!» — тине.
80. Сихырсылар килгәс, Муса уларға: «Ташлағыҙ ташларға теләгән нәмәгеҙҙе!» — тине.
81. Улар ташлағас, Муса әйтте: «Һеҙ килтергән нәмә — сихыр. Ысынлап та, Алла уны һәләк итәсәк: Алла боҙоҡ кешеләрҙең эшен төҙөкләмәй!
82. Алла, гонаһлы кешеләр быны яратмаһалар ҙа, хаҡлыҡты Үҙ һүҙҙәре менән раҫлай!»
83. Фирғәүендән һәм уның затлы кешеләренән ҡурҡып, ул уларҙы һынамаһын өсөн,— сөнки Фирғәүен Ер йөҙөндә бөйөк һәм сикте уҙыусы бит,— Мусаға үҙ халҡының тоҡомо ғына ышанды.
84. Һәм Муса: «Эй, халҡым! Әгәр һеҙ Аллаға иман килтергән булһағыҙ, Уға тәүәккәлләгеҙ, әгәр мосолман булһағыҙ!» — тине.
85. Һәм улар әйтте: «Беҙ Аллаға тәүәккәлләнек. Раббыбыҙ! Беҙҙе залимдарға һынау итмә,
86. Үҙ рәхмәтең менән беҙҙе кафырҙарҙан ҡотҡар!»
87. Беҙ Мусаға һәм уның туғанына үәхи ҡылдыҡ: «Үҙ халҡығыҙ өсөн Мысырҙа өйҙәр һайлағыҙ һәм өйҙәрегеҙҙе намаҙ урыны итегеҙ, намаҙ тороғоҙ, һәм иман килтергән кешеләрҙе шатландыр!»
88. Муса: «Раббыбыҙ! Һин Фирғәүенгә һәм уның затлы кешеләренә был донъяла матурлыҡ һәм байлыҡ бирҙең. Раббыбыҙ, улар һинең юлыңдан яҙһындар! Раббыбыҙ! Уларҙың малдарын һәләк ит, йөрәктәрен ҡатыр, интектергес ғазапты күргәнгә тиклем улар иман килтермәһендәр өсөн»,— тине.
89. Ул: «Мин һеҙҙең доғағыҙға яуап бирҙем, тура тороғоҙ, белмәгән халыҡтарҙың юлына эйәрмәгеҙ»,— тине.
90. Һәм Беҙ Исраил балаларын диңгеҙ аша үткәрҙек, Фирғәүен һәм уның ғәскәре асыу һәм дошманлыҡ менән улар артынан ҡыуып китте. Ул бата башлағас: «Иман килтерәм мин, Исраил балалары иман килтергәндән башҡа илаһ юҡ, һәм мин — мосолмандарҙан!» — тине.
91. Эйе, хәҙер! Ә һин элек буйһонманың һәм боҙоҡлоҡ таратыусыларҙан булдың.
92. Һәм һинән һуң килгәндәргә аят булһын өсөн бөгөн Беҙ һинең кәүҙәң менән ҡотҡарабыҙ. Ысынлап та, күп кешеләр Беҙҙең аяттарыбыҙҙан битараф!
93. Һәм Беҙ Исраил балаларын хәҡиҡәт урынына урынлаштырҙыҡ һәм уларға яҡшы ризыҡтар бирҙек. Үҙҙәренә белем килгәнгә тиклем улар бәхәсләшмәне. Ысынлап та, улар бәхәсләшкән нәмә тураһында ҡиәмәт көнөндә уларҙы Раббың Үҙе хөкөм итер!
94. Әгәр һин, Беҙ һиңә иңдергән нәмәләргә шик тотһаң, ул уаҡытта һиңә тиклем китап уҡыусыларҙы һора. Һиңә Раббыңдан хәҡиҡәт килде, шик тотоусыларҙан була күрмә!
95. Алланың аяттарын ялғанға һанаусыларҙан булма, ул уаҡытта зыян күреүселәрҙән булырһың!
96. Ысынлап та, өҫтәрендә Раббыңдың һүҙе хаҡ булған кешеләр иман килтермәҫтәр бит,
97. уларға барлыҡ аяттар килһә лә, интектергес ғазапты күргәнгә ҡәҙәр!
98. Юныс халҡынан башҡа иман килтергән һәм уға иманы файҙа иткән берәй ҡала булдымы? Улар иман килтергәс, Беҙ уларҙан был донъялағы хурлыҡ ғазабын алып ташланыҡ һәм уларҙы билдәле уаҡытҡа тиклем файҙаландырҙыҡ.
99. Әгәр Раббың теләһә, Ер йөҙөндәге кешеләрҙең барыһы ла бөтөнләйе менән иман килтерер ине. Әллә һин кешеләрҙе көсләп иман килтертмәксе булаһыңмы?
100. Һис бер кеше Алланың рөхсәтенән башҡа иман килтермәҫ. Һәм боҙоҡлоҡто Ул аҡылдары булмаған кешеләр өҫтөнә йөкләр.
101. «Күктәрҙә һәм Ерҙә булған нәмәләргә ҡарағыҙ!» — тип әйт. Иман килтермәгән кешеләргә аяттар ҙа һәм иҫкәртеүҙәр ҙә ярҙам итмәҫ!
102. Әллә уларҙан элек килгән кешеләрҙең көндәренә оҡшамаған нәмә килеүен көтәләрме улар? «Көтөгөҙ, һеҙҙең менән бергә мин дә көтөп торам!» — тип әйт.
103. Унан Беҙ рәсүлдәребеҙҙе һәм иман килтергән кешеләрҙе ҡотҡарырбыҙ. Ошолай иман килтергән кешеләрҙе ҡотҡарыу Беҙҙең өҫтөбөҙҙә
104. «Эй, кешеләр! Әгәр һеҙ минең динем тураһында шик тотһағыҙ, [белегеҙ] Алланан башҡа һеҙ табынған нәмәгә мин табынмайым, әммә мин һеҙҙе уафат ҡыла торған Аллаға ғибәҙәт ҡылам, һәм миңә иман килтереүселәрҙән булырға ҡушылды!» — тип әйт.
105. Үҙ йөҙөңдө хаҡ дингә йүнәлдер, күп илаһтарға табыныусы булма!
106. Алланан башҡа һиңә файҙа ла, зарар ҙа итә алмай торған нәмәгә доға ҡылма, әгәр һин быны эшләһәң, залимдарҙан булырһың.
107. Әгәр Алла һиңә зарар менән ҡағылһа, Үҙенән башҡа ул зарарҙан ҡотҡарыусы юҡ. Әгәр Ул һиңә яҡшылыҡ теләһә, Уның йомартлығын тотҡарлаусы юҡ. Ул уның менән Үҙ ҡолдарынан теләгәненә ҡағыла. Ул ярлыҡаусы, рәхимле!
108. «Эй һеҙ, кешеләр! Һеҙгә Раббығыҙҙан хәҡиҡәт килде, кем тура юлдан барһа, үҙ йәне өсөн тура юлдан бара, ә кем аҙашһа, уның зарарына аҙашҡан булыр, һәм Мин һеҙҙең өсөн үәкил түгел»,— тип әйт.
109. Һәм һиңә үәхи ителгәнгә эйәр, һәм Алла хөкөм иткәнгә ҡәҙәр түҙ! Ул хөкөм ҡылыусыларҙың иң яҡшыһы!


ҺУД (ҺУД) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әлиф ләм ра. Был — китап, уның аяттары хикмәтле һәм хәбәрҙар тарафынан раҫланған һәм һуңынан асыҡ рәүештә һөйләнгән,
2. һеҙ Алланан башҡа һис кемгә табынмау өсөн, ысынлап та, мин һеҙгә Унан өгөтләүсе һәм һөйөнсөләүсе! —
3. һеҙ Раббығыҙҙан кисереү һорауығыҙ өсөн. Шунан һуң Уға тәүбә итегеҙ, һәм Ул һеҙгә билдәләнгән әжәлгә ҡәҙәр күркәм кәрәк-яраҡты бүләк итер һәм һәр йомартлыҡ эйәһенә Үҙенең йомартлығын бирер. Әгәр һеҙ йөҙ сөйөрһәгеҙ, ул уаҡытта мин һеҙҙең өсөн оло көндөң ғазабынан ҡурҡам.
4. Ҡайтыуығыҙ — Аллаға, һәм Ул һәр нәмәгә ҡөҙрәтле!
5. Эй, Унан йәшереү өсөн улар үҙҙәренең күкрәктәрен ҡыҫалар! Эй, улар кейемдәре менән ҡапланған уаҡытта Ул уларҙың нимәне йәшергәндәрен һәм нимәне асыҡ эшләгәндәрен белә! Ысынлап та, Ул күкрәктәрҙә булған нәмәне белә!
6. Ризығы Алла ҡулында булмаған һис бер йән эйәһе Ер йөҙөндә юҡ, һәм Ул уның ҡайҙа туҡталырын һәм ҡайҙа тороуын белә. Барыһы ла асыҡ китапта.
7. Ул күктәрҙе һәм Ерҙе алты көндә барлыҡҡа килтерҙе һәм Уның тәхете һыу өҫтөндә ине, һеҙҙең ҡайһығыҙҙың эше яҡшыраҡ икәнен һынау өсөн, һәм әгәр һин: «Ысынлап та, һеҙ үлгәндән һуң [ҡәберҙәрҙән] терелтеп сығарылаһығыҙ»,— тиһәң, иман килтермәгән кешеләр: «Был — асыҡтан-асыҡ сихыр ғына!» — тип әйтерҙәр.
8. Әгәр Беҙ ул ғазапты һанап билдәләнгән уаҡытҡа кисектерһәк, улар: «Нимә тотоп тора һуң Уны?» — тип әйтерҙәр. Тик ул килгән көндө, уны уларҙан ситләтеү мөмкин булмаҫ һәм улар мыҫҡыллап көлгән нәмә уларҙы солғап алыр.
9. Әгәр Беҙ кешегә Үҙебеҙҙән рәхмәт татытһаҡ, һәм шунан кире алһаҡ, ысынлап та, ул — өмөтһөҙләнеүсе, ҡәҙерһеҙ!
10. Әгәр Беҙ уға бәлә-ҡазанан һуң хозурлыҡ татытһаҡ, ул, әлбиттә, «Минән насар нәмәләр китте!» — тип әйтер. Ысынлап та, ул шатлана һәм маһая!
11. Сабыр иткән һәм изге эштәр эшләгән кешеләрҙән башҡа: быларға — ярлыҡау һәм бөйөк әжер!
12. Моғайын, һиңә үәхи ителгәндең бәғзе нәмәләрен ҡалдырырһың, һәм уларҙың «Ни өсөн уға хазина иңдерелмәгән йәки уның менән фәрештә килмәгән?» — тигән һүҙҙәренән күкрәгең ҡыҫылалыр. Һин — өгөтләүсе-иҫкәртеүсе генә бит, ә Алла һәр нәмәгә үәкил.
13. Йәки улар: «Ул уны үҙе уйлап сығарҙы»,— тип әйтерҙәр. Әйт: «Шуға оҡшаш уйлап сығарылған ун сүрә килтерегеҙ, һәм, әгәр дөрөҫ һөйләүсе булһағыҙ, Алланан башҡа саҡыра алғанығыҙҙы саҡырығыҙ!
14. Әгәр улар һеҙгә яуап бирмәһәләр, шуны белегеҙ: ул Алланың белеүе буйынса иңдерелгән һәм Унан башҡа илаһ юҡ. Һеҙ мосолман булмаҫһығыҙмы ни?»
15. Кем был донъяны һәм уның зиннәттәрен теләй, донъяла уларҙың эштәренә теүәл түләрбеҙ, һәм улар был донъяла өлөштәренән мәхрүм ителмәҫ.
16. Был кешеләргә ахирәт көнөндә уттан башҡа нәмә булмаҫ, һәм уларҙың бында [донъяла] эшләгән эштәре файҙаһыҙ, һәм уларҙың ҡылғандары әрәмгә сығыр.
17. Кемдә үҙ Раббыһынан асыҡ аяттар бар һәм уның артынаң Алланан шаһит килә, һәм уның алдында иман һәм рәхмәт булып, Мусаның китабы булһа,— былар Уға иман килтерәләр. Ә төрлө төркөмдәрҙән иман килтермәгән кешеләргә үәғәҙә ителгән нәмә — тамуҡ. Был турала шикләнмә! Был — Раббыңдан хәҡиҡәт, әммә кешеләрҙең күбеһе иман килтермәй!
18. Аллаға ялған уйлап сығарыусынан залимыраҡ кем булыр? Улар Раббылары ҡаршыһына килтерелерҙәр һәм шаһиттар: «Раббылары өҫтөнән ялған һөйләүселәр бына ошолар»,— тип әйтерҙәр. Эй, Алланың ләғнәте залимдар өҫтөнә,
19. Алла юлынан ситләшеүселәргә, уны боҙорға теләп; ә ахирәткә улар ышанмай.
20. Улар Ер йөҙөндә һис бер нәмәне үҙгәртә алмайҙар. Уларҙың Алланан башҡа яҡлаусылары юҡ, уларға ғазап икеләтә булыр; уларҙың ишетергә лә, күрергә лә көстәре етмәне!
21. Был кешеләр үҙ-үҙҙәренә зыян итте, һәм улар уйлап сығарған ялғандары уларҙан йәшеренде!
22. Һис шик юҡ, ахирәт көнөндә улар тағы ла ҙурыраҡ зыян күреүсе булыр!
23. Ысынлап та, иман килтергән һәм изге эштәр эшләгән һәм Раббыларына буйһонғандар, былар — ожмах эйәләре, улар унда мәңге ҡаласаҡ!
24. Ике төркөмдөң миҫалы; һукыр, һаңғырау һәм күреүсе, ишетеүсе. Улар миҫалдарында тигеҙме һуң? Иҫегеҙгә килмәҫһегеҙме ни һуң?
25. Һәм бына Беҙ үҙ халҡына Нухты ебәрҙек: «Ысынлап та, мин һеҙгә асыҡ өгөтләүсе-иҫкәртеүсе!
26. Алланан башҡа һис кемгә ҡоллоҡ ҡылмағыҙ, мин һеҙҙең өсөн интектергес көндөң ғазабынан ҡурҡам!»
27. Уның халҡынан иман килтермәгән юғары дәрәжәле кешеләр: «Беҙ һинең үҙебеҙ кеүек кеше икәнлегеңде күрәбеҙ, һәм һиңә эйәреүселәр беҙҙең арабыҙҙағы беренсе уйҙан иң түбән кешеләр икәнен күрәбеҙ, һәм һеҙҙә беҙгә ҡарағанда һис бер өҫтөнлөк күрмәйбеҙ, бәлки беҙ һеҙҙе ялғансылар тип уйлайбыҙ»,— тип әйттеләр.
28. Ул әйтте: «Эй, халҡым! Уйлап ҡаранығыҙмы һеҙ, әгәр миндә Раббымдан асыҡ аяттар булһа һәм Ул миңә Үҙенән һеҙгә күренмәгән рәхмәт бирһә, һеҙ яратмаһағыҙ, беҙ уны [рәхмәтте] һеҙгә көсләп бирербеҙме ни?
29. Эй, халҡым! Мин һеҙҙән уның өсөн байлыҡ һорамайым, минең әжерем Аллала ғына, һәм мин иман килтергән кешеләрҙе үҙ эргәмдән ҡыумайым, улар Раббыларын осратасаҡтар бит. Әммә мин күрәм: һеҙ наҙан халыҡ.
30. Эй, халҡым! Әгәр мин уларҙы үҙ эргәмдән ҡыуып ебәрһәм, Алланан кем мине һаҡлар? Иҫегеҙгә алмаҫһығыҙмы ни?
31. Мин һеҙгә: «Алланың хазиналары минең ҡулымда»,— тип тә, «Мин ғәйеп нәмәләрҙе беләм»,— тип тә әйтмәйем, «Мин фәрештә»,— тип тә әйтмәйем. Һәм һеҙҙең күҙҙәрегеҙ хурлап ҡараған кешеләр тураһында: «Уларға Алла һис бер төрлө яҡшылыҡ бирмәйәсәк»,— тип тә әйтмәйем. Уларҙың күңелдәрендәге нәмәне Алла яҡшыраҡ белә; ул үаҡытта мин залимдарҙан булыр инем».
32. Улар: «Эй, Нух! Һин беҙҙең менән бик күп һүҙ көрәштерҙең, әгәр дөрөҫ һөйләй торған булһаң, үҙең үәғәҙә ҡылған нәмәне беҙгә килтер!» — тинеләр.
33. Ул әйтте: «Әгәр теләһә, һеҙгә уны Алла килтерер, һәм һеҙ уны көсһөҙләтә алмайһығыҙ.
34. Һәм әгәр Алла һеҙҙе аҙҙырырға теләһә, мин һеҙгә нәсихәт бирергә теләһәм дә, минең нәсихәтем һеҙгә ярҙам итмәҫ. Ул — Раббығыҙ, һәм Уға ҡайтарылырһығыҙ».
35. Йәки улар: «Ул уны үҙе уйлап сығарҙы!» — тип әйтерҙәр. «Әгәр мин уны уйлап сығарған булһам, ул уаҡыт үҙ гонаһым үҙ өҫтөмә һәм һеҙҙең гонаһ эшләүегеҙҙә ҡатнашлығым юҡ»,— тип әйт.
36. Һәм Нухҡа үәхи бирелде: «Һинең халҡыңдан инде иман килтергәндәрҙән башҡа һис иман килтереүсе булмаҫ, уларҙың эшләгән эштәре өсөн һин көймә.
37. Беҙҙең күҙ алдыбыҙҙа һәм Беҙ ҡылған үәхи буйынса көймә яһа, золом ҡылғандар тураһында Миңә доға ҡылма, ысынлап та, улар батырыласаҡ!»
38. Һәм ул көймәне яһаны. Уның халҡынан аҡһөйәктәр һәр уаҡыт уның янынан үткәндә уны мыҫҡылланылар. Ул әйтте: «Әгәр хәҙер һеҙ беҙҙе мыҫҡыл итһәгеҙ, һеҙ мыҫҡыллаған кеүек беҙ ҙә һеҙҙе мыҫҡыл итербеҙ.
39. Кемгә уны кәмһетә торған ғазап киләсәген һәм кемгә мәңге ғазап ҡағыласағын һеҙ белерһегеҙ!»
40. Беҙҙең бойороғобоҙ килгәс һәм усаҡ ҡайнағас, Беҙ: «Уға һәр нәмәнең ишен, икеһен, тейә, һәм ғаиләңде,—элек улар тураһында һүҙ булғандарҙан башҡа,— һәм иман килтергән кешеләрҙе»,— тинек, ләкин уның менән аҙҙар ғына иман килтерҙе.
41. Ул: «Унда йөҙөгөҙ, уның хәрәкәте һәм туҡталыуы Алла исеме менән. Ысынлап та, Раббым ярлыҡаусы, рәхимле!»— тине.
42. Ул [көймә] улар менән тау кеүек тулҡындар араһында йөҙҙө. Нух ситтә торған улын саҡырҙы: «Эй, улым, беҙҙең менән бергә йөҙ һәм кафырҙар менән булма!»
43. Ул: «Мин тауға менеп ҡотолормон, ул мине һыуҙан һаҡлар»,— тине, Ул: «Бөгөн Алла рәхмәт ҡылған кешеләрҙән башҡаларға Уның бойороғонан һаҡлаусы юҡ»,— тине. Һәм уларҙың араһын тулҡын бүлде һәм ул батырылғандар араһында булды.
44. Һәм: «Эй, Ер, һыуыңды йот, эй, Күк, туҡтал!» — тип әйтелде. Һәм һыу ҡайтты, һәм бойороҡ үтәлде, һәм ул Әл-Джүди тауында туҡталды, һәм: «Дөмөкһөн залим халыҡ!» — тип әйтелде.
45. Нух Раббыһына мөрәжәғәт итте: «Раббым, минең улым — минең ғаиләмдән, Һинең үәғәҙәң хаҡ — Һин хөкөм итеүселәрҙең иң хикмәтлеһе!» — тине.
46. Ул: «Эй, Нух, ул һинең ғаиләңдән түгел, был — изге эш түгел, үҙең белмәгәнде Минән һорама, Мин һине наҙандарҙан булмаҫҡа өгөтләйем»,— тине.
47. Ул: «Раббым, белемем булмаған нәмәне Һинән һорамау өсөн Һиңә һыйынам. Һин ярлыҡамаһаң, рәхмәтеңде бирмәһәң, мин зыян күреүселәрҙән булырмын»,— тине.
48. «Эй, Нух, Беҙҙең һиңә һәм һинең менән булған халыҡтарға сәләм һәм бәрәкәт менән төш. Ә бар шундай халыҡтар, Беҙ уларҙы файҙалаңдырырбыҙ, шунан уларға Беҙҙән интектергес ғазап ҡағылыр».
49. Был — ғәйеп нәмә тураһындағы хикәйәләрҙән. Беҙ уларҙы һиңә үәхи итәбеҙ, бынан элек уны һин дә, һинең халҡың да белмәй ине. Сабыр ит! Ысынлап та, эштең ахыры тәҡүәлеләргә!
50. ...һәм Ғәд халҡына уларҙың туғаны Һудты. Ул әйтте: «Эй, халҡым! Аллаға ҡоллоҡ ҡылығыҙ! Унан башҡа һеҙгә илаһ юҡ! Һеҙ фәҡәт ялғанды уйлап сығараһығыҙ.
51. Эй, халҡым! Мин һеҙҙән бының өсөн әжер һорамайым, минең әжерем фәҡәт мине бар иткәндә. Аҡылығыҙға килмәҫһегеҙме ни?
52. Эй, халҡым! Раббығыҙҙан ярлыҡау һорағыҙ, шунан Уға тәүбә ҡылығыҙ, Ул һеҙгә Күктән мул ямғыр ебәрер, һәм һеҙҙең көсөгөҙгә тағы көс арттырыр, гонаһлы булып, йөҙ сөйөрмәгеҙ!»
53. Улар әйтте: «Эй, Һуд, һин беҙгә асыҡ аят менән килмәнең, беҙ, һинең һүҙеңә ҡарап, үҙебеҙҙең илаһтарыбыҙҙы һис ҡалдырмаясаҡбыҙ, һәм һиңә ышанмаясаҡбыҙ.
54. Беҙ һиңә фәҡәт илаһтарыбыҙҙан берәйһе яманлыҡ ҡылды тип кенә әйтәбеҙ». Ул әйтте: «Мин Алланы шаһит итәм, һәм һеҙ ҙә шаһит булығыҙ: ҡатнашым юҡ һеҙҙең Уға тиңдәш тотоуығыҙҙа,
55. Унан башҡа. Барығыҙ ҙа миңә ҡаршы хәйлә ҡороғоҙ, һуңынан миңә кисектермәгеҙ.
56. Бына мин Аллаға — Раббыма һәм Раббығыҙға — тәүәккәлләнем. Ул маңлай сәсенән тотмаған һис бер хайуан юҡтыр. Ысынлап та, Раббым тура юлда!
57. Әгәр йөҙ сөйөрһәгеҙ, мин һеҙгә нәмә менән ебәрелгәнемде еткерҙем, һәм Раббым һеҙҙе икенсе халыҡ менән алмаштырыр, һеҙ Уға һис нәмәлә зарар итә алмаҫһығыҙ. Ысынлап та, Раббым һәр бер нәмәне һаҡлаусы!»
58. Һәм Беҙҙең бойороғобоҙ килгәс, Беҙ Һудты һәм Беҙҙең рәхмәтебеҙҙән уның менән бергә иман килтергән кешеләрҙе ҡотҡарҙыҡ һәм уларҙы ҡаты ғазаптан ҡотҡарҙыҡ.
59. Бына ошо Ғәд халҡы Раббыларының аяттарын инҡар итте һәм Уның рәсүлдәренә буйһонманы, һәм һәр йәберләүсенең бойороғона эйәрҙе.
60. Уларға был донъяла һәм ахирәт көнөндә лә ләғнәт эйәртелде. Эйе! Ысынлап та, Ғәд халҡы Раббыларына ышанманы. Эйе! Дөмөкһөн ғәдтәр — Һуд халҡы!
61. ...Һәм Ҫәмүд халҡына уларҙың туғаны Салихты. Ул: «Эй, халҡым! Аллаға ҡоллоҡ ҡылығыҙ! Унан башҡа һеҙгә һис бер илаһ юҡ. Ул һеҙҙе Ерҙән сығарып үҫтерҙе һәм һеҙҙе Ерҙә урынлаштырҙы. Унан ярлыҡау һорағыҙ, шунан Уға тәүбә ҡылығыҙ. Ысынлап та, Раббым — яҡын һәм яуап биреүсе!» — тине.
62. Улар: «Эй, Салих! Һин бынан элек беҙҙең арабыҙҙа ышаныслы кешеләрҙән инең. Һин беҙҙе ата-бабаларыбыҙ ҡоллоҡ ҡылған нәмәгә ҡоллоҡ ҡылыуҙан тыйырһыңмы ни? Һин өндәгән нәмә тураһында беҙ көслө шиктәбеҙ»,— тинеләр.
63. Ул әйтте: «Эй, халҡым! Уйлап ҡаранығыҙмы, әгәр миндә Раббымдан асыҡ аят булһа, һәм Ул миңә рәхмәтен биргән булһа, әгәр мин Уға буйһонмаһам, Алланан мине кем яҡлар? Һеҙ миңә зыян ғына арттыраһығыҙ.
64. Эй, халҡым! Был — һеҙгә аят итеп Алланың инә дөйәһелер, уны Алла ерендә ашап йөрөгән хәлендә ҡалдырығыҙ, уға яуызлыҡ менән ҡағылмағыҙ, юҡһа һеҙҙе яҡын ғазап тотор».
65. Әммә улар дөйәнең теҙ аҫты һеңерҙәрен ҡырҡтылар, һәм ул: «Өс көн өйҙәрегеҙҙә файҙаланығыҙ: был үәғәҙә ялған түгел»,— тине.
66. Беҙҙең бойороғобоҙ килгәс, Беҙ Салихты һәм рәхмәтебеҙ менән уның менән бергә иман килтергән кешеләрҙе шул көндөң хурлығынан ҡотҡарҙыҡ. Ысынлап та, Раббың ҡеүәтле, бөйөк!
67. Һәм залим халыҡтарҙы ҡаты тауыш тотто, һәм иртәгәһенә улар өйҙәрендә йөҙ түбән килеш ята ине,
68. унда тормаған да кеүек. Эйе! Ысынлап та, Ҫәмүд халҡы Раббыһын инҡар итте — дөмөкһөндәр әйҙә ҫәмүдтәр!
69. Бына Беҙҙең рәсүлдәребеҙ һөйөнсө менән Ибраһимға килделәр: «Сәләм!» — тинеләр. «Сәләм!» — тине ул, һәм оҙаҡламайынса ҡыҙҙырылған быҙау ите алып килде.
70. Ә уларҙың ҡулдары уға теймәгәнде күргәс, уларҙы таныманы һәм уларҙан ҡурҡыу тойҙо. Улар: «Ҡурҡма, беҙ Лут халҡына ебәрелгәнбеҙ»,— тинеләр.
71. Ә уның ҡатыны баҫып тора ине һәм көлөп ебәрҙе, һәм Беҙ уны Исхаҡ тураһында һәм Исхаҡтан һуң Яҡуп тураһында һөйөнсөләнек.
72. Ул: «Ниндәй ҡайғы миңә! Мин ҡарсыҡ көйөмсә бала табырмынмы? Бына ирем дә ҡарт. Ысынлап та, был ғәжәп эш!» — тине.
73. Улар: «Әллә һин Алланың бойороғона ғәжәпләнәһеңме? Эй һеҙ, йорт эйәләре, Алланың рәхмәте һәм бәрәкәте һеҙҙең өҫтөгөҙҙә. Ул маҡтаулы һәм данлыҡлы!» — тинеләр.
74. Ибраһимдан ҡурҡыу киткәс һәм уға шатлыҡлы хәбәр килгәс, ул Беҙҙең менән Лут халҡы тураһында бәхәсләшергә кереште.
75. Ысынлап та, Ибраһим баҫалҡы, көйәләнеүсе һәм тәүбә ҡылыусы!
76. Эй, Ибраһим, бынан йөҙ ҡайтар, инде Раббыңдың бойороғо килде, һәм, ысынлап та, уларға ҡотолғоһоҙ ғазап киләсәк!
77. Лутҡа Беҙҙең рәсүлдәребеҙ килгәс, уларға көйҙө, һәм уларҙан уның көсө кәмене һәм: «Был — ауыр көн!» — тине.
78. Уға ашыға-ашыға уның халҡы килде, улар элек тә насар эштәр ҡылалар ине. Ул: «Эй, халҡым! Бына минең ҡыҙҙарым, улар һеҙҙең өсөн таҙараҡ. Алланан ҡурҡығыҙ, мине ҡунаҡтарым алдында мәсхәрә итмәгеҙ. Арағыҙҙа дөрөҫ юлдан йөрөүсе кеше юҡмы ни?» — тине.
79. Улар: «Һин беләһең бит, һинең ҡыҙҙарыңда беҙҙең хәжәтебеҙ юҡ, һәм һин беҙҙең нимә теләгәнебеҙҙе беләһең»,— тинеләр.
80. Ул: «Әгәр һеҙгә [ҡаршы] миндә көс булһа ине йәки миңә һыйынып ҡотолорға ҡеүәтле терәк булһа ине!» — тине.
81. Улар: «Эй, Лут, беҙ — Раббыңдың рәсүлдәре, улар һис уаҡытта һиңә килеп етә алмаҫ. Төндөң бер өлөшө үткәс, ғаиләң менән юлға сыҡ һәм һинең ҡатыныңдан башҡа бер кем дә артына әйләнеп ҡарамаһын, ысынлап та, уларға ҡағылған нәмә ҡатыныңа тейер. Уларға билдәләнгән уаҡыт — таң. Таң яҡын түгелме ни?» — тинеләр.
82. Беҙҙең бойороғобоҙ килгәндән һуң, уның өҫтөн түбән ҡылдыҡ һәм тығыҙ балсыҡтан [эшләнгән] таш яуҙырҙыҡ,
83. Раббың ҡаршыһында тамғаланған. Һәм был залимдарҙан йыраҡта булманы!
84. ...Һәм Мәдйән халҡына уларҙың туғаны Шөғәйепте. Ул әйтте: «Эй, халҡым! Аллаға ҡоллоҡ ҡылығыҙ, Унан башҡа һеҙгә илаһ юҡ. Оҙонлоҡ үлсәүен дә, ауырлыҡ үлсәүен дә кәметмәгеҙ. Мин һеҙҙең рәхәттә йәшәгәнегеҙҙе күрәм, һәм мин һеҙҙең өсөн солғаусы көндөң ғазабынан ҡурҡам.
85. Эй, халҡым! Оҙонлоҡ һәм ауырлыҡ үлсәүҙәрендә ғәҙеллекте теүәл үтәгеҙ, кешеләрҙең һис бер нәмәһен кәметмәгеҙ, һәм Ер йөҙөндә боҙоҡлоҡ таратып йөрөмәгеҙ!
86. Алла ҡаршыһындағы ҡалдыҡ —әгәр иман килтергән булһағыҙ,— һеҙҙең өсөн яҡшыраҡ, ә мин һеҙҙең өсөн һаҡлаусы түгел».
87. Улар: «Эй, Шөғәйеп! Һиңә ата-бабаларыбыҙ табынған нәмәне ҡуйырға һәм малдарыбыҙҙы үҙебеҙ теләгәнсә сарыф итмәҫкә ҡушамы һиңә намаҙың? Һин баҫалҡы һәм тура юлдан алып барыусы инең бит»,— тинеләр.
88. Ул әйтте: «Эй, халҡым! Уйлап ҡаранығыҙмы һеҙ, әгәр Раббымдан миндә асыҡ аят булһа, һәм Ул миңә күркәм ризыҡ биргән булһа, һәм Ул һеҙгә тыйған нәмәлә мин һеҙгә киреләнергә теләмәһәм... Мин көсөм еткәнсә фәҡәт төҙөклөк теләйем. Миңә ярҙам фәҡәт Алланан, мин Уға тәүәккәлләнем һәм Уға ялбарам.
89. Эй, халҡым! Минең менән айырылышыу һеҙҙе Нух халҡына, йәки Һуд халҡына, йәки Салих халҡына ҡағылған кеүек нәмәгә дусар итмәһен, Лут халҡы ла һеҙҙән алыҫ түгел бит.
90. Раббығыҙҙан ярлыҡауҙы һорағыҙ, шунан Уға тәүбә итегеҙ. Ысынлап та, Раббым — рәхимле, һөйөүсе!»
91. Улар: «Эй, Шөғәйеп! Һин әйткәндәрҙән беҙ күп нәмә аңламайбыҙ, беҙ шуны күрәбеҙ: һин арабыҙҙа көсһөҙһөң. Әгәр ырыуың булмаһа, беҙ һине таш менән туҡмар инек, һин бит беҙгә ғәзиз түгелһең»,— тинеләр.
92. Ул әйтте: «Эй, халҡым! Әллә минең ырыуым һеҙгә Алланан да ҡәҙерлерәкме? Һеҙ Уны артығыҙҙа ташлап ҡалдырҙығыҙ. Ысынлап та, Раббым ҡылған эштәрегеҙҙе айҡай.
93. Эй, халҡым! Үҙ көсөгөҙ еткәнсе эшләгеҙ, мин дә эшләрмен, белерһегеҙ кемгә уны месхәрә итеүсе ғазап килгәнен һәм кем ул алдаҡсы. Көтөп тороғоҙ, мин дә һеҙҙең менән көтәм!»
94. Һәм Беҙҙең бойороғобоҙ килгәс, Беҙ Шөғәйепте һәм рәхмәтебеҙ менән уның менән иман килтергән кешеләрҙе ҡотҡарҙыҡ. Ә золом ҡылғандарҙы ҡаты тауыш тотто, һәм иртәгеһенә улар йорттарында йөҙ түбән йығылған хәлдә ята ине,
95. унда тормаған да кеүек. Ҫәмүд халҡы йыраҡ булған кеүек, Мәдйән халыҡтары дөмөкһөн!
96. Беҙ аяттарыбыҙ менән һәм асыҡ хакимиәт менән
97. Фирғәүенгә һәм уның юғары дәрәжәле кешеләренә Мусаны ебәрҙек. Улар Фирғәүен бойороғона эйәрҙеләр, әммә Фирғәүендең бойороғо дөрөҫ булманы.
98. Ул ҡиәмәт көнөндә халҡы башында килер һәм һыу эсергә уларҙы утҡа илтер. Ниндәй насар уға алып барылған эсеү урыны!
99. Һәм уларҙы бында ла һәм ҡиәмәт көнөндә лә ләғнәт менән оҙаталар. Ниндәй насар был бирелә торған бүләк!
100. Был — Беҙ һиңә һөйләгән ҡалалар тураһындағы хәбәрҙәрҙән. Уларҙың ҡайһылары тора, ә ҡайһылары урылған.
101. Беҙ уларға золом ҡылманыҡ, ләкин улар үҙ-үҙҙәрен йәберләне. Һинең Раббыңдың бойороғо килгәс, Алланан башҡа улар доға ҡылған илаһтары уларҙы һис бер нәмәнән ҡотҡарманы. Улар фәҡәт уларҙың һәләкәтен генә көсәйтте.
102. Золом ҡылған ҡалаларҙы тотҡанда бына шулай тотоуы Раббыңдың! Ысынлап та, Уның тотоуы интектергес һәм ҡаты!
103. Ысынлап та, ахирәт ғазабынан ҡурҡҡан кешегә ошонда аяттар бар. Был көнгә кешеләр йыйылыр һәм күрелә торған көндөр был!
104. Беҙ уны һанаулы әжәлгә ҡәҙәр генә кисектерәбеҙ.
105. Ул көн килгәс, кеше Уның рөхсәте менән генә һөйләшер; улар араһында бәхетһеҙ һәм бәхетлеләр булыр.
106. Әммә бәхетһеҙ кешеләр утта. Уларға унда — ыңғырашыу һәм үкһеп илау,—
107. күктәр һәм Ер дауам иткән хәтле унда мәңге ҡалып,— әгәр Раббың башҡаны теләмәһә генә. Ысынлап та, Раббың — Үҙе теләгәнен ҡылыусы!
108. Әммә бәхеткә ирешкәндәр —ожмахта, унда мәңге ҡалып,— күктәр һәм Ер дауам иткән хәтле,— әгәр Раббың башҡаны теләмәһә инде,— киҫелмәгән бүләк итеп.
109. Быларҙың нәмәгә табыныуы тураһында шиктә булма, улар элек ата-бабалары табынған кеүек кенә табыналар бит. Һәм, ысынлап та, Беҙ уларға өлөштәрен теүәл итеп, кәметмәйенсә бирербеҙ!
110. Беҙ Мусаға китап бирҙек, әммә уның тураһында бәхәсләштеләр. Әгәр һинең Раббыңдың үткәндәге һүҙе булмаһа, улар араһында хөкөм ителгән булыр ине. Ә улар быға ҡарата ныҡ шикләнә.
111. Ысынлап та, Раббың һәр кемгә, эштәренә ҡарап, тейешлеһен теүәл бирер: Ул уларҙың эшләгән эштәренән хәбәрҙар!
112. Нисек ҡушылған, шулай тор һәм һинең менән бергә тәүбә ҡылғандар; һәм сиктән уҙмағыҙ: Ул һеҙ нәмә эшләгәнде күреп тора бит!
113. Һеҙгә ут ҡағылмаһын өсөн золом ҡылғандарға таянмағыҙ, һеҙҙең Алланан башҡа дуҫтарығыҙ юҡ һәм һеҙгә һис ярҙам булмаҫ.
114. Көндөң башында һәм аҙағында, һәм төндөң [яҡын] сәғәттәрендә намаҙ тор. Ысынлап та, изге эштәр яман эштәрҙе алыҫлата! Был — иҫкә алыусыларҙың иҫтәренә төшөрөү.
115. Һәм сабырлы бул, сөнки Алла изгелек эшләгәндәрҙең әжерен зая ҡылмай!
116. Ни өсөн һеҙгә тиклем булған быуындарҙа Ер йөҙөндә боҙоҡлоҡтан тыйыусы ғүмер эйәләре булманы — Беҙ ҡотҡарғандарҙан аҙ ғыналарынан башҡа? Ә золом ҡылғандар үҙҙәре ләззәтләнгән тормошҡа эйәрҙеләр һәм гонаһлыларҙан булдылар.
117. Раббың халыҡтары яҡшы эштәр эшләгән ҡалаларҙы золом менән һәләк итмәне.
118. Әгәр һинең Раббың теләгән булһа, Ул кешеләрҙе бер өммәт яһаған булыр ине. Ә улар бәхәсләшеүҙән туҡтамайҙар,
119. һинең Раббың рәхмәт ҡылғандарҙан башҡа. Шуның өсөн Ул уларҙы яратты. Һәм Раббыңдың: «Мин тамуҡҡа ендәрҙе һәм кешеләрҙе бергә тултырасаҡмын»,— тигән һүҙе ғәмәлгә ашырылды.
120. Беҙ һиңә рәсүлдәр тураһындағы хәбәрҙәрҙең барыһын да һинең йөрәгеңде нығытыу өсен һөйләйбеҙ. Һәм ошонда һиңә хәҡиҡәт һәм иман килтергән кешеләргә өгөтләү һәм иҫкә төшөрөү килде.
121. Иман килтермәгән кешеләргә әйт: «Көсөгөҙ еткән саҡлы ғәмәл ҡылығыҙ. Беҙ ҙә ғәмәл ҡылырбыҙ.
122. Көтөп тороғоҙ, беҙ ҙә көтөп торабыҙ!»
123. Күктәрҙә һәм Ерҙә булған ғәйеп нәмәләр Алланыҡы. Барлыҡ эш Аллаға ҡайта. Уға ғибәҙәт ҡыл һәм Уға тәүәккәллә! Раббың һеҙ эшләгән эштән битараф түгел!


ЙУСУФ (ЙОСОФ) СҮРӘҺЕ

1. Әлиф ләм ра. Ошолар — асыҡ китаптың аяттары.
2. Беҙ уны ғәрәп телендә Ҡөрьән итеп индерҙек, моғайын, һеҙ аңларһығыҙ!
3. Беҙ, һиңә ошо Ҡөрьәнде үәхи ҡылып, иң яҡшы хикәйәләү менән һиңә һөйләйбеҙ, быға тиклем һин битарафтарҙан булһаң да.
4. Бына Йософ үҙенең атаһына: «Эй, атай! Мин ун бер йондоҙ, Ҡояшты һәм Айҙы күрҙем — мин уларҙың миңә сәждә ҡылғандарын күрҙем»,— тине.
5. Ул әйтте: «Эй, улыҡайым! Күргәнеңде [ир] туғандарыңа һөйләй күрмә, улар һиңә ҡаршы хәйлә ҡорорҙар. Кеше өсөн шайтан асыҡ дошман бит!
6. Бына ошолай Раббың һине һайлар һәм һиңә уаҡиғаларҙы аңлатыуҙы өйрәтер, Үҙ ниғмәтен һиндә һәм Яҡуп ырыуында тамамлар, элек һинең атайҙарың Ибраһимда һәм Исхаҡта тамам ҡылған кеүек. Ысынлап та, Раббың белә, хикмәтле!»
7. Йософта һәм уның туғандарында һорашыусы кешеләр өсөн аяттар бар ине инде.
8. Бына улар әйтте: «Әлбиттә, Йософ һәм уның туғаны атайыбыҙға беҙгә ҡарағанда һөйөклөрәк, ә беҙ күмәкбеҙ. Ысынлап та, атайыбыҙ асыҡ аҙашыуҙа!»
9. «Йософто үлтерегеҙ йәки алыҫ ергә илтеп ташлағыҙ: шул уаҡытта атайығыҙҙың йөҙө һеҙгә боролор һәм бынан һуң һеҙ яҡшы кешеләрҙән булырһығыҙ».
10. Уларҙың береһе: «Йософто үлтермәгеҙ, ә ҡоҙоҡ төбөнә ташлағыҙ, уны үтеп барыусыларҙың берәйһе алыр, әгәр һеҙ быны эшләһәгеҙ»,— тине.
11. Улар әйтте: «Эй, атай! Ниңә һин Йософто беҙгә ышанып тапшырмайһың, беҙ уға нәсихәт биреүселәр бит!
12. Иртәгә уны беҙҙең менән ебәр, күңел асһын һәм уйнаһын, беҙ бит уны һаҡлайбыҙ».
13. Ул: «Әгәр һеҙ уның менән китһәгеҙ, был мине көйҙөрөр, һәм һеҙ уға иғтибарһыҙ булған саҡта, уны бүре ашап китеүҙән ҡурҡам»,— тине.
14. Улар: «Әгәр уны беҙ күмәк булып та бүре ашаһа, беҙ зыян күреүселәрҙән булырбыҙ»,— тинеләр.
15. Шунан улар уны алып киттеләр ҙә ҡоҙоҡ төбөнә һалырға һүҙ ҡуйыштылар. Ә Беҙ уға: «Һин уларға был эштәре тураһында үҙҙәре белмәгән саҡта хәбәр итерһең»,— тип үәхи ҡылдыҡ.
16. Һәм бына улар кис менән аталары ҡаршыһына илашып килделәр.
17. Улар: «Эй, атайыбыҙ! Беҙ бер-беребеҙ менән ярышырға тотондоҡ һәм Йософто әйберҙәр эргәһендә ҡалдырҙыҡ, һәм уны бүре ашаны. Әммә, беҙ дөрөҫ һөйләһәк тә, һин ышанмаясаҡһың»,— тинеләр.
18. Улар ялған ҡанға [бәрәс ҡанына] буялған күлдәк алып килделәр. Ул: «Эйе, күңелдәрегеҙ һеҙгә эште матур итеп күрһәтте, ләкин [миңә] — гүзәл сабырлыҡ... Һеҙ һөйләгән эш тураһында Алланан ярҙам һорарға кәрәк»,— тине.
19. Һәм мосафирҙар килде, улар һыу сығарыусыларын ебәрҙеләр, ул күнәген төшөрҙө һәм: «Ниндәй шатлыҡ, был — йәш егет»,— тине. Улар уны тауар кеүек итеп йәшерҙеләр, ә Алла уларҙың нимә эшләгәндәрен белеп торҙо.
20. Улар уны һанаулы дирһәмдәрҙән торған аҙ хаҡҡа һаттылар, һәм улар был эштә арзан эш иттеләр.
21. Уны һатып алған Мысыр кешеһе ҡатынына: «Уны яҡшы урынлаштыр, бәлки ул беҙгә файҙа итер йәки беҙ уны уллыҡҡа алырбыҙ»,— тине. Шулай итеп, Беҙ Йософто был ерҙә урынлаштырҙыҡ,— уаҡиғаларҙы аңлатырға өйрәтеү өсөн. Алла Үҙ эшендә еңеүсе, ләкин кешеләрҙең күбеһе белмәй!
22. Һәм ул бәлиғ булғас, Беҙ уға хикмәт һәм белем бирҙек. Бына ошолай бүләкләйбеҙ Беҙ яҡшылыҡ эшләүселәрҙе!
23. Ул булған өйҙөң хужабикәһе уны ҡыҙыҡтырырға маташты, ишектәрҙе бикләп ҡуйҙы ла: «Кил бында!» — тине. Ул: «Алла һаҡлаһын! Хужам минең урынымды күркәм ҡылды бит. Ысынлап та, золом ҡылыусылар бәхетле булмай!» — тине.
24. Һәм ҡатын уны теләне, һәм ул ҡатынды теләне — Раббыһынан иҫбатлауҙы күргәнгә тиклем, был — унан яманлыҡты һәм боҙоҡлоҡто Беҙ ситләштереү өсөн, ысынлап та, ул — Беҙҙең ихлас ҡолдарыбыҙҙан!
25. Улар ярышып ишеккә табан ынтылдылар, һәм ҡатын уның күлдәген арттан йыртты, һәм улар ишек янында ҡатындың хужаһын осраттылар. Ҡатын: «Һинең ғаиләңә яманлыҡ теләгән кешегә уны зинданға ултыртыуҙан йәки интектергес ғазаптан башҡа ниндәй яза?» — тине.
26. Ул: «Ул [ҡатын] мине аҙҙырырға теләне»,— тине, һәм ҡатын ғаиләһенән бер шаһит шаһитлыҡ итте: «Әгәр уның күлдәге алдан йыртылған булһа, ҡатын раҫ һөйләгән булыр, ә ул алдаҡсы.
27. Һәм әгәр күлдәк арттан йыртылған булһа, ул саҡта ҡатын алдай, ә ул дөрөҫтө һөйләй».
28. Һәм ул [ир] күлдәктең арттан йыртылғанын күргәс, [ҡатынға] әйтте: «Был — һеҙҙең хәйләләрегеҙҙән, ысынлап та, хәйләгеҙ бөйөк!
29. Йософ, һин бынан йөҙ сөйөр, ә һин [ҡатын] гонаһыңдан ярлыҡау һора, һин гонаһлы бит».
30. Ҡалала ҡатын-ҡыҙҙар: «Түрәнең ҡатыны егетте ҡыҙыҡтыра. Ул [егет] ҡатынды мөхәббәт менән тултырған. Беҙ ул ҡатынды асыҡ аҙашыуҙа күрәбеҙ»,— тип һөйләнеләр.
31. Ул ҡатын, уларҙың мәкерҙәрен ишеткәс, улар артынан саҡырырға кеше ебәрҙе. Уларға урын әҙерләне һәм уларҙың һәр ҡайһыһына бысаҡ бирҙе һәм [Йософҡа]: «Улар алдына сыҡ!»— тине. Улар уны күргәс, уны ололанылар, үҙҙәренең ҡулдарын ҡырҡтылар һәм: «Алла һаҡлаһын! Был — кеше түгел, был гүзәл фәрештә!» — тинеләр.
32. Ул [ҡатын]: «Бына һеҙгә ошо егет, уның арҡаһында мине шелтәләнегеҙ, мин уны ҡыҙыҡтырҙым, әммә ул ғиффәтле булды. Әгәр ул мин ҡушҡанды эшләмәһә, ул зинданға ябылыр, һәм хурланғандарҙан буласаҡ»,— тине.
33. Ул: «Раббым! Улар өндәгән нәмәгә ҡарағанда төрмә миңә һөйөклөрәк. Әгәр Һин минән уларҙың мәкерҙәрен ситләштермәһәң, улар яғына ауышырмын һәм наҙандарҙан булырмын»,— тине.
34. Раббыһы уның доғаһын ҡабул итте һәм унан ҡатындарҙың мәкерен ситләштерҙе. Ысынлап та, Ул ишетә, белә!
35. Бынан һуң, улар аяттарҙы күргәс, ниндәйҙер уаҡытҡа уны зинданға ябырға уйланылар.
36. Һәм уның менән зинданға ике егет инде. Уларҙың береһе: «Бына мин үҙемде хәмер һығам тип күрәм»,— тине, икенсеһе: «Бына мин баш өҫтөмдә икмәк күтәреп барам, уны ҡоштар суҡығанды күрәм, беҙгә шуны аңлатып бир әле. Ысынлап та, беҙ һинең изгелек ҡылыусыларҙан булыуыңды күрәбеҙ»,— тине.
37. Ул әйтте: «Һеҙҙе ризыҡландыра торған ашамлыҡ һеҙгә килер алдынан мин ул турала һеҙгә аңлатып бирермен, ул әле килеп тә өлгөрмәҫ. Был һеҙгә — миңә Раббым өйрәткәндәрҙән. Мин Аллаға иман килтермәгән һәм ахирәт көнөнә ышанмаған халыҡтарҙың динен ташланым.
38. Мин аталарым Ибраһим, Исхаҡ һәм Яҡуптың диненә эйәрҙем. Беҙ Аллаға һис бер нәмәне тиңдәш ҡылырға тейеш түгелбеҙ. Был беҙгә һәм кешеләргә Алланың йомартлығынан, әммә кешеләрҙең күбеһе шөкөр итмәй.
39. Эй, зиндандаш иптәштәрем! Тарҡау раббылар яҡшыраҡмы, әллә берҙән-бер ҡеүәтле Алламы?
40. Унан башҡа һеҙ үҙегеҙ һәм ата-бабаларығыҙ ҡушҡан исемдәргә генә ҡоллоҡ ҡылаһығыҙ, Алла улар менән һис бер дәлил ебәрмәне. Хөкөм Аллала ғына. Ул тик Үҙенә генә ҡоллоҡ ҡылырға бойорҙо. Был тоғро дин, ләкин кешеләрҙең күбеһе белмәй.
41. Эй, зиндандаш иптәштәрем! Һеҙҙең берегеҙ хужаһына хәмер эсерер, ә икенсегеҙ әүернә ағасына ҡаҙаҡланыр һәм уның башынан ҡоштар суҡыр. Һеҙ һораған эш ҡылынған инде!»
42. Һәм ул быларҙан ҡотоласаҡ тип уйлағанына: «Хужаң алдында мине иҫкә ал!» — тине. Әммә уға хужаһы ҡаршыһында иҫкә алыуҙы шайтан онотторҙо. Шулай итеп, ул тағы бер нисә йылға зинданда ҡалды.
43. Һәм бына батша: «Бына мин ете һимеҙ һыйыр күрәм, уларҙы ете ябыҡ һыйыр ашай. Һәм ете йәшел башаҡ һәм икенселәре ҡоролар. Эй һеҙ, дәрәжәле кешеләр! Әгәр күргәнде аңлата белә торған булһағыҙ, минең күргәнгә аңлатма бирегеҙ!» — тине.
44. Улар: «Төш — хыялдар бәйләме! Беҙ хыялдарҙы аңлата белмәйбеҙ»,— тинеләр.
45. Һәм теге икәүҙән ҡотолғаны, бер нисә уаҡыттан һуң иҫенә төшөрҙө. Һәм: «Ебәрегеҙ мине, мин бының аңлатмаһын һеҙгә хәбәр итермен!»— тине.
46. «Йософ! Эй, тоғро һөйләүсе! Ете һимеҙ һыйырҙы ете ябыҡ һыйырҙың ашауы тураһында, һәм ете йәшел башаҡ менән ҡороған башаҡтар тураһында аңлат — моғайын, мин кешеләр янына ҡайтырмын, моғайын, улар белер!»
47. Ул әйтте: «Ете йыл ғәҙәт буйынса тырышып иген игерһегеҙ, урып алған игенде башағында ҡалдырығыҙ, ашауығыҙға киткән аҙ өлөшөнән башҡаһын.
48. Ошоноң артынан ете ауыр йыл килер. Ул йылдар, улар өсөн һеҙ әҙерләгәнде ашар, һеҙ һаҡлап ҡалған аҙ ғынаһынан башҡаһын.
49. Шуның артынан бер йыл килер, ул йылды кешеләргә ямғыр ебәрелер һәм улар [емеш] һығырҙар».
50. Һәм батша: «Килтерегеҙ уны миңә»,— тине. Ебәрелгән кеше килгәс, ул: «Үҙеңдең хужаңа ҡайт һәм унан һора: «Ҡулдарын ҡырҡҡан ҡатындарға нимә булды?» — тип,— ысынлап та, Раббым уларҙың [ҡатындарҙың] мәкерҙәрен белә бит!» — тине.
51. Ул: «Һеҙ Йософто ҡыҙыҡтырғанда эшегеҙ нимәлә булды?»— тине. Ҡатындар: «Алла һаҡлаһын! Беҙ унда һис бер боҙоҡлоҡ белмәйбеҙ»,— тинеләр. Түрә ҡатыны: «Хәҙер хәҡиҡәт беленде, мин уны ҡыҙыҡтырҙым, ә ул — дөрөҫтө һөйләүселәрҙән!» — тине.
52. «Был — мин уға йәшерендә хыянат ҡылмағанымды һәм Алла хыянатсыларҙың мәкерҙәрен тура юлдан алып бармаҫын ул белһен өсөн.
53. Мин үҙемдең күңелемде аҡламайым, әгәр Алла рәхмәтен бирмәһә күңел яманлыҡҡа бойороусы бит. Ысынлап та, Раббым ярлыҡаусы, рәхимле!»
54. Һәм батша: «Килтерегеҙ уны миңә. Мин уны үҙемә алам»,— тине. Һәм уның менән һөйләшкәс: «Һин бит бөгөн беҙҙә көслө һәм ышаныслы»,— тине.
55. Ул: «Мине Ер хазиналарына һаҡлаусы итеп ҡуй; мин бит һаҡлаусы һәм беләм»,— тине.
56. Һәм шулай Беҙ Йософто ерҙә нығыттыҡ, ул үҙе теләгән ерҙә урынлашһын өсөн. Беҙ Үҙебеҙҙең рәхмәтебеҙ менән теләгән кешегә ҡағылабыҙ һәм изгелек ҡылған кешеләрҙең әжерен зая ҡылмайбыҙ.
57. Ә инде ахирәт көнөнөң әжере — иман килтергән һәм тәҡүәле булған кешеләргә яҡшыраҡ.
58. Һәм Йософтоң туғандары килеп, эргәһенә инделәр. Ул уларҙы таныны улар уны таныманы.
59. Уларҙың кәрәк нәмәләрен уларға әҙерләгәс, ул әйтте: «Бер ата туғанығыҙҙы алып килегеҙ. Күрмәйһегеҙме ни, мин үлсәүҙе тулыһынса бирәм һәм мин ҡунаҡсылдарҙың иң яҡшыһы?
60. Әгәр уны миңә алып килмәһәгеҙ, ул саҡта һеҙгә минән бер үлсәү ҙә булмаҫ, һәм миңә яҡын да килмәгеҙ».
61. Улар: «Беҙ уның атаһынан һорарбыҙ һәм, әлбиттә, беҙ уны эшләрбеҙ», -- тинеләр.
62. Һәм ул үҙенең хеҙмәтселәренә: «Тауарҙарын уларҙың йөктәренә һалығыҙ, моғайын, ғаиләләренә ҡайтҡас белерҙәр, моғайын, кире килерҙәр,— тине.
63. Һәм улар, аталары эргәһенә ҡайтҡас: «Эй, атай! Беҙгә үлсәү тыйылды. Беҙҙең менән туғаныбыҙҙы ебәр, ул саҡта беҙ үлсәүҙе алырбыҙ. Ысынлапта, беҙ уны һаҡларбыҙ!» — тинеләр.
64. Ул: «Элек уның туғанын һеҙгә ышанып биргән кеүек, уны нисек ышанып тапшырайым? Алла — яҡшыраҡ һаҡлаусы, Ул — рәхимлеләрҙең иң рәхимлеһе!» — тине,
65. Улар йөктәрен асҡас, тауарҙарының кире ҡайтарылғанлығын күрҙеләр. Һәм: «Эй, атай! Беҙгә нимә теләргә? Бына беҙҙең тауарҙарыбыҙ беҙгә ҡайтарылған, беҙ үҙ ғаиләбеҙҙе туйҙырырбыҙ һәм туғаныбыҙҙы һаҡларбыҙ һәм бер дөйә үлсәү өҫтәрбеҙ. Был — еңел үлсәү»,— тинеләр.
66. Ул: «Һис ебәрмәйәсәкмен мин уны һеҙҙең менән, һеҙ уны миңә килтереүегеҙ тураһында Алла менән ант итмәй тороп,— әгәр һеҙ берәй нәмәгә тарымаһағыҙ ғына инде». Һәм улар ант иткәс, ул: «Беҙ бында һөйләгәнгә Алла үәкил!» — тине.
67. Һәм ул: «Эй, улдарым! Бер ҡапҡанан инмәгеҙ, ә төрлө ҡапҡаларҙан инегеҙ, һис бер нәмәлә Алланан һаҡлай алмайым мин һеҙҙе. Хөкөм фәҡәт Аллала. Мин Уға тәүәккәлләнем һәм тәүәкәлләүселәр Уға тәүәккәлләһен», -- тине.
68. Улар аталары ҡушҡанса инһәләр ҙә, был уларҙы һис бер нәмәлә Алланан ҡоткарманы, ә фәҡәт Яҡуптың күңел теләге генә үтәлде. Ул белем эйәһе ине, сөнки Беҙ уны өйрәттек, әммә кешеләрҙең күбеһе белмәй.
69. Һәм, улар Йософ янына ингәс, ул үҙенең туғанына урын бирҙе, һәм: «Бына мин һинең туғаның, улар эшләгән эш тураһында ҡайғырма»,— тине.
70. Уларҙың кәрәк нәмәләрен әҙерләгәндә, туғанының йөгөнә һауыт урынлаштырҙы. Унан һуң һөрән һалыусы: «Эй, карауан! Һеҙ бит уғрылар!» — тип ҡысҡырҙы.
71. Улар янына тегеләр килгәс: «Һеҙ нимә эҙләйһегеҙ?» — тинеләр.
72. Тегеләр: «Беҙ батшаның эсә торған һауытын юғалттыҡ, уны табып килтергән кешегә бер дөйә йөгө. Мин быны үҙ өҫтөмә алам»,— тине.
73. Улар: «Алла менән ант итәбеҙ! Һеҙ беләһегеҙ бит, беҙ Ер йөҙөндә боҙоҡлоҡ таратыу өсөн килмәнек һәм беҙ уғрылар түгел»,— тинеләр.
74. Тегеләр: «Әгәр һеҙ алдаҡсы булһағыҙ, бының язаһы нимә булыр?» — тинеләр.
75. Улар: «Бының язаһы — кемдең йөгөнән табылһа, шул кешегә яза [түләү итеп алына]. Бына шулай язалайбыҙ беҙ залимдарҙы»,— тинеләр.
76. Һәм уның туғанының йөгөнән алда, ул уларҙың йөктәренән башланы, ә һуңынан уның туғанының йөгөнән һауытты сығарҙы. Бына шулай хәйлә ҡорҙоҡ Беҙ Йософ өсөн. Батша ҡануны буйынса ул уның туғанын ала алмаҫ ине, әгәр Алла теләмәһә. Беҙ теләгән кешенең дәрәжәләрен күтәрәбеҙ: һәр белем эйәһенән өҫтә белеүсе бар!
77. Улар: «Әгәр ул урлаған булһа, уның туғаны быға ҡәҙәр урлағайны бит»,— тинеләр. Йософ быны күңелендә йәшереп ҡалдырҙы һәм уларға күрһәтмәне, «Урынығыҙ яғынан насарһығыҙ һеҙ, һәм һеҙ һөйләгәнде Алла яҡшыраҡ белә!» — тине.
78. Улар: «Эй, түрә! Уның атаһы оло ҡарт, уның урынына беҙҙең берәребеҙҙе алып ҡал. Беҙ һине яҡшы кешеләрҙән тип күрәбеҙ»,— тинеләр.
79. Ул: «Алла һаҡлаһын йөгөнән беҙҙең әйбер табылған кешенән башҡаны алырға! Ул уаҡытта беҙ залимдарҙан булыр инек»,— тине.
80. Унан өмөттәре өҙөлгәс, үҙҙәре генә кәңәшләшергә ҡалдылар. Унан ололары әйтте: «Әллә һеҙ атайығыҙҙың һеҙҙән Алла менән үәғәҙә алғанын белмәйһегеҙме? Һәм һеҙ бынан элек Йософ тураһында ла ғәҙелһеҙлек ҡылдығыҙ бит. Атайым рөхсәт биргәнгә тиклем йәки Алла миңә хөкөм ҡылғанға тиклем мин был ерҙән китмәйем. Ул — хөкөм ҡылыусыларҙың иң яҡшыһы.
81. Үҙ атайығыҙға ҡайтығыҙ һәм әйтегеҙ: «Эй, атай, улың урланы бит, беҙ үҙебеҙ белгәнгә генә шаһитлыҡ итәбеҙ һәм йәшерен нәмәне һаҡламайбыҙ.
82. Беҙ булған ҡаланан һора һәм беҙ булған карауандан һора — беҙ дөрөҫ һөйләйбеҙ бит».
83. Ул: «Эйе, күңелдәрегеҙ эште һеҙгә матур итеп күрһәтте, ләкин сабырлыҡ — гүзәл — моғайын, Алла миңә уларҙың барыһын да йыйыр. Ысынлап та, Ул — белә, хикмәтле!
84. Уларҙан йөҙөн борҙо һәм: «Их, ниндәй ҡайғы миңә Йософ өсөн!» — тине. Ҡайғынан уның күҙҙәре ағарҙы, һәм ул күңелендәген һиҙҙермәне.
85. Улар: «Алла менән ант итәбеҙ, хәлдән тайғанға тиклем йәки һәләк булғанға тиклем Йософто иҫкә алыуҙан туҡталмаҫһың инде һин!» — тинеләр.
86. Ул әйтте: «Мин ҡайғым һәм көйөнөсөм менән Аллаға зарланам, мин бит Алланан һеҙ белмәгәнде беләм.
87. Эй, улдарым! Барығыҙ, Йософ тураһында һәм уның туғаны тураһында һорашып белегеҙ. Алланың рәхмәтенән өмөтһөҙләнмәгеҙ. Ысынлап та, Алланың рәхмәтенән кафырҙар ғына өмөтһөҙләнә бит!»
88. Улар уның янына ингәс: «Эй, түрә, үҙебеҙгә лә, ғаиләбеҙгә лә бәлә ҡағылды. Беҙ аҙ тауар менән килдек, беҙгә һин үлсәүҙе тулыһынса бир һәм беҙгә саҙаҡа ҡыл. Ысынлап та, Алла саҙаҡа ҡылғандарға изге яза бирә бит!» — тинеләр.
89. Ул: «Һеҙ үҙегеҙҙең наҙан уаҡытығыҙҙа Йософ һәм уның туғаны менән нимә эшләгәнегеҙҙе беләһегеҙме һуң?» — тине.
90. Улар: «Әллә һин ысынлап та Йософмо?» — тинеләр. Ул: «Эйе, мин — Йософ, ә был — минең туғаным. Алла беҙгә рәхмәтен һалды инде. Ғәмәлдә кем тәҡүәле һәм сабыр булһа... Алла яҡшылыҡ ҡылыусыларҙың әжерен зая ҡылмай!»
91. Улар: «Алла менән ант итәбеҙ, Алла һине беҙҙән артыҡ күрҙе һәм, ысынлап та, беҙ ғонаһлыларҙан булдыҡ»,— тинеләр.
92. Ул әйтте: «Бөгөн һеҙгә шелтә юҡ, һеҙҙе Алла ярлыҡар, Ул — рәхимлеләрҙең рәхимлеһе!
93. Барығыҙ ошо минең күлдәгем менән ҡайтығыҙ һәм уны атайымдың йөҙөнә ҡаплағыҙ — ул күрә башлар, һәм үҙ ғаиләләрегеҙ менән барығыҙ ҙа миңә килегеҙ!»
94. Карауан юлға сыҡҡас, аталары: «Мин Йософтоң еҫен һиҙәм. Минең һүҙҙәремде дөрөҫ түгел тип әйтмәһәгеҙ ине!» — тине.
95. Улар: «Алла менән ант итәбеҙ, ысынлап та, һин үҙеңдең иҫке яңылышыуыңда!» -- тинеләр.
96. Ә һөйөнсөләүсе килгәс, күлдәкте уның йөҙөнә ҡапланы, һәм был яңынан күрә башланы. Ул: «Әллә мин һеҙгә әйтмәнемме Алланан һеҙ белмәгәнде белеүемде?» — тине.
97. Улар: «Эй, атай! Беҙҙең гонаһыбыҙҙан беҙгә ярлыҡау һора. Беҙ бит гонаһлыларҙан булдыҡ»,— тинеләр.
98. Ул: «Мин Раббымдан һеҙҙең өсөн ярлыҡау һораясаҡмын. Ысынлап та, Ул ярлыҡаусы, рәхимле!» — тине.
99. Улар Йософ янына ингәс, ул ата-әсәһенә урын бирҙе, һәм: «Алла теләһә, Мысырға именлектә инегеҙ!»— тине.
100. Ул ата-әсәһен тәхеткә күтәрҙе һәм улар уның алдында сәждә ҡылып йөҙ түбән йығылдылар, һәм ул әйтте: «Эй, атай! Ошо элек күргән төшөмдөң юрауылыр, Раббым ул төштө хаҡ ҡылды һәм, мине зиндандан сығарып һәм шайтан минең һәм туғандарым араһында дошманлыҡ ҡылғандан һуң һеҙҙе сүллектән килтереп, миңә яҡшылыҡ ҡылды. Ысынлап та, Раббым теләгән нәмәһенә илтифатлы. Ысынлап та, Ул белә, хикмәтле!
101. Раббым! Һин миңә батшалыҡ бирҙең һәм мине уаҡиғаларҙы аңлатырға өйрәттең, күктәрҙе һәм Ерҙе барлыҡҡа килтереүсе, Һин — донъяла һәм ахирәттә минең яҡлаусым, мине мосолман булғаным хәлдә уафат ҡыл һәм мине изге кешеләр араһына индер!»
102. Был — ғәйеп нәмәләр тураһында хәбәрҙәрҙән, Беҙ уны һиңә үәхи ҡылабыҙ; улар, мәкерлек уйлап, үҙҙәренең эшен ҡылырға ҡарар иткәндә, һин улар янында булманың.
103. Һәм һин теләһәң дә кешеләрҙең күбеһе иман килтермәй!
104. Һин уларҙан бының өсөн әжер һорамайһың. Был — ғәләмдәр өсөн иҫкә төшөрөү генә!
105. Улар күктәрҙә һәм Ерҙәге ни тиклем аяттар тирәһенән үтеп йөрөйҙәр һәм уларҙан йөҙ сөйөрәләр!
106. Уларҙың күбеһе Аллаға, фәҡәт Уға, тиңдәш тотоп ҡына иман килтерәләр!
107. Улар көтмәгәндә Алла ғазабының уларға ҡаплауы килеүенән йәки уларға кинәттән [ҡиәмәт] сәғәте килеүенән именлектәме ни улар?
108. «Был — минең юлым. Мин күреү һәләтенә эйә булған хәлдә Аллаға саҡырам — мин һәм миңә эйәргән кешеләр. Аллаға дан, мин күп илаһтарға табыныусыларҙан түгел!» — тип әйт.
109. Беҙ һиңә ҡәҙәр ҙә фәҡәт ҡала кешеләрен уларға үәхи ҡылып ебәрҙек. Әллә улар Ер йөҙөндә йөрөмәнеләрме һәм уларға ҡәҙәр булған кешеләрҙең һуңғы көндәре нисек булғанын күрмәнеләрме? Тәҡүәле кешеләргә ахирәт йорто яҡшыраҡ бит. Аҡылға һалып ҡарамаҫһығыҙмы ни һеҙ?
110. Рәсүлдәр, уларҙы алдаҡсыға һанайҙар тип өмөтһөҙләнгән уаҡытта, уларға Беҙҙең ярҙамыбыҙ килде һәм Беҙ теләгән кешеләр ҡотҡарылды. Беҙҙең ғәйрәтебеҙ гонаһлы кешеләрҙән ҡайтарылмай!
111. Улар тураһындағы ҡиссала аҡыллы кешеләргә ғибрәт булды. Был уйлап ҡына сығарылган хикәйәт булманы, әммә уға ҡәҙәр булғандарҙың хаҡлығын раҫлау өсөн һәм һәр бер нәмәне аңлатыу өсөн, һәм иман килтергән кешеләргә юл күрһәтеү һәм рәхмәт өсөн [булды].


ӘР-РӘҒД (КҮК КҮКРӘҮ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әлиф ләм мим ра. Ошолар — китаптың аяттары. Раббыңдан һиңә иңдерелгән нәмә — хаҡтыр. Әммә кешеләрҙең күбеһе иман килтермәй.
2. Алла — Ул күктәрҙе терәкһеҙ — һеҙ уларҙы күрер инегеҙ,— күтәрҙе, шунан тәхеткә урынлашты һәм Ҡояш менән Айҙы буйһондорҙо: бар нәмә билдәләнгән уаҡытҡа ҡәҙәр йөрөй. Ул эште идара итә, аяттарҙы аңлата — моғайын, һеҙ Раббығыҙ менән осрашыуға ышанырһығыҙ!
3. Һәм Ул Ерҙе йәйҙе һәм уның өҫтөндә тауҙар һәм йылғалар яһаны, һәм унда һәр төрлө емеште икешәрләп ишле яһаны. Ул көнде төн менән ҡаплай. Ысынлап та, бында — уйлаған кешеләргә аяттар бар.
4. Ер йөҙөндә бер-береһенә күрше булған киҫәктәр, һәм йөҙөм баҡсалары, сәсеүлектәр, бер тамырҙан булған һәм бер тамырҙан булмаған, һәм бер төрлө һыу менән һуғарыла торған хөрмә ағастары бар. Беҙ ашау өсөн уларҙың береһен икенсеһенән артыҡ итәбеҙ. Ысынлап та, аҡыллы кешеләр өсөн аяттар бар!
5. Әгәр һин ғәжәпләнһәң, ул саҡта уларҙың: «Әллә беҙ тупраҡ булғас, яңынан яратылабыҙмы һуң?» — тигән һүҙҙәре ғәжәп. Былар — Раббыларына иман килтермәгән кешеләр. Уларҙың муйындарында сылбыр, былар — тамуҡта яныусылар, улар унда мәңге ҡалыр.
6. Улар һине яҡшылыҡтан элек яманлыҡ менән ашыҡтыра, әммә уларға тиклем өлгөлө язалар үтте инде. Һәм, ысынлап та, Раббың кешеләргә хатта улар золом ҡылғанда ла ярлыҡау эйәһе! Һәм, ысынлап та, Раббың яза ҡылыуҙа көслө!
7. Һәм иман килтермәгән кешеләр: «Уға Раббыһынан аят иңдерелгән булһа ине!» — тиҙәр. Ысынлап та, һин — өгөтләүсе-иҫкәртеүсе генә, һәм һәр халыҡтың юл күрһәтеүсеһе бар!
8. Алла һәр инәнең нәмә йөкләгәнен белә һәм аналыҡтың күпмегә ҡыҫылғанын һәм күпмегә ҙурайғанын белә. Уның ҡаршыһында һәр нәмә миҡдарлы.
9. Ғәйеп һәм асыҡ нәмәне белеүсе, бөйөк һәм юғары дәрәжәле!
10. Арағыҙҙан һүҙҙе йәшергән кеше лә, һүҙҙе асыҡ иткән кеше лә, һәм, төндә йәшеренеп, көндөҙ сыҡҡан да берҙәй.
11. Уның алдында ла, артында ла күҙәтеп тороусылар бар, улар уны Алланың бойороғо менән һаҡлай. Ысынлап та, Алла халыҡтарҙа булған нәмәне улар үҙҙәре үҙгәрткәнгә тиклем үҙгәртмәй. Әгәр Алла бер халыҡҡа яманлык теләһә, уны ҡайтарырға мөмкинлек юҡ һәм уларҙың Унан башҡа яҡлаусыһы юҡ!
12. Ул һеҙҙе ҡурҡытыу һәм өмөтләндереү өсөн йәшенде күрһәтә. Ул ауыр болоттарҙы булдыра.
13. Һәм күк күкрәү ҙә Уны данлап тәсбих әйтә, фәрештәләр ҙә — Унан ҡурҡып. Ул йәшендәр ебәрә һәм Үҙе теләгәндәрҙе — улар Алла тураһында һүҙ ҡарыштырғанда — улар менән һуға. Ул — язалауҙа көслө!
14. Һәм Уға хаҡ доғалар, ә Унан башҡа улар доға ҡылған нәмәләрҙең уларға яуабы ни бары һыу ауыҙына килеп етһен тип, һыуға ҡарап ҡулын һуҙған, ә ул һыу килеп етмәгән кеүек. Кафырҙарҙың доғалары тик аҙашыуҙа ғына бит!
15. Аллаға ирекле һәм ирекһеҙҙән сәждә ҡылалар күктәрҙә һәм Ерҙә булғандар, һәм уларҙың күләгәләре иртән һәм кисен.
16. Әйт: «Күктәрҙең һәм Ерҙең Раббыһы кем?» Әйт: «Алла!» Әйт: «Алланан башҡа үҙҙәренә файҙаға ла, зарарға ла эйә булмаған нәмәләрҙе яҡлаусы итеп алдығыҙмы ни һеҙ?» Әйт: «Һуҡыр менән күҙле берҙәй булырмы, йәки ҡараңғылыҡ менән нур бер булырмы?» Әллә Ул барлыҡҡа килтергән кеүек барлыҡҡа килтереүсе тиңдәштәрҙе яһанылармы улар Аллаға, һәм уларға барлыҡҡа килтергән нәмәләре оҡшаш булып күрендеме? Әйт: «Барлыҡ нәмәләрҙе яратҡан — Алла, Ул — берҙән-бер, ҡеүәтле!»
17. Ул Күктән һыуҙы төшөрҙө, һәм үҙ һанынса үҙәндәрҙән аҡты һәм ағым күтәрелеп торған күбектәрҙе алып китте, биҙәк һәм башҡа кәрәк нәмәләрҙе теләп, уларҙың утта ҡыҙҙырған нәмәләре ошо күбеккә оҡшай. Бына шулай бирә Алла хаҡ менән ялғанды. Әммә күбек юҡҡа сыға, ә кешеләргә файҙалы булған нәмә Ерҙә ҡала. Алла миҫалдарҙы шулай килтерә:
18. Аллаға яуап биргән кешеләргә — изгелек, ә яуап бирмәгәндәргә,— әгәр уларҙа Ер йөҙөндәге бөтә нәмә, һәм тағы шул тиклем булһа, улар быны фидйә итеп бирерҙәр ине,— уларға — яман хисап, һәм урындары — тамуҡ. Яман был урын!
19. Һиңә Раббыңдан иңдерелгән нәмәнең хаҡ икәнлеген белгән кеше һуҡыр кеше шикеллеме ни? Аҡылдары булғандар ғына иҫкә ала бит,
20. Аллаға биргән үәғәҙәләрен үтәүселәр һәм килешеүҙәрен боҙмаусылар;
21. һәм Алла берләштерергә ҡушҡан нәмәне берләштереүселәр, һәм Раббыларынан ҡурҡыусылар, һәм хисаптың яманынан һаҡланыусылар;
22. һәм Раббыларының йөҙөнә йүнәлеп сабыр итеүселәр, һәм намаҙ тороусылар, Беҙ ризыҡлаған нәмәләрҙе йәшерен һәм асыҡ рәүештә сарыф ҡылыусылар, һәм яманлыҡты яҡшылыҡ менән ҡыуыусылар. Быларға — йорттоң бүләге —
23. ожмах баҡсалары. Унда уларҙың изге булған ата-әсәләре, ҡатындары һәм балалары инер. Уларға фәрештәләр бөтә ишектәрҙән инер:
24. «Сабырлы булғанығыҙ өсөн һеҙгә сәләм!» Ниндәй яҡшы йорттоң бүләге!
25. Ә инде Аллаға һүҙ биргәндән һуң үәғәҙәләрен боҙоусылар һәм Алла берләштерергә ҡушҡанды киҫеүселәр, Ер йөҙөндә боҙоҡлоҡ таратыусылар, уларга — ләғнәт һәм уларға — яман йорт!
26. Алла теләгән кешегә ризыҡты киң ҡыла, һәм үлсәп, ә улар фани донъяға шатланалар, әммә был донъя ахирәткә ҡарата фәҡәт [уаҡытлы] файҙаланыу!
27. Һәм иман килтермәгән кешеләр: «Әгәр уға Раббыһы тарафынан берәй аят иңдерелһә ине!» — тиҙәр. Әйт: «Ысынлап та, Алла теләгән кешене юлдан яҙҙыра, һәм Унан ғәфү ялбарған кешене тура юлға күндерә!»
28. Иман килтергән кешеләрҙең күңелдәре Алланы иҫкә төшөргән уаҡытта тыныслана — эйе, Алланы иҫкә алыу менән күңелдәр тыныслана,
29. иман килтергәндәр һәм изгелек ҡылғандар — уларға рәхәтлек һәм яҡшы урын.
30. Шулай итеп, Беҙ һине өммәткә ебәрҙек,— уларҙан алда халыҡтар булып үткәйне инде,— Беҙ һиңә үәхи ҡылғанды уларға уҡыу өсөн, ә улар Әр-Рахманға иман килтермәйҙәр ине. Әйт: «Ул — Раббым, Унан башҡа илаһ юҡ! Уға мин тәүәккәлләнем һәм Уға минең йүнәлеүем!»
31. Әгәр Ҡөрьән менән тауҙар хәрәкәтләндерелһә йәки Ер ярғыландырылһа, йәки үлектәр һөйләштерелһә... Эйе, эштәрҙең барыһы ла Аллала! Әгәр Алла теләһә, барса кешеләрҙе лә тура юлға күндерер тип иман килтергән кешеләр өмөтһөҙләнмәйҙәрме ни? Иман килтермәгән кешеләргә эшләгән эштәре өсөн афәт килеүҙән туҡтамай, йәки Алланың үәғәҙәһе килгәнгә тиклем уларҙың йорттарына яҡын туҡтала. Ысынлап та, Алла үәғәҙәһенең уаҡытын алыштырмай!
32. Һиңә ҡәҙәр ҙә рәсүлдәр мәсхәрә ҡылындылар, һәм Мин иман килтермәгән кешеләргә кисектереү бирҙем. Шунан Мин уларҙы тотоп алдым, һәм нисек булды Минең язам!
33. Әллә һәр бер йәндең нимә ҡаҙанғанын белеүсеме? ...Һәм улар Аллаға тиңдәштәр булдырҙылар. «Уларҙың исемдәрен әйтегеҙ! Йәки Ер йөҙөндә Ул белмәгән нәмә тураһында Уға хәбәр итерһегеҙме йәки ниндәй ҙә булһа асыҡ һуҙ менәнме?» — тип әйт. Эйе, иман килтермәгән кешеләргә уларҙың мәкерҙәре зиннәтләнгән, һәм улар юлдан тайпылдырылған. Ә Алла кемде аҙаштырһа, уға юл күрһәтеүсе булмаҫ!
34. Уларға был донъяла ғазап һәм, әлбиттә, ахирәт ғазабы тағы ла ҡатыраҡ. Уларҙы Алланан һаҡлаусы юҡ!
35. Тәҡүәлеләргә үәғәҙә ҡылынған аҫтында йылғалар ағып торған ожмахтың миҫалы: уның ашамлыҡтары өҙлөкһөҙ һәм ул күләгәле. Был — тәҡүәлеләргә бүләк, ә кафырҙарға бүләк — тамуҡ.
36. Һәм Беҙ китап биргән кешеләр һиңә иңдерелгән нәмәгә шатланалар; ә фирҡәләр араһында бының бер өлөшөн инҡар итеүселәр ҙә бар. «Миңә Аллаға ҡоллоҡ ҡылырға ҡушылды һәм Уға тиңдәш тотмаҫҡа. Мин Уға саҡырам һәм Уға минең ҡайтыуым!» — тип әйт.
37. Һәм шулай уҡ Беҙ уны ғәрәп хөкөмө итеп иңдерҙек. Һиңә белем килгәндән һуң, әгәр һин уларҙың хыялдарына эйәрһәң, һиңә Алланан яҡлаусы ла, ярҙамсы ла булмаҫ!
38. Һәм Беҙ һинән элек тә рәсүлдәр ебәрҙек һәм уларға ҡатындар һәм тоҡом бирҙек. Алланың рөхсәтенән башҡа рәсүл аят килтерә торған булманы. Һәр әжәлгә — үҙенең китабы.
39. Алла теләгән нәмәне юя һәм нығыта, һәм Унда — китаптың әсәһе.
40. Йәки Беҙ уларға үәғәҙә ҡылынғандың бер өлөшөн һиңә күрһәтербеҙ, йәки һине уафат ҡылырбыҙ. Һинең өҫтөңдә — еткереү генә, ә Беҙҙең өҫтөбөҙҙә — хисап!
41. Улар Беҙҙең Ергә килгәнебеҙҙе һәм уны сиктәренән ҡыҫҡартҡаныбыҙҙы күрмәнеләрме ни? Алла хөкөм итә һәм Уның хөкөмөнә ҡамасаулаусы юҡ, ә Ул хисапта етеҙ!
42. Һәм уларҙан элек килгән кешеләр мәкер ҡорҙолар, ләкин барлыҡ мәкер Аллала. Ул һәр бер йәндең нәмә ҡаҙанғанын белеп тора һәм кафырҙар йорттоң бүләге кемгә икәнен беләсәктәр!
43. Иман килтермәгән кешеләр: «Һин ебәрелгән [рәсүл] түгел бит!» — тиҙәр. «Минең менән һеҙҙең арала Алланың һәм унда китап белеме булғандың шаһитлығы етер!» — тип әйт.


ИБРАҺИМ (ИБРАҺИМ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әлиф ләм ра. Китап — иңдерҙек Беҙ уны һиңә, һин кешеләрҙе ҡараңғылыҡтан яҡтылыҡҡа сығарһын өсөн — раббыларының рөхсәте менән бөйөк һәм данлының юлына —
2. Алла юлына, күктәрҙә һәм Ерҙә булған нәмәләр Уныҡы. Ҡаты ғазаптан кафырҙарға ҡайғы,
3. улар ахирәткә ҡарағанда был донъяны нығыраҡ ярата һәм, уны ҡыйшайтырға теләп, Алла юлынан ситләштерәләр! Былар — алыҫ аҙашыуҙа.
4. Һәм Беҙ рәсүлдәрҙе үҙ халыҡтарының теле менән генә — уларға аңлатһындар өсөн — ебәрҙек. Алла теләгәнен юлдан яҙҙыра һәм теләгәнен тура юлдан алып бара. Ул — бөйөк, хикмәтле!
5. Беҙ Үҙебеҙҙең аяттарыбыҙ менән Мусаны ебәрҙек: «Халҡыңды ҡараңғылыҡтан яҡтылыҡҡа сығар һәм Алланың көндәрен уларҙың иҫенә төшөр. Ысынлап та, бында һәр сабырлыға һәм шөкөр ҡылыусыға аят бар!»
6. Бына Муса халҡына: «Алланың һеҙгә биргән ниғмәтен иҫкә төшөрөгөҙ, нисек Ул һеҙҙе Фирғәүен ырыуынан ҡотҡарыуын! Улар һеҙгә яман ғазап һалалар, улдарығыҙҙы үлтерәләр, ҡатын-ҡыҙҙарығыҙҙы иҫән ҡалдыралар. Бында — Раббығыҙҙан һеҙгә бөйөк һынау»,— тине.
7. Бына Раббығыҙ: «Әгәр шөкөр ҡылһағыҙ, Мин һеҙгә арттырырмын, әгәр ҡәҙерен белмәһәгеҙ... Ысынлап та, Минең ғазабым көслө!» — тип хәбәр итте.
8. Һәм Муса: «Әгәр һеҙ ҙә һәм Ер йөҙөндәгеләрҙең барыһы ла ҡәҙерһеҙ булһағыҙ… Ул уаҡытта Алла бай һәм данлы бит!» — тине.
9. Әллә һеҙгә хәбәр килмәнеме һеҙҙән элек йәшәгән Нух, Ғәд, Ҫәмүд халыҡтары тураһында һәм уларҙан һуң булғандар тураһында — Алланан башҡа уларҙы һис кем белмәй. Аңлайышлы аяттар менән уларға рәсүлдәре килде, ә улар ҡулдарын ауыҙҙарына ҡапланылар һәм: «Һеҙҙең менән ебәрелгән нәмәгә беҙ ышанмайбыҙ, һәм беҙ һеҙ өндәгән нәмә тураһында ныҡ шикләнәбеҙ»,— тинеләр.
10. Уларҙың рәсүлдәре: «Әллә күктәрҙе һәм Ерҙе бар ҡылыусы Алла тураһында шиктәме һеҙ? Ул һеҙҙе гонаһтарығыҙҙы ярлыҡау һәм билдәләнгән әжәлгә тиклем кисектереп тороу өсөн саҡыра бит»,— тинеләр. Улар: «Һеҙ ҙә бит беҙҙең шикелле кешеләрһегеҙ, ата-бабаларыбыҙ ҡоллоҡ ҡылған нәмәнән беҙҙе дүндерергә теләйһегеҙ. Килтерегеҙ беҙгә асыҡ дәлил!» — тинеләр.
11. Уларға рәсүлдәре әйтте: «Беҙ һеҙҙең шикелле кешеләр генә, әммә Алла Үҙенең ҡолдарынан теләгәненә яҡшылыҡ күрһәтә, беҙ һеҙгә Алла рөхсәте булмаһа, һис бер төрлө дәлил килтерә алмайбыҙ. Иман килтергәндәр Аллаға тәүәккәлләһен!
12. Һәм Ул беҙҙе юлыбыҙға күндергәс, ни өсөн беҙгә Аллаға тәүәккәлләмәҫкә ти? Һеҙ беҙҙе интектереүегеҙгә беҙ сабырлы буласаҡбыҙ. Һәм тәүәккәлләгәндәр Аллаға тәүәккәлләһен!»
13. Һәм иман килтермәгән кешеләр: «Беҙ һеҙҙе үҙебеҙҙең еребеҙҙән сығарырбыҙ йәки һеҙ беҙҙең динебеҙгә ҡайтырһығыҙ»,— тинеләр үҙ рәсүлдәренә. Һәм Раббылары уларға үәхи ҡылды: «Беҙ һис һүҙһеҙ залимдарҙы һәләк итәсәкбеҙ
14. һәм уларҙан һуң Ер йөҙөнә һеҙҙе урынлаштырасаҡбыҙ. Был — Минең алдымда тороуҙан ҡурҡҡандарға һәм Минең янауымдан ҡурҡҡандарға!»
15. Улар хәл итеүҙе һоранылар, әммә барлыҡ үҙ һүҙле йәберләүселәр ҙә уңышҡа ирешмәне.
16. Уның артында — тамуҡ, һәм уға эренле һыу эсерәләр.
17. Ул уны һемереп эсә, ләкин көскә генә йота, һәм уға һәр урындан үлем килә. Әммә ул үлек түгел, һәм уның артында — ҡаты ғазап.
18. Раббыларына иман килтермәгән кешеләрҙең мәҫәле: уларҙың ҡылған эштәре дауыллы көндә ҡойон осорған көл шикелле. Улар ҡаҙанған нәмәләре менән һис нәмә эшләй алмай. Был — йыраҡ аҙашыу!
19. Алланың күктәрҙе һәм Ерҙе хаҡлыҡ менән яратҡанын күрмәйһеңме ни? Әгәр Ул теләһә, һеҙҙе бөтөрөр һәм яңыны барлыҡҡа килтерер,
20. һәм был Алла өсөн ҙур эш түгел.
21. Һәм барыһы ла Алла ҡаршыһына килерҙәр һәм көсһөҙҙәр тәкәбберләнгәндәргә: «Беҙ һеҙгә эйәрҙек, һеҙ беҙҙе Алла ғазабының берәй нәмәһенән булһа ла ҡотҡарырһығыҙмы?» — тип әйтерҙәр. Улар: «Әгәр Алла беҙҙе тура юлға күндергән булһа, беҙ ҙә һеҙҙе алып барыр инек. Ҡайғырһаҡ та йәки туҙһәк тә беҙгә барыбер, беҙгә ҡотолоу юҡ»,— тинеләр.
22. Һәм эш эшләнеп бөткәс, шайтан әйтте: «Алла һеҙгә хаҡ үәғәҙәне үәғәҙә итте, һәм мин дә һеҙгә үәғәҙә иттем, әммә мин алданым, һәм минең һеҙҙең өҫтөгөҙҙә хакимлығым булманы. Мин бары һеҙҙе саҡырҙым, һеҙ яуап бирҙегеҙ, мине шелтәләмәгеҙ, ә үҙ-үҙегеҙҙе шелтә ҡылығыҙ. Мин һеҙгә ярҙам итмәйем, һеҙ ҙә миңә ярҙам итмәйәсәкһегеҙ, элек һеҙ мине ҡатнашыусы иткәнегеҙҙән баш тартам». Ысынлап та, залимдарға — интектергес ғазап!
23. Иман килтергән һәм изге эштәр эшләгән кешеләр аҫтында йылғалар ағып торған баҡсаларға индерелер — Раббыларының рөхсәте менән улар унда мәңге ҡалыр, унда уларҙың иҫәнләшеүҙәре: «Сәләм!» — булыр.
24. Алланың нисек мәҫәл итеп яҡшы һүҙ килтереүен күрмәнеңме ни — ул яҡшы ағас шикелле, тамыры уның ныҡ, ә ботаҡтары Күктә.
25. Ул һәр уаҡыт Раббыһы рөхсәте менән емеш бирә. Һәм Алла ла кешеләргә мәҫәлдәр килтерә — моғайын, улар иҫтәренә килерҙәр!
26. Әшәке һүҙҙең мәҫәле: ул насар ағас шикеллелер, ул ерҙән ҡуптарып ташланған, уның торорлоғо юҡ.
27. Иман килтергән кешеләрҙе Алла был донъяла һәм ахирәттә лә тоғро һүҙ менән нығыта, ә залимдарҙы Алла юлдан яҙҙыра, һәм Алла теләгән эшен эшләй.
28. Әллә һин Алланың ниғмәтен кафырлыҡҡа алмаштырғандарҙы һәм үҙ халыҡтарын һәләкәт йортона урынлаштырғандарҙы күрмәнеңме,
29. тамуҡҡа — улар унда янасаҡтар. Һәм был тороу насар!
30. Һәм улар, Уның юлынан яҙҙырыу өсөн, Аллаға тиңдәш яһанылар. «Рәхәтләнегеҙ, сөнки һеҙҙең юлығыҙ — тамуҡҡа!» — тип әйт.
31. Минең иман килтергән ҡолдарыма әйт, улар намаҙ торһондар, һатыу-алыу ҙа, дуҫлыҡ та булмаясаҡ көн килмәҫтән элек Беҙ ризыҡлағандан йәшерен дә, асыҡ та сарыф ҡылһындар,
32. Алла күктәрҙе һәм Ерҙе бар ҡылды һәм күктән һыуҙы төшөрҙө, һәм уның менән емештәрҙе һеҙгә ризыҡ итеп сығарҙы, һәм Үҙенең бойороғо менән диңгеҙҙә йөрөһөндәр өсөн көймәләрҙе һеҙгә буйһондорҙо, һәм һеҙгә йылғаларҙы буйһондорҙо,
33. һәм һеҙгә төн менән көндө буйһондорҙо, һәм тырыш хеҙмәтсәндәр итеп Ҡояш менән Айҙы буйһондорҙо,
34. һәм һеҙ һорағандарҙың барыһын да бирҙе. Һәм әгәр һеҙ Алланың ниғмәтен һанаһағыҙ, һанап бөтөрә алмаҫһығыҙ. Ысынлап та, кеше — йәберләүсе һәм яҡшылыҡтың ҡәҙерен белмәй!
35. Бына Ибраһим әйтте: «Раббым! Был ҡаланы именлектә ҡыл, мине һәм балаларымды һындарға ҡоллоҡ ҡылыуҙан йыраҡ тот.
36. Раббым! Улар күп кешеләрҙе юлдан яҙҙырҙылар бит, ә кем миңә эйәрһә, ул минән, ә кем миңә буйһонмаһа... Һин ярлыҡаусы, рәхимле!
37. Раббыбыҙ! Мин тоҡомомдо иген булмаған үҙәндә урынлаштырҙым, Һинең изге өйөң ҡаршыһында. Раббыбыҙ! Улар намаҙ торһон, кешеләрҙең йөрәктәрен уларҙы яратыусы итеп ҡыл, уларҙы емештәр менән ризыҡландыр — моғайын, улар шөкөр итеүселәрҙән булыр!
38. Раббыбыҙ! Беҙ нимәне йәшерәбеҙ һәм нимәне асыҡ иткәнебеҙҙе Һин беләһең бит. Ерҙә һәм күктәрҙә Алланан һис бер нәмә йәшерелмәҫ.
39. Ҡарт көнөмдә миңә Исмәғилде һәм Исхаҡты бүләк иткән Аллаға дан! Ысынлап та, Раббым — Ул доғаларҙы ишетеүсе!
40. Раббым! Мине намаҙ уҡыусыларҙан ит һәм минең тоҡомомдо ла. Раббыбыҙ! Минең доғамды ҡабул ит!
41. Раббыбыҙ! Мине, һәм минең ата-әсәмде, һәм иман килтергән кешеләрҙе хисап буласаҡ көндө ярлыҡа!»
42. Залимдар ҡылған эштәрҙән Алла битараф тип иҫәпләмә, Ул уларға ҡараштар ҡатып ҡалған көнгә саҡлы кисектерә,
43. баштарын юғары күтәргән хәлдә ашығып йүнәлерҙәр, ҡараштары әйләнеп ҡайтмаҫ, һәм йөрәктәре уларҙың — һауа (буш).
44. Кешеләрҙе уларға ғазап килә торған көн менән өгөтлә — иҫкәрт! Һәм золом ҡылғандар әйтерҙәр: «Раббыбыҙ, беҙҙе яҡын әжәлгә ҡәҙәр кисектер — беҙ Һинең саҡырыуыңды ҡабул итербеҙ һәм рәсүлдәргә эйәрербеҙ». Һеҙҙә үҙгәреү юҡ, тип ант иттегеҙ түгелме ни һеҙ?
45. Һәм һеҙ үҙ-үҙҙәренә золом ҡылған кешеләрҙең урындарына урынлаштығыҙ. Уларға нимә ҡылғаныбыҙ һеҙгә асыҡ булды, һәм Беҙ һеҙгә мәҫәлдәр килтерҙек.
46. Ә улар мәкерҙәре менән мәкер ҡылдылар, әммә уларҙың мәкерҙәре Аллала, гәрсә уларҙың мәкерҙәренән тауҙар хәрәкәтләнһә лә.
47. Алла Үҙенең рәсүлдәренә биргән үәғәҙәһен боҙоусы тип иҫәпләмә: Алла бөйөк, үс алыу эйәһе бит.
48. Ер икенсе ер менән алмаштырылған көндө, һәм — күктәр ҙә. Һәм берҙән-бер, ҡеүәтле Алла ҡаршыһына баҫырҙар!
49. Һәм был көндө гонаһлы кешеләрҙе сылбыр менән бәйләнгән хәлдә күрерһең.
50. Кейемдәре ыҫмаланан, йөҙҙәрен ут ҡаплар,
51. һәр йәнгә Алла үҙе ҡаҙанғанын бирһен өсөн. Ысынлап та, Алла хисапта етеҙ!
52. Был — кешеләр өсөн хәбәр, һәм уның менән өгөтләһендәр, һәм Уның берҙән-бер илаһ икәнлеген белһендәр, һәм зиһендәре булғандар аҡылдарына килһендәр!


ӘЛ-ХИДЖР (ӘЛ-ХИЖЕР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әлиф ләм ра. Был — китаптың һәм асыҡ Ҡөрьәндең аяттары.
2. Иман килтермәгән кешеләр, ихтимал, мосолман булырға теләйҙер.
3. Ҡалдыр һин уларҙы, ашаһындар һәм рәхәтләнһендәр. Уларҙы өмөт ситкә йүнәлдерә, тиҙҙән улар беләсәктәр.
4. Беҙ уға билдәле яҙыу булмаған бер ҡаланы ла һәләк ҡылманыҡ.
5. Һис бер халыҡ та үҙенең әжәлен ашыҡтырмаҫ һәм улар кисектермәҫтәр ҙә.
6. Һәм улар әйтте: «Эй һин, иҫкә төшөрөү [Ҡөрьән] иңдерелгән кеше! Һин бит мәжнүн!
7. Әгәр һин дөрөҫ һөйләүсе булһаң, ни өсөн фәрештәләр менән килмәйһең беҙгә?»
8. Беҙ фәрештәләрҙе хаҡһыҙ ебәрмәйбеҙ, һәм ул уаҡытта улар кисектерелгәндәрҙән булмаҫ.
9. Беҙ иҫкә төшөрөүҙе иңдерҙек һәм Беҙ уны һаҡлайбыҙ ҙа.
10. Һинән элек тә Беҙ тәүгеләрҙең халыҡтарына ебәрҙек.
11. Улар һәр килгән рәсүлдән көлә торғайнылар.
12. Гонаһлыларҙың күңеленә бына ошолай һалабыҙ Беҙ.
13. Улар уға иман килтермәй, ә боронғоларҙың ғөрөф-ғәҙәттәре [сөннәте] үтте инде.
14. Әгәр Беҙ уларға Күк ҡапҡаһын асһаҡ һәм улар унда күтәрелә башлаһалар,
15. әйтерҙәр ине: «Беҙҙең күҙ ҡараштарыбыҙ иҫерҙе, һәм беҙ — сихырланған халыҡ!»
16. Беҙ Күктә йондоҙ төркөмдәре яһаныҡ һәм ҡараусылар өсөн уларҙы зиннәтләнек.
17. Һәм Беҙ уларҙы таштар менән атылған һәр шайтандан һаҡланыҡ.
18. Әгәр берәйһе йәшеренеп кенә тыңлаһа, уның артынан [атылған] йондоҙ эйәрер.
19. Һәм Беҙ Ерҙе түшәнек, уның өҫтөндә [ныҡ тороусы] тауҙар һалдык һәм уның өҫтөндә һәр төрлө нәмәләрҙе билдәле үлсәүҙә үҫтерҙек.
20. Унда һеҙгә һәм һеҙ ризыҡламай торғандарға аҙыҡ-түлек ҡылдыҡ.
21. Беҙҙә хазиналары булмаған һис бер нәмә юҡ, һәм Беҙ уны мәғлүм миҡдарҙа ғына бирәбеҙ.
22. Һәм аталандыра-һеркәләндерә торған итеп елдәрҙе ебәрҙек, Күктән һыу төшөрҙөк, уның менән һеҙҙе эсерҙек, әммә һеҙ уны һаҡлаусы түгелһегеҙ.
23. Беҙ бит — Беҙ терелтәбеҙ, үлтерәбеҙ, һәм Беҙ — уариҫтәр.
24. Беҙ һеҙҙән алға киткәндәрҙе лә, артҡа ҡалғандарҙы ла белдек.
25. Һәм, ысынлап та, Раббың уларҙы йыйыр. Ысынлап та, Ул — хикмәтле, белеүсе!
26. Һәм Беҙ кешене яңғырап торғандан, һүрәткә килтерелгән балсыҡтан яраттыҡ!
27. Һәм Беҙ элек ендәрҙе эҫе [елдең] утынан бар иткәйнек.
28. Бына Раббың фәрештәләргә әйтте: «Мин яңғырап торғандан, һүрәткә килтерелгән балсыҡтан кеше яһайым,
29. ә Мин уны тигеҙләгәс һәм Үҙемдең рухымдан өргәс, уға сәждә ҡылып йөҙ түбән йығылығыҙ!»
30. Һәм фәрештәләр барыһы ла сәждә ҡылды,
31. Иблистән башҡа. Ул сәждә ҡылыусылар менән булыуҙан баш тартты.
32. Ул: «Эй, Иблис! Нимә булды һиңә, сәждә ҡылыусылар менән бергә булманың?» — тине.
33. Ул: «Һин яңғырап торғандан, һүрәткә килтерелгән балсыҡтан яратҡан кешегә мин сәждә ҡылыусы булмаясаҡмын»,— тине.
34. Ул әйтте: «Бынан сығып кит! Һин — таштар менән атылған.
35. Һәм, ысынлап та, ҡиәмәт көнөнә ҡәҙәр һиңә ләғнәт!»
36. Ул: «Раббым! Кешеләр ҡәберҙәренән ҡуптарыласаҡ көнгә тиклем мине кисектер»,— тине.
37. Ул әйтте: «Ысынлап та, һин — кисектерелгәндәрҙән —
38. мәғлүм уаҡыттың көнөнә ҡәҙәр».
39. Ул әйтте: «Раббым! Һин мине яҙҙырған өсөн мин уларға Ер йөҙөндәге булған нәмәләрҙе зиннәтләп күрһәтермен һәм барыһын да юлдан яҙҙырырмын,
40. ҡолдарыңдан ихлас күңеллеләренән башҡаһын».
41. Ул әйтте: «Был — Минең өсөн тура юл,
42. ысынлап та, Минең ҡолдарым — юлдан яҙып һиңә эйәргәндәрҙән башҡа, һиңә улар өҫтөнән хакимлыҡ итеү булмаҫ,
43. һәм, ысынлап та, тамуҡ — барыһы өсөн дә билдәләнгән урын!
44. Уның ете ҡапҡаһы бар, һәм һәр ҡапҡа өсөн айырым бүлек.
45. Ысынлап та, тәҡүәлеләр баҡсалар һәм шишмәләр араһында:
46. «Именлектә инегеҙ бында тыныслыҡ менән!»
47. Уларҙың күңелдәрендә булған яуызлыҡты Беҙ алып ташланыҡ, туғандар булып улар ултырғыстарҙа ҡапма-ҡаршы ултыралар.
48. Уларға унда ауырлыҡ ҡағылмаҫ, һәм улар унан сығарылмаҫтар —
49. Минең ҡолдарыма хәбәр ит, Мин — ярлыҡаусы, рәхимле,
50. һәм Минең ғазабым — ул интектергес ғазап!
51. Һәм уларға Ибраһимдың ҡунаҡтары тураһында хәбәр ит.
52. Улар уға ингәс: «Сәләм!» — тинеләр һәм ул: «Ысынлап та, беҙ һеҙҙән ҡурҡабыҙ»,— тине.
53. Улар: «Ҡурҡма, беҙ бит һине белемле ул менән һөйөнсөләйбеҙ»,— тинеләр.
54. Ул: «Һеҙ мине һөйөнсөләйһегеҙме ни, миңә ҡартлыҡ килде бит инде. Нимә менән һөйөнсөләйһегеҙ һуң?» — тине.
55. Улар: «Беҙ һине хаҡлыҡ менән һөйөнсөләйбеҙ, өмөтһөҙлөккә төшөүселәрҙән булма һин!» — тинеләр.
56. Ул: «Алланың рәхмәтенән аҙашыусыларҙан башҡа кем өмөтһөҙләнә?» — тине.
57. Һәм ул: «Эй, рәсүлдәр! Нимәлә һуң һеҙҙең эшегеҙ?» — тине.
58. Улар әйтте: «Беҙ гонаһлы халыҡтарға ебәрелдек,
59. Луттың ғаиләһенән башҡа, беҙ уларҙың барыһын да ҡотҡарабыҙ,
60. уның ҡатынынан башҡа, беҙ ул ҡатынға артта ҡалыусыларҙан булырға тип яҙҙыҡ».
61. Бына рәсүлдәр Лут ғаиләһенә килгәс,
62. ул: «Ысынлап та, һеҙ таныш булмаған кешеләрһегеҙ»,— тине.
63. Улар әйтте: «Эйе, беҙ һиңә улар шик тота торған нәмә менән килдек,
64. һәм Беҙ һиңә хаҡлыҡ менән килдек, һәм, ысынлап та, беҙ дөрөҫ һөйләүселәрҙән!
65. Үҙеңдең ғаилә әһелдәрең менән төндөң бер өлөшөндә сыҡ, улар артынан эйәр, һеҙҙән бер кем дә артына әйләнеп ҡарамаһын, һеҙгә ҡайҙа ҡушылған, шунда табан барығыҙ!»
66. Һәм Беҙ был эште уға быларҙың арттары иртәнгә киҫелгән булыр тип хәл иттек.
67. Һәм ҡала кешеләре шатланышып килделәр.
68. Ул әйтте: «Былар — минең ҡунаҡтарым, мине хурламағыҙ.
69. Һәм Алланан ҡурҡығыҙ, мине оятҡа ҡалдырмағыҙ!»
70. Улар: «Әллә беҙ һине ғәләмдәрҙән тыйманыҡмы?» — тинеләр.
71. Ул: «Әгәр эшләй торған булһағыҙ, бына минең ҡыҙҙарым»,— тине.
72. Һинең ғүмерең менән ант итәм! Улар үҙҙәренең иҫереклектәрендә һуҡыр рәүештә йөрөйҙәр.
73. Һәм Ҡояш сыҡҡан уаҡытта уларҙы ҡаты тауыш тотто.
74. Беҙ уның өҫтөн аҫҡа әйләндерҙек, уларға балсыҡтан яһалған таштар яуҙырҙыҡ.
75. Ысынлап та, диҡҡәт менән ҡараған кешеләргә ошонда аяттар бар!
76. Һәм, ысынлап та, ул [ҡала] — тороп ҡалыусы юлда.
77. Иман килтергән кешеләргә ошонда, ысынлап та, аят бар!
78. Һәм Әл-Әйкәлә йәшәүсе кешеләр, ысынлап та, залимдарҙан булды!
79. Беҙ уларҙан үс алдыҡ, һәм икеһе лә — асыҡ юл өҫтөндә.
80. Бына Әл-Хижерҙә йәшәүселәр рәсүлдәрҙе алдаҡсыға һананы.
81. Беҙ уларға Үҙебеҙҙең аяттарыбыҙҙы килтерҙек, улар ул аяттарҙан йөҙ сөйөрә торған булдылар.
82. Һәм улар именлектә тауҙарҙан өйҙәр юндылар.
83. Уларҙы таң уаҡытында ҡаты тауыш тотто.
84. Уларҙың ҡаҙанған нәмәләре уларҙы ҡотҡарманы.
85. Һәм Беҙ күктәрҙе һәм Ерҙе һәм улар араһындағы нәмәләрҙе фәҡәт хаҡлыҡ менән бар иттек, һәм сәғәте һис шикһеҙ киләсәк. Күркәм кисереү менән кисер.
86. Ысынлап та, Раббың — белемле, яратыусы!
87. Һәм Беҙ һиңә ете ҡабатлана торғанды һәм бөйөк Ҡөрьәнде бирҙек.
88. Уларҙың иштәренә уаҡытлы файҙаланыу өсөн Беҙ биргән нәмәләргә күҙҙәреңде һалма, һәм улар өсөн ҡайғырма ла, иман килтергән кешеләр алдында ҡанатыңды түбән төшөр.
89. «Ысынлап та, мин асыҡ өгөтләүсе-иҫкәртеүсе генә бит»,— тип әйт.
90. Нисек иңдерҙек Беҙ бүлеүселәргә,
91. Ҡөрьәнде киҫәктәргә әйләндереүселәргә.
92. Һәм бына Раббың менән ант итәм, Беҙ уларҙың барыһынан да, һис шикһеҙ, һорарбыҙ
93. улар эшләгән эштәре тураһында!
94. Һиңә ҡушылғанса асыҡ өндә һәм күп илаһтарға табыныусыларҙан борол!
95. Беҙ һине һинән көлөүселәрҙән ҡотҡарҙыҡ бит,
96. Алла менән икенсе илаһ тотҡан кешеләрҙән, һәм улар һуңынан беләсәктәр.
97. Һәм уларҙың әйткәндәренән һинең күңелең ҡыҫылғанын Беҙ инде беләбеҙ.
98. Раббыңды маҡтауҙы данла һәм сәждә ҡылыусыларҙан бул,
99. һәм килеүе, һис шикһеҙ, булған нәмә килгәнгә ҡәҙәр Раббыңа ҡоллоҡ ҡыл!


ӘН-НӘХЛ (БАЛ ҠОРТО) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Алланың әмере килде, уны ашыҡтырмағыҙ. Дан Уға, һәм улар Уға тиңдәш тотҡан нәмәнән Ул юғары!
2. Ул бойороғо менән ҡолдарынан теләгән берәүгә фәрештәләр менән рух иңдерә: «Минән башҡа илаһ юҡ, тип өгөтләгеҙ, Минән ҡурҡығыҙ!»
3. Ул — хаҡлыҡ менән күктәрҙе һәм Ерҙе яратты. Улар Уға тиңдәш тотҡан нәмәнән юғары Ул!
4. Ул кешене тамсынан яратты. Һәм бына ул — асыҡтан-асыҡ дошманлашыусы.
5. Һәм Ул хайуандарҙы бар итте, уларҙа — һеҙҙең өсөн йылылыҡ һәм файҙа, һәм һеҙ уларҙан туҡланаһығыҙ.
6. Һәм уларҙы ялға ҡыуған уаҡытта һәм [көтөүгә] сығарған уаҡытта уларҙа һеҙҙең өсөн матурлыҡ бар.
7. Һәм улар йөктәрегеҙҙе һеҙ унда үҙегеҙҙе арытмайынса барып етә алмаған илгә тиклем йөрөтәләр. Ысынлап та, Раббығыҙ миһырбанлы, рәхимле!
8. Һәм һеҙгә менеп йөрөр өсөн һәм матурлыҡ өсөн аттарҙы, ҡасырҙарҙы һәм ишәктәрҙе [бар итте]. Ул һеҙ белмәгән нәмәләрҙе бар ҡыла.
9. Алла өҫтөндә — юлға алып барыу. Унан сигенеүселәр ҙә бар. Әгәр Ул теләһә, барығыҙҙы ла тура юлға күндерер ине.
10. Ул — күктәрҙән һыуҙы төшөрә: унан һеҙҙең өсөн эсемлек һәм һеҙ көтөү көткән ағастар.
11. Ул уның менән һеҙҙең өсөн игендәрҙе һәм зәйтүн ағасын, һәм хөрмә, һәм йөҙөм ағастарын, һәм һәр төрлө емештәрҙе үҫтерә. Ысынлап та, ошоларҙа уйлап ҡараған кешеләргә аят бар!
12. Һәм Ул һеҙгә төн менән көндө, Ҡояш менән Айҙы буйһондорҙо, һәм Уның әмере менән йондоҙҙар буйһондоролдо. Ысынлап та, бында аҡыллы халыҡтарға аят бар!
13. Һәм Ул һеҙҙең өсөн Ер йөҙөндәге төрлө нәмәләрҙе таратты. Ысынлап та, иҫкә алған кешеләргә бында аят бар!
14. Һеҙгә унан яңы ит алып ашау өсөн һәм һеҙ кейгән биҙәнеү әйберҙәре сығарыу өсөн диңгеҙҙе буйһондорҙо. Һәм һеҙ Алланың йомартлығын эҙләр өсөн унда көймәләрҙең һыуҙы ярып йөрөгәнен күрәһең бит. Моғайын, һеҙ шөкөр итеүселәрҙән булырһығыҙ!
15. Һәм Ул һеҙҙең менән Ер һелкенмәһен өсөн [ныҡ тороусы] тауҙарҙы Ергә һалды, һәм йылғаларҙы, һәм юлдарҙы — моғайын, һеҙ тура юлдан барырһығыҙ! —
16. һәм билдәләрҙе, һәм йондоҙҙар менән улар юл табырҙар.
17. Барлыҡҡа килтерә торған менән барлыҡҡа килтерә алмай торған берҙәйме ни? Һәм һеҙ аҡылығыҙға килмәҫһегеҙме ни?
18. Әгәр һеҙ Алланың ниғмәтен иҫәпләргә уйлаһағыҙ, һанап бөтөрә алмаҫһығыҙ. Ысынлап та, Алла — кисереүсе, рәхимле!
19. Алла һеҙ йәшергәнде лә, асыҡ эшләгәнде лә белә.
20. Ә Алланан башҡа улар доға ҡылған нәмәләр һис нәмә барлыҡҡа килтерә алмайҙар, әммә улар үҙҙәре барлыҡҡа килтерелгәндәр.
21. Үлектәр бит улар, тере түгел, һәм ҡасан тереләсәктәре тураһында белмәйҙәр.
22. Һеҙҙең илаһығыҙ — берҙән-бер илаһ. Ә ахирәткә ышанмаған кешеләр — уларҙың күңелдәре инҡар итә, ә үҙҙәре тәкәббер.
23. Шик юҡ — Алла уларҙың нимәне йәшергәндәрен һәм нимәне асыҡ эшләгәндәрен белә. Ысынлап та, Ул тәкәбберҙәрҙе яратмай!
24. Һәм әгәр уларға: «Раббығыҙ нимә иңдерҙе һуң?» — тип әйтелһә, улар: «Боронғоларҙың әкиәте»,— тиҙәр.
25. Ҡиәмәт көнөндә үҙҙәренең йөктәрен дә һәм белемһеҙ рәүештә үҙҙәре аҙҙырған кешеләрҙең дә йөктәрен алып барһындар әйҙә. Насар уларҙың алып барасаҡ йөктәре!
26. Уларға тиклем булғандар мәкер ҡылды, һәм Алла уларҙың биналарын нигеҙенән емерҙе, һәм уларҙың өҫтөнә өйҙәренең түбәһе төштө, һәм уларға ғазап көтмәгән яҡтан килде.
27. Шунан ҡиәмәт көнөндә Ул уларҙы хур ҡылыр һәм: «Улар тураһында һүҙ көрәштерә торған Минең тиңдәштәрем ҡайҙа?» — тип әйтер. Белем бирелгәндәр әйтер: «Хурлыҡ һәм яманлыҡ бөгөн кафырҙарға!» —
28. фәрештәләр тарафынан үҙ-үҙҙәренә золом ҡылған рәүештә уафат ҡылынасаҡтарға. Улар: «Беҙ яманлыҡ ҡылманыҡ»,— тип буйһоноу килтерәләр. Эйе, ысынлап та, Алла һеҙҙең нимә эшләгәнегеҙҙе белә!
29. «Унда мәңге тороу өсөн, тамуҡтың ҡапҡаһынан инегеҙ! Насар тәкәбберҙәрҙең урыны!
30. Һәм тәҡүәлеләргә: «Раббығыҙ нимә иңдерҙе?» — тип әйтелер. Улар: «Изгелек!» — тип әйтерҙәр. Был донъяла изгелек эшләгәндәргә — изгелек, ә ахирәт йорто яҡшыраҡ. Ниндәй яҡшы тәҡүәлеләрҙең йорто! —
31. ожмах баҡсалары, улар унда инерҙәр, уларҙың аҫтында йылғалар ағып тора, уларға унда — теләгән нәмәләре. Тәҡүәлеләргә Алла бына шулай бирә, —
32. фәрештәләр тарафынан бәхетле итеп уафат ҡылынғандарға! Улар: «Сәләм һеҙгә! Эшләгән эшегеҙ өсөн ожмахҡа инегеҙ!» — тип әйтерҙәр.
33. Әллә уларға фәрештәләр килгәнде йәки уларға Алланың әмере килгәнде көтәләрме? Уларға тиклем булғандар ҙа шулай эшләне. Алла уларҙы йәберләмәне, әммә улар үҙ-үҙҙәренә золом ҡылдылар.
34. Уларға эшләгән эштәренең әшәкелеге ҡағылды, һәм мыҫҡыллап көлгән нәмәләре уларҙы солғап алды.
35. Һәм Уға тиңдәш тотҡан кешеләр: «Әгәр Алла теләһә, беҙ Унан башҡа бер кемгә лә табынмаҫ инек,— беҙ ҙә һәм атайҙарыбыҙ ҙа, Унан башҡа һис бер нәмәне харам ҡылмаҫ инек»,— тип әйттеләр. Уларға тиклем булғандар шулай эшләне. Ә рәсүлдәргә асыҡ итеп еткереүҙән башҡа берәй нәмә йөкмәтелгәнме һуң?
36. Һәм Беҙ һәр өммәткә рәсүл ебәрҙек: «Аллаға ҡоллоҡ ҡылығыҙ һәм Тағуттан ситләшегеҙ!» Улар араһында Алла тура юлға күндергәндәр ҙә булды һәм аҙашыуға дусар булғандар ҙа булды. Ер йөҙөндә йөрөгөҙ һәм ялғанға иҫәпләгән кешеләрҙең һуңғы көндәре нисек булғанын ҡарағыҙ!
37. Әгәр һин уларға тура юлды бик теләһәң дә, Алла юлдан яҙҙырған кешене күндермәй бит һәм уларға ярҙамсылар юҡ!
38. Улар: «Алла үлгәнде терелтмәй»,— тип Алла менән — иң оло анттары менән — ант итәләр. Эйе, [тергеҙер] Үҙенең хаҡ үәғәҙәһе буйынса, әммә күп кешеләр белмәй,—
39. уларға нимә тураһында бәхәсләшкәндәрен аңлатыу өсөн һәм иман килтермәгән кешеләр ялғансы икәнлектәрен белһен өсөн.
40. Беҙ теләгән ниндәйҙер нәмә өсөн һүҙебеҙ— уға: «Бул!» — тип әйтеү, һәм ул була.
41. Ә золом күргәндән һуң Алла хаҡы өсөн күсеп киткән кешеләр,— Беҙ уларға ошо донъяла бик һәйбәт урындар бүләбеҙ, ә ахирәт көнөнөң әжере — ҙурыраҡ, әгәр улар белһә ине,—
42. сабыр булғандар һәм Раббыларына тәүәккәлләүселәр.
43. Һәм Беҙ һинән элек тә уларға Беҙ үәхи ҡылған кешеләрҙе генә ебәрҙек, әгәр үҙегеҙ белмәһәгеҙ, иҫкә төшөрөү әһелдәренән һорағыҙ,—
44. асыҡ аяттар һәм Әз-Зубур [яҙма] менән. Һәм кешеләргә иңдерелгән нәмәне уларға аңлатыу өсөн, һиңә иҫкә төшөрөүҙе иңдерҙек — моғайын, улар уйлап ҡарар!
45. Әллә боҙоҡлоҡҡа мәкер ҡорған кешеләр, Алла уларҙы Ерҙән йоттормаҫ йәки уларға ғазап улар белмәгән яҡтан килмәҫ тип ышаналармы икән?
46. Йәки уларҙы үҙгәрештәрендә эләктерер, һәм улар быны көсһөҙләндерә алмаҫтар?
47. Йәки уларҙы ҡурҡҡан саҡтарында тотор? Ысынлап та, Раббығыҙ — миһырбанлы, рәхимле!
48. Әллә улар Алла бар ҡылған һәр нәмәнең күләгәһе уңға һәм һулға ауышып, түбәнселек менән Аллаға сәждә ҡылғандарын күрмәнеләрме?
49. Күктәрҙә һәм Ерҙә булған хайуандар һәм фәрештәләр Аллаға сәждә ҡылалар, һәм улар тәкәбберләнмәйҙәр.
50. Улар өҫтәрендәге Раббыларынан ҡурҡалар һәм уларға ҡушылған эштәрҙе башҡаралар.
51. Һәм Алла: «Ике илаһ тотмағыҙ, ул — бер илаһ ҡына бит, һәм Минән ҡурҡығыҙ!» — тине.
52. Күктәрҙә һәм Ерҙә булған нәмәләр — Алланыҡы! Уға ғына даими рәүештә буйһоноу. Әллә һеҙ Алланан башҡанан ҡурҡаһығыҙмы?
53. Һеҙгә ниндәй генә ниғмәт булһа ла, ул — Алланан, шунан һеҙгә бәлә-ҡаза ҡағылһа, һеҙ Аллаға ялбараһығыҙ.
54. Бынан һуң Ул һеҙҙән бәлә-ҡазаны ебәрһә, һеҙҙән бер төркөм Раббыларына тиңдәш тота,
55. Беҙ биргән нәмәләргә ышанмаҫ өсөн. Әйҙә, файҙаланығыҙ, аҙаҡ белерһегеҙ!
56. Улар Беҙ биргән нәмәләрҙән үҙҙәре белмәгән нәмәгә өлөш сығаралар. Алла менән ант итәм, ялған уйлағанығыҙ тураһында һеҙ һораласаҡһығыҙ!
57. Һәм улар Алланың ҡыҙ балалары бар тиҙәр,— Аллаға дан! — ә үҙҙәренә теләгәндәре була.
58. Һәм, әгәр уларҙың берәйһенә ҡыҙ бала менән һөйөнсөләнһә, уның йөҙө ҡарая һәм ул асыуын йота,
59. һөйөнсөләнгән нәмәнең әсеһенән халыҡтан йәшеренеп: хурлыҡ итеп ҡалдырырғамы быны йәки ергә йәшерергәме? Насар уларҙың уйлағандары!
60. Ахирәт көнөнә ышанмаған кешеләр өсөн яманлыҡ мәҫәле, ә Алла өсөн — иң юғары мәҫәл. Ысынлап та, Ул — бөйөк, хикмәтле!
61. Әгәр Алла золомдары өсөн кешеләрҙе тотоп алған булһа, ул саҡта Ул һис бер йән эйәһен дә унда ҡалдырмаҫ ине. Ләкин Ул уларҙы билдәле әжәлгә ҡәҙәр кисектерә. Һәм уларҙың әжәле килһә, улар бер сәғәткә лә кисектерә лә, тиҙләтә лә алмаҫтар.
62. Улар үҙҙәре яратмаған нәмәне Аллаға сифатлайҙар, уларҙың телдәре, уларға яҡшылыҡ булыр тип, уларға ялған һөйләй. Һис шик юҡ — уларға тамуҡ һәм улар шунда ташлап ҡалдырылырҙар!
63. Алла менән ант итәм, Беҙ һиңә тиклем дә халыҡтарға рәсүлдәр ебәрҙек, ә шайтан уларға эштәрен зиннәтләп күрһәтте. Бөгөн уларҙың дуҫы ул һәм уларға — интектергес ғазап!
64. Беҙ һиңә китапты улар бәхәсләшкән нәмәне аңлатыу өсөн һәм иман килтергән кешеләргә тура юл һәм рәхмәт итеп иңдерҙек.
65. Һәм Алла Күктән һыуҙы иңдерҙе, уның менән үлгәндән һуң Ерҙе терелтте. Ысынлап та, тыңлаған кешеләргә аят бар бит!
66. Хайуандарҙа ла һеҙҙең өсөн ғибрәт бар. Беҙ һеҙгә уларҙың ашҡаҙанындағы нәмә һәм ҡан араһында яһалғанды эсеүселәргә татлы саф һөт итеп эсерәбеҙ.
67. Һәм хөрмә ағастарының һәм йөҙөм ағастарының емештәренән иҫертә торған эсемлек һәм яҡшы ризыҡ алаһығыҙ. Ысынлап та, бында уйлап ҡараған кешеләр өсөн аят бар!
68. Һәм Раббың умарта ҡортона үәхи ҡылды: «Тауҙарҙа һәм ағастарҙа, һәм улар яһаған нәмәләрҙә оя яһа;
69. шунан һәр төрлө емештәр менән туҡлан һәм түбәнселек меңән Раббыңдың юлынан йөрө!» Уларҙың эстәренән кешеләргә шифалы булған төрлө төҫтәге эсемлек сыға. Ысынлап та, бында — фекер йөрөткән кешеләргә аят!
70. Алла һеҙҙе юҡтан бар итте, шунан Ул һеҙҙе уафат ҡыла. Һеҙҙең арағыҙҙан ҡайһы бер кешеләр, белгәндән һуң һис нәмә белмәү хәленә төшөр өсөн, иң түбән тормошҡа ҡайталар. Ысынлап та, Алла — белә, ҡөҙрәтле!
71. Алла һеҙҙең берәүҙәрегеҙҙе, икенселәрегеҙгә ҡарағанда, ризыҡта өҫтөн ҡылды. Өлөштәре артығыраҡ бирелгән кешеләр үҙҙәренең уң ҡулдары биләгәндәргә, улар тигеҙ булһындар өсөн, өлөштәрен ҡайтарып бирмәҫ. Әллә улар Алланың ниғмәтенә ҡәҙерһеҙ булырҙармы?
72. Алла һеҙгә үҙегеҙҙән ҡатындар бирҙе һәм ҡатындарығыҙҙан балалар һәм ейәндәр бирҙе һәм һеҙҙе яҡшы нәмәләр менән ризыҡланы. Инде, шулай булғас, улар ни өсөн ялған нәмәләргә ышаналар ҙа, Алланың биргән ниғмәттәренә ышанмайҙар?
73. Һәм улар Алланан башҡа уларға күктәрҙә һәм Ерҙә һис ризығы булмаған һәм бер нәмәгә лә көсө етмәгән нәмәләргә табыналар.
74. Аллаға мәҫәлдәр килтермәгеҙ. Ысынлап та, Алла белә, һеҙ белмәйһегеҙ!
75. Алла һеҙгә һис нәмәгә ҡөҙрәте булмаған ҡолдо һәм Беҙ Үҙ тарафыбыҙҙан яҡшы ризыҡ биргән һәм ул унан йәшерен дә һәм йәшеренмәйенсә лә сығым яһай торған кешене мәҫәл итәлер. Улар бер тигеҙҙәрме ни? Аллаға дан! Ләкин уларҙың күбеһе белмәй!
76. Һәм Алла мәҫәл итеп ике кешене килтерә: береһе — телһеҙ һәм һис нәмәгә көсө етмәй, ул хужаһына ауырлыҡ ҡына, ҡайҙа ғына ебәрһәләр ҙә, яҡшылыҡ менән ҡайтмай. Әллә был ғәҙеллеккә бойороусы һәм тура юлдан барыусы кеше менән бер тигеҙ буламы?
77. Күктәрҙә Һәм Ерҙә булған ғәйеп нәмә — Алланыҡы. Һәм сәғәттең килеүе — күҙ асып йомғансы йәки унан да тиҙерәк булыр. Ысынлап та, Алла һәр нәмәгә ҡөҙрәтле!
78. Алла һеҙҙе әсәләрегеҙҙең ҡарынынан сығарҙы, һәм һеҙ бер нәмә лә белмәй инегеҙ. Ул һеҙгә ишетеү һәм күреү, һәм йөрәк бирҙе — моғайын, һеҙ шөкөр итерһегеҙ!
79. Әллә улар күктәр һауаһына буйһондоролған ҡоштарҙы күрмәйҙәрме? Уларҙы бары тик Алла ғына тотоп тора. Ысынлап та, бында иман килтергән кешеләргә аяттар бар!
80. Һәм Алла һеҙгә өйҙәрегеҙҙән торлаҡ яһаны, хайуан тиреһенән һеҙ сәфәргә сыҡҡан сағығыҙҙа һәм туҡтап торғанығыҙҙа еңел генә күсерә торған өйҙәр бирҙе, һәм уларҙың йөндәренән, һәм сәстәренән, һәм ҡылдарынан — өй кәрәк-яраҡтары һәм билдәле уаҡытҡа тиклем уларҙан файҙаланыу.
81. Һәм Алла һеҙгә Үҙе бар иткән нәмәләрҙән күләгәне бирҙе һәм тауҙарҙа тороу урыны бирҙе, һәм һеҙҙе эҫенән һаҡлай торған кейемдәр бирҙе, һәм һеҙҙе [һуғышта] ғәйрәтегеҙҙән һаҡлай торған кейемдәрҙе бирҙе. Бына шулай Ул һеҙгә ниғмәтен тамам ҡыла — моғайын, һеҙ [Исламға] бирелерһегеҙ!
82. Әгәр улар йөҙ сөйөрһәләр, һинең өҫтөңдә асыҡ еткереү генә бит!
83. Улар Алланың ниғмәтен таный, ә унан һуң инҡар итә, уларҙың күбеһе кафырҙар бит!
84. Һәм Беҙ һәр халыҡтан шаһит ебәргән көндө иман килтермәгән кешеләргә бынан һуң һис тә рөхсәт ителмәҫ һәм уларға шәфҡәт тә күрһәтелмәҫ.
85. Золом ҡылыусылар ғазапты күргәндән һуң, ул [ғазап] уларҙан еңеләйтелмәҫ тә һәм кисектерелмәҫ тә.
86. Һәм Аллаға тиңдәш тотҡан кешеләр үҙҙәренең тиңдәш тотҡан нәмәләрен күргәс: «Раббыбыҙ! Былар беҙҙең Һинән башҡа табынған тиңдәштәребеҙ»,— тип әйтерҙәр. Әммә тегеләр уларға: «Һеҙ ялғансылар!»— тип һүҙ ташлар.
87. Һәм улар ул саҡта Аллаға бирелеүҙе тәҡдим ҡылырҙар, һәм уларҙан ялған уйлап сығарғандары йәшеренер.
88. Иман килтермәгән һәм Алла юлынан яҙған кешеләргә боҙоҡлоҡ таратҡандары өсөн ғазап өҫтөнә ғазап арттырасаҡбыҙ.
89. Һәм ул көндө Беҙ һәр халыҡҡа үҙҙәре араһынан үҙҙәренә ҡаршы шаһит ебәрербеҙ, һәм һине ошоларға ҡаршы шаһит итеп ебәрербеҙ. Һәм Беҙ һиңә барлыҡ нәмәне аңлатыу өсөн, тура юл һәм рәхмәт итеп, мосолмандарға һөйөнсө итеп китапты иңдерҙек.
90. Ысынлап та, Алла ғәҙел булырға һәм изгелек ҡылырға, һәм яҡындарға бүләк бирегә ҡуша, һәм зина ҡылыуҙан, һәм тыйылған эште эшләүҙән, һәм кешеләргә йәбер-золом ҡылыуҙан тыя. Алла һеҙҙе өгөтләй — моғайын, һеҙ аҡылға килерһегеҙ!
91. Һәм Алла менән килешеүҙе дөрөҫ үтәгеҙ, нығытҡандан һуң анттарығыҙҙы боҙмағыҙ: һеҙ Алланы үҙегеҙ өсөн яуап биреүсе иттегеҙ. Ысынлап та, Алла һеҙ эшләгән нәмәләрҙе белә!
92. Һәм иләгән ебен нығытҡас, кире һүткән ҡатын кеүек булмағыҙ, һеҙ үҙегеҙҙең антығыҙҙы үҙ-ара алдауға әйләндерәһегеҙ, сөнки бер халыҡ икенсеһенә ҡарағанда күп һанлыраҡ. Бының менән Алла фәҡәт һеҙҙе һынай һәм ҡиәмәт көнөндә Ул һеҙгә нимә тураһында бәхәсләшкәнегеҙҙе әйтер.
93. Әгәр Алла теләһә, Ул һеҙҙе бер өммәт итер ине, әммә Ул теләгән кешене юлдан яҙҙыра, теләгән кешене тура юлға күндерә, һәм, һеҙ ҡылған эштәрегеҙ тураһында һораласаҡһығыҙ.
94. Ныҡ баҫҡандан һуң аяғығыҙ таймаһын өсөн антығыҙҙы үҙ-ара алдашыуға әйләндермәгеҙ, юғиһә, Алла юлынан ситләшкәнегеҙ өсөн яманлыҡ татырһығыҙ, һәм һеҙгә бөйөк ғазап булыр.
95. Һәм Алла менән булған үәғәҙә бәрәбәренә аҙ хаҡ алма. Ысынлап та, әгәр белһәгеҙ, Алла ҡаршыһында булған нәмә һеҙҙең өсөн яҡшы!
96. Һеҙҙең ҡаршығыҙҙа булған нәмә бөтәсәк, ә Алла ҡаршыһындағы нәмә ҡаласаҡ. Сабырлыҡ күрһәткәндәргә әжерҙәрен эшләгәндәренә ҡарағанда ла яҡшыраҡ итеп бирербеҙ.
97. Ирҙән һәм ҡатындан изге эш эшләгән кешеләрҙе, улар иман килтергән булһа, яҡшы тормош менән тереклек иттерербеҙ, һәм эшләгәндәренә ҡарағанда ла яҡшыраҡ әжер бирербеҙ.
98. Ҡөрьән уҡыған саҡта һин таштар менән атылып һөрөлгән шайтандан һыйыныуҙы Алланан һора!
99. Ысынлап та, иман китергән һәм Раббыларына тәүәккәлләгән кешеләр өҫтөнән Уның һис хакимлығы юҡ.
100. Уның хакимлығы уны дуҫ иткән кешеләр өҫтөнән генә һәм Аллаға тиңдәш тотҡан кешеләргә генә.
101. Беҙ бер аятты икенсе аят менән алмаштырған саҡта — ә Алла Үҙенең нимә иңдергәнен яҡшыраҡ белә,— улар: «Һин уйлап сығарыусы ғына бит!» — тиҙәр. Эйе, уларҙың күбеһе белмәй!
102. «Иман килтергән кешеләрҙе нығытыу өсөн мосолмандарға тура юл һәм һөйөнсө итеп уны хаҡлыҡ менән Раббыңдан изге Рух иңдерҙе»,— тип әйт.
103. Һәм Беҙ уларҙың: «Уны кеше генә өйрәтә бит»,— тигәндәрен дә беләбеҙ. Улар күрһәткәндең теле сит тел, ә был — асыҡ ғәрәп теле бит.
104. Ысынлап та, Алланың аяттарына иман килтермәгән кешеләрҙе Алла тура юлға күндермәҫ, һәм уларға интектергес ғазап!
105. Алланың аяттарына иман килтермәгән кешеләр бары ялғанды ғына уйлап сығара, һәм улар алдаҡсы.
106. Иман килтергәндән һуң Аллаға кафыр булып кафырлыҡҡа күкрәген асҡандарға,— күңеле иманда тыныс булып быны мәжбүри рәүештә эшләгәндәрҙән башҡа,— Алланың асыуы, һәм уларға — бөйөк ғазап.
107. Был — ахирәткә ҡарағанда донъя тереклеген нығыраҡ яратҡандары өсөн, һәм Алла иман килтермәгән кешеләрҙе тура юлға күндермәгәнлектән.
108. Ошолар — Алла уларҙың күңелдәренә һәм ҡолаҡтарына һәм күҙҙәренә ҡорма ҡорған кешеләр, һәм улар — битарафтар,
109. һис шикһеҙ улар ахирәттә зыян күреүселәр.
110. Шунан һуң Раббың, фетнәләнгәндән һуң йорт-ерҙәрен ташлап китеп көрәшеүселәргә һәм сабырлы булғандарға, ысынлап та, Раббың бының һуңынан ярлыҡаусы, рәхимле,
111. һәр йән үҙ-үҙен генә һаҡлап килгән көндө, һәм [ул көндө] һәр йәнгә эшләгән эше өсөн теүәл бирелер, һәм улар йәберләнмәҫ.
112. Алла тыныс һәм имен йәшәгән бер ҡаланы мәҫәл итә: уға һәр яҡтан ризығы мул килә, әммә ул ҡала Алланың ниғмәттәрен таныманы. Быны ҡылған эштәре өсөн, Алла уларға аслыҡ һәм ҡурҡыу кейемен татытты.
113. Һәм уларға үҙҙәренән рәсүл килде, улар уны ялғанда ғәйепләнеләр һәм уларҙы ғазап тотто, һәм улар залим булдылар.
114. Алла хәләл һәм яҡшы итеп һеҙгә ризыҡлаған нәмәләрҙе ашағыҙ, һәм, әгәр Аллаға ғибәҙәт ҡыла торған булһағыҙ, Уның ниғмәтенә шөкөр итегеҙ!
115. Ул һеҙгә үләкһәне һәм ҡанды, сусҡа итен һәм һуйған саҡта Алланан башҡаның исеме әйтелеп һуйылғанды харам ҡылды. Әгәр берәй кеше енәйәтсе һәм сиктән уҙыусы булмайынса [ашарға] мәжбүр булһа, ул уаҡытта Алла ярлыҡаусы, рәхимле!
116. Аллаға ялған һөйләү өсөн «Был рөхсәт ителгән, был—тыйылған»,— тип, телегеҙ тасуирлаған ялғанды әйтмәгеҙ. Ысынлап та, Аллаға ялған яғыусылар бәхетле булмаҫ!
117. Ләззәтләнеү ҡыҫҡа, ә уларға — интектергес ғазап.
118. Ә йәһүд динендә булған кешеләргә Беҙ һиңә алда һөйләнгән нәмәләрҙе тыйҙыҡ. Беҙ уларҙы йәберләмәнек, улар үҙ-үҙҙәренә золом ҡылдылар.
119. Шунан, ысынлап та, Раббың наҙанлыҡ арҡаһында насарлыҡ эшләгән кешеләргә, әгәр тәүбәгә килһәләр һәм унан һуң яҡшы эштәр эшләһәләр, ысынлап та, Раббың бынан һуң ярлыҡаусы, рәхимле!
120. Ысынлап та, Ибраһим өммәт булды, Аллаға буйһоноусы һәм хәниф булды, һәм күп илаһтарға табыныусыларҙан булманы.
121. Уның ниғмәтенә шөкөр ҡылыусы булды; Ул уны һайланы һәм тура юлға күндерҙе.
122. Һәм Беҙ уға был донъяла изгелек бирҙек һәм, ысынлап та, ул ахирәттә лә изгеләрҙән буласаҡ!
123. Унан Беҙ һиңә үәхи ҡылдыҡ: «Хәниф Ибраһим мәҙһәбенә эйәр, ул күп илаһтарға табыныусыларҙан булманы.
124. Шәмбе көн уның тураһында бәхәсләшкән кешеләр өсөн генә билгеләнде, һәм, ысынлап та, Раббың уларҙың нимә тураһында бәхәсләшкәндәрен ҡиәмәт көнөндә хөкөм итер.
125. Алла юлына хикмәт һәм күркәм өгөт менән саҡыр, һәм улар менән яҡшырак нәмә тураһында һүҙ көрәштер! Ысынлап та, Раббың — Ул кемдең юлдан яҙғанын да, кемдең тура юлдан барғанын да яҡшыраҡ белә!
126. Һәм, әгәр һеҙ яза бирә торған булһағыҙ, һеҙгә бирелгән яза менән язалағыҙ. Әгәр һеҙ сабырлыҡ күрһәтһәгеҙ, был сабырлыларға яҡшы.
127. Һәм сабыр ит, һинең сабырлығың фәҡәт Алла менән бит, улар өсөн ҡайғырма, уларҙың мәкерҙәре арҡаһында ҡыйынлыҡта булма!
128. Ысынлап та, Алла тәҡүәлеләр һәм изгелек ҡылыусылар менән!»


ӘЛ-ИСРА (ТӨНДӘ КҮСЕРЕҮ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Үҙ ҡолон төндә «Харам мәсет»тән Беҙ аяттарыбыҙҙы күрһәтеү өсөн тирә-яғын бәрәкәтле иткән «Йыраҡ мәсет»кә күсергән затҡа дан! Ул, ысынлап та, ишетеүсе, күреүсе!
2. Һәм Беҙ Мусаға китап бирҙек һәм уны Исраил балаларына ҡулланма иттек: «Үҙегеҙгә минән башҡаны үәкил итеп тотмағыҙ,
3. эй һеҙ, Беҙ Нух менән көймәлә йөрөткән кешеләрҙең тоҡомдары! Ысынлап та, ул шөкөр итеүсе ҡолдарҙан булды!»
4. Беҙ Исраил балаларына китапта: «Һеҙ Ер йөҙөндә ике тапҡыр боҙоҡлоҡ эшләрһегеҙ һәм оло тәкәбберләнеп тәкәбберлек ҡылырһығыҙ»,— тип хөкөм ҡылдыҡ.
5. Инде шул икенең беренсеһенең үәғәҙәһе килгәс, Беҙ һеҙгә Үҙебеҙҙең оло ҡеүәтле ҡолдарыбыҙҙы ебәрҙек, һәм улар йорттар араһынан үттеләр ҙә үәғәҙә ғәмәлгә ашырылды.
6. Унан һеҙгә уларға ҡаршы [уңышлы] боролош килтерҙек, һеҙгә байлыҡ һәм улар менән ярҙам иттек һәм ярҙамсыларығыҙҙы күберәк иттек.
7. Әгәр һеҙ изгелек эшләһәгеҙ, үҙегеҙ өсөн эшләйһегеҙ, яманлыҡ ҡылһағыҙ ҙа шулай уҡ үҙегеҙ өсөн. Инде бына һуңғыһының үәғәҙәһе килгәс,— ... улар һеҙҙең йөҙҙәрегеҙгә ҡайғы һалһын өсөн, һәм мәсеткә беренсе тапҡыр ингәндәре кеүек инһендәр өсөн, һәм барлыҡ еңгән нәмәләрен һәләк итһендәр өсөн.
8. Ихтимал, Раббығыҙ һеҙҙе кисерер, ә әгәр ҡайтһағыҙ, Беҙ ҙә ҡайтырбыҙ һәм кафырҙарға тамуҡты зиндан итербеҙ.
9. Ысынлап та, был Ҡөрьән тура булған юлға күндерә, һәм изгелек ҡылыусы иман килтергән кешеләрҙе бөйөк әжер менән һөйөнсөләй,
10. һәм ахирәт көнөнә иман килтермәгән кешеләргә Беҙҙең интектергес ғазап әҙерләүебеҙҙе [һөйөнсөләй].
11. Ә кеше яҡшылыҡҡа доға ҡылған шикелле яманлыҡҡа ла доға ҡыла. Кеше ашығыусан бит.
12. Һәм Беҙ төн менән көндө ике аят ҡылдыҡ, һәм Беҙ төн аятын юябыҙ ҙа, Раббығыҙҙың йомартлығын үҙегеҙгә эҙләүегеҙ өсөн көн аятын күрһәтеүсе итәбеҙ, һәм һеҙ йылдарҙың һанын һәм хисапты белһен өсөн. Һәм һәр бер нәмәне үҙ тәртибендә аңлаттыҡ.
13. Һәм Беҙ һәр кешенең муйынына уның ҡошон [яҙмыш билдәһен] йәбештерҙек һәм ҡиәмәт көнөндә уның өсөн китап сығарасаҡбыҙ, һәм ул уны асылған хәлдә алыр:
14. «Китабыңды уҡы! Һинең өсөн бөгөн үҙеңдең хисапсы булыуың да етер!»
15. Берәү тура юлдан барһа, үҙе өсөн бара, берәү аҙашһа, үҙенә зарарға аҙаша, һис бер йөк күтәреүсе икенсе йәндең йөгөн күтәрмәҫ. Һәм Беҙ рәсүл ебәргәнгә ҡәҙәр газап ҡылыусы булманыҡ.
16. Һәм, әгәр берәй ҡаланы һәләк итергә теләһәк, ундағы изгелек күрһәтелгән кешеләренә бойороҡ бирҙек, ә улар унда боҙоҡлоҡ эшләне, шул саҡта уға [ҡалаға] ҡарата һүҙ раҫ булды, һәм уны Беҙ бөтөнләй юҡ иттек.
17. Һәм Беҙ Нухтан һуң күпме быуындарҙы һәләк иттек! Һәм Раббыңдың Үҙ ҡолдарының гонаһтарын күреүсе һәм белеүсе булыуы етер.
18. Әгәр бер кеше тиҙ үтә торғанды [донъяны] теләһә, Беҙ уның өсөн теләгән нәмәне ашыҡтырҙыҡ. Унан хурланып, шелтәләнеп янһын өсөн, Беҙ уның өсөн тамуҡ яһаныҡ.
19. Әгәр берәй кеше ахирәтте теләһә һәм бар кәрәкле тырышыу менән уға ынтылһа, һәм ул кеше иман килтергән булһа, былар — тырышыуҙарына яуап [рәхмәт] бирелгәндәрҙән.
20. Беҙ уларҙың барыһына ла: тегеләренә лә, быларына ла Раббыңдың биргәненән ярҙам итәбеҙ, һәм Раббың бирә торған нәмәләр сикһеҙ.
21. Күҙ һалып ҡара һин, нисек Беҙ берәүҙәрҙе икенселәрҙән өҫтөнөрәк ҡуйҙыҡ, ә бит ахирәт дәрәжә яғынан да оло һәм өҫтөнлөк яғынан да оло бит.
22. Алла менән икенсе илаһ тотма! Юғиһә шелтәләнерһең һәм ташлап ҡалдырылырһың.
23. Раббың һеҙгә Унан башҡа һис кемгә ғибәҙәт ҡылмаҫҡа һәм ата-әсәләргә изгелек күрһәтергә хөкөм итте. Әгәр һинең ҡаршыңда ата-әсәләреңдең берәйһе йәки икеһе лә ҡартайһа, уларға «Уф!» — тип тә әйтмә! Уларға ҡысҡырма! Уларға матур һүҙ генә әйт.
24. Улар алдында мәрхәмәт менән түбәнселек ҡанатын йәй һәм: «Раббым! Улар кескенә сағымда мине тәрбиәләгәндәре кеүек, һин уларға рәхмәт ҡыл!» — тип әйт.
25. Әгәр һеҙ изге эштәр эшләүсе булһағыҙ, һеҙҙең күңелегеҙҙә нимә булғанды Раббығыҙ яҡшы белә. Һәм, ысынлап та, Ул тәүбә ҡылыусыларҙы кисереүсе!
26. Һәм туғандарға тейешлеһен бир, һәм ярлыларға, һәм юлсыларға, һәм исраф ҡылма,
27. малдарын әрәм-шәрәм итеүселәр — шайтандарҙың туғандары ул. Ә шайтан Раббыһы яҡшылығына ҡәҙерһеҙ булды.
28. Өмөт итеп Раббыңдың рәхмәтен эҙләгән саҡта һин уларҙан йөҙ сөйөрһәң, уларға йомшаҡ һүҙ әйт.
29. Һәм ҡулыңды муйыныңа бәйләнгән һымаҡ итмә һәм уны бөтә киңлегенә асып та ебәрмә, юғиһә шелтәләнерһең һәм ҡайғырып ултырырһың.
30. Ысынлап та, Раббың ризыҡты теләгән кешегә киңәйтә һәм тарайта [бүлә]. Ысынлап та, Раббың ҡолдарын белә, күрә!
31. Ярлылыҡтан ҡурҡып балаларығыҙҙы үлтермәгеҙ. Беҙ уларҙы ла һәм үҙегеҙҙе лә туйҙырырбыҙ. Ысынлап та, уларҙы үлтереү — оло гонаһ!
32. Һәм зинаға яҡын килмәгеҙ, был — бысраҡлыҡ һәм боҙоҡ юл!
33. Һәм хаҡлы осраҡтан башҡа, Алла харам ҡылған бер йәнде лә үлтермәгеҙ, әгәр берәй кеше нахаҡҡа үлтерелһә, уның яҡынына Беҙ хакимлыҡ бирҙек. Ләкин ул үлтереүҙә сиктән уҙмаһын. Ысынлап та, уға ярҙам күрһәтелде бит.
34. Һәм етемдәр бәлиғ булғанға саҡлы уларҙың малына яҡын килмәгеҙ,— яҡшылыҡ менән генә булмаһа инде,— килешеүҙе үтәгеҙ, килешеү тураһында һораласаҡ.
35. Һәм үлсәүҙе дөрөҫ ҡылығыҙ, үлсәгән уаҡытта дөрөҫ үлсәгес менән үлсәгеҙ. Был яҡшы һәм һөҙөмтәһе менән күркәм.
36. Һәм ул турала белемең булмаған нәмәгә эйәрмә! Ҡолаҡ һәм күҙ, һәм йөрәк — ошолар барыһы ла был турала һораласаҡтар.
37. Һәм Ер йөҙөндә маһайып йөрөмә, һин Ерҙе тишә алмаҫһың һәм тауҙарҙай була алмаҫһың!
38. Ошоларҙың барыһының да яманлығы Раббың ҡаршыһында насар [һанала].
39. Был — Раббың тарафынан һиңә хикмәттән үәхи ителгәндәрҙән, Алла менән йәнәш башҡа илаһ тотма, юҡһа шелтәләнеп һәм хурланып тамуҡҡа һалынырһың!
40. Раббығыҙ һеҙгә ир балаларҙы биреп, ә Үҙенә ҡыҙ балалар итеп фәрештәләрҙе алдымы ни? Ысынлап та, һеҙ бик оло [гонаһлы] һүҙ әйтәһегеҙ бит!
41. Һәм улар иҫкә алһын өсөн, Беҙ был Ҡөрьәндә бәйән ҡылдыҡ, әммә ул уларҙың нәфрәттәрен генә арттырҙы.
42. «Әгәр, улар әйткәнсә, Уның менән бергә тағы икенсе илаһтар ҙа булһа, ул саҡта улар тәхет эйәһенә юл теләрҙәр ине»,— тип әйт.
43. Дан Уға, һәм улар әйткән нәмәнән Ул оло юғарылыҡта!
44. Уны ете Күк һәм Ер, унда булған нәмәләр данлай. Уны данламаған бер нәмә лә юҡ. Тик һеҙ уларҙың тәсбихтәрен аңламайһығыҙ ғына. Ысынлап та, Ул — баҫалҡы, кисереүсе!
45. Һәм, һин Ҡөрьән уҡыған уаҡытта, Беҙ һинең менән һәм ахирәткә иман килтермәгән кешеләр араһына күҙгә күренмәй торған шаршау ҡорабыҙ.
46. Һәм улар уны аңламаһын өсөн күңелдәренә ҡорма һалдыҡ, ә ҡолаҡтарына — һаңғыраулыҡ. Һәм һин Ҡөрьәндә Раббыңды берҙән-бер тип иҫкә алһаң, улар нәфрәтләнеп арттарына әйләнәләр.
47. Һине тыңлаған уаҡытта уларҙың нәмәгә ҡолаҡ һалғандарын Беҙ яҡшыраҡ беләбеҙ. Уларҙың йәшерен һөйләшеүҙәре булһа, шул саҡта залимдар: «Һеҙ сихырланған кешегә генә эйәрәһегеҙ бит!» — тиҙәр.
48. Ҡара әле, нисек улар һиңә мәҫәлдәр килтерәләр һәм аҙаштылар, һәм юл таба алмайҙар!
49. Һәм улар: «Әллә беҙ һөйәктәр булып таралып бөткәс, яңынан барлыҡҡа килтерелеп, ҡәберҙән ҡуптарыласаҡбыҙмы?» — тинеләр.
50. Әйт: «Таш йәки тимер булығыҙ,
51. йәки күкрәктәрегеҙҙә ҙурая торған мәхлүҡ [булығыҙ]!..» Һәм улар: «Кем һуң беҙҙе ҡайтарыр?» — тип әйтерҙәр. «Һеҙҙе беренсе тәү барлыҡҡа килтереүсе»,— тип әйт. Һәм улар һиңә ҡарап баштарын һелкерҙәр, һәм: «Был ҡасан һуң?» — тиерҙәр. «Ихтимал, был тиҙ булыр»,— тип әйт.
52. Шул көндө Ул һеҙҙе саҡырғас, Уға Уны маҡтап яуап бирерһегеҙ һәм бик аҙ торғанбыҙ тип уйларһығыҙ.
53. Минең ҡолдарыма әйт, улар күркәм булған һүҙҙе генә һөйләһендәр, ысынлап та, шайтан улар араһына дошманлыҡ һала, ысынлап та, шайтан кеше өсөн асыҡ дошман булды!
54. Раббығыҙ һеҙҙе яҡшыраҡ белә. Әгәр Ул теләһә, һеҙҙе кисерер, әгәр теләһә, ғазаплар. Беҙ һине улар өҫтөнә үәкил итеп ебәрмәнек.
55. Һәм Раббың күктәрҙә һәм Ерҙә кемдәр булғанды яҡшыраҡ белә. Беҙ бәйғәмбәрҙәрҙең ҡайһы береһен икенселәренән өҫтөнөрәк иттек, һәм Дауытҡа Зәбурҙы бирҙек.
56. «Алланан башҡа кемде раҫлағанһығыҙ, шуларҙы саҡырығыҙ, уларҙың һеҙҙән яманлыҡты алып ташларға ла йәки үҙгәртергә лә көстәре етмәй!» — тип әйт.
57. Улар доға ҡылған теге нәмәләр, Раббыларына ынтылыу юлын үҙҙәре эҙләйҙәр, уларҙың ҡайһыһы яҡыныраҡ тип, Уның рәхмәтен өмөт итәләр, һәм Уның ғазабынан ҡурҡалар. Ысынлап та, Раббыңдың ғазабынан ҡурҡырға кәрәк!
58. Һәм ҡиәмәт көнөнә тиклем Беҙ һәләк итмәгән йәки ҡаты ғазап менән яза бирмәгән бер ҡала ла юҡ. Был китапта шулай яҙылған булды!
59. Һәм үткәндәге халыҡтарҙың ялғанға һанауҙары ғына Беҙҙе аяттар менән ебәреүҙән тыйҙы. Ҫәмүд халҡына күрһәтмә рәүештә инә дөйә бирҙек, ә улар уға ғәҙелһеҙлек ҡылды. Ысынлап та, Беҙ аяттарыбыҙ менән ҡурҡытыу өсөн генә ебәрәбеҙ!
60. Һәм бына Беҙ һиңә: «Ысынлап та, Раббың кешеләрҙе солғай!» — тип әйттек. Һәм Беҙ һиңә күрһәткән нәмәне кешеләрҙе һынау өсөн генә күрһәттек һәм Ҡөрьәндә ләғнәт ителгән ағасты. Беҙ уларҙы ҡурҡытабыҙ, әммә был уларҙа оло буйһонмаусылыҡ ҡына арттыра.
61. Һәм бына Беҙ фәрештәләргә: «Әҙәмгә сәждә ҡылығыҙ!» — тинек. Һәм уларҙың Иблистән башҡаһы сәждә ҡылды. Ул: «Һин балсыҡтан яратҡан нәмәгә мин сәждә ҡыламмы һуң?» — тине,
62. һәм ул: «Күрәһеңме, һин уны минән артығыраҡ иттең бит, әгәр миңә ҡиәмәт көнөнә ҡәҙәр кисектерһәң, мин Уның тоҡомон, аҙ ғынаһынан башҡаһын, һәләк итермен»,— тине.
63. Ул әйтте: «Кит! Уларҙан һиңә кем эйәрһә, ул саҡта һеҙгә тулы яза итеп — тамуҡ!
64. Уларҙан көсөң еткән кешене тауышың менән ҡоторт һәм уларға ҡаршы атлыларыңды һәм йәйәүлеләреңде йый, һәм уларҙың байлыҡтарында һәм балаларында ҡатнашлыҡ ит, уларға үәғәҙә бир, ысынлап та, шайтан алдап ҡына үәғәҙә бирә бит!
65. Ысынлап та, Минең ҡолдарым өҫтөнән һинең хакимлығың булмаҫ, һәм Раббыңдың үәкил булыуы етер!»
66. Раббығыҙ һеҙ Уның рәхмәтен эҙләүегеҙ өсөн һеҙгә диңгеҙҙә көймәләр йөрөтә. Ысынлап та, Ул һеҙгә ҡарата рәхимле!
67. Һәм әгәр диңгеҙҙә һеҙгә бәлә-ҡаза ҡағылһа, Унан башҡа доға ҡылған нәмәгеҙ юғала, ә әгәр Беҙ һеҙҙе ҡороға сығарып ҡотҡарһаҡ, һеҙ йөҙ сөйөрәһегеҙ. Ысынлап та, кеше ҡәҙерһеҙ!
68. Уның һеҙҙең менән ҡоро ерҙең бер киҫәген йотоуынан йәки һеҙҙең өҫтөгөҙгә ташлы өйөрмә ебәреүенән именлектәме ни һеҙ? Ул саҡта үҙегеҙгә яҡлаусы тапмаҫһығыҙ.
69. Әллә Уның һеҙҙе икенсе тапҡыр унда ҡайтарып, өҫтөгөҙгә емереүсе ел ебәреп, кафыр булғанығыҙ өсөн һыуға батырыуынан именһегеҙме? Шунан үҙегеҙгә Беҙгә ҡаршы шелтә ҡылыусыны ла тапмаҫһығыҙ.
70. Һәм Беҙ әҙәм балаларын хөрмәтле ҡылдыҡ һәм уларҙы ҡорола һәм диңгеҙҙә йөкмәнек, һәм уларға яҡшы нәмәнән ризыҡ бирҙек, һәм уларға Үҙебеҙ барлыҡҡа килтергән нәмәләрҙең күптәренә ҡарағанда өҫтөнлөк бирҙек.
71. Беҙ барлыҡ кешеләрҙе үҙҙәренең юлбашсылары менән саҡырған һәм берәүгә китабы уң ҡулына бирелгән көндө — улар китаптарын уҡыр һәм хөрмә төшө ҡабығы тиклем дә йәберләнмәҫ.
72. Әгәр берәй кеше был донъяла һуҡыр булһа, ул ахирәттә лә һуҡыр һәм юлдан иң ныҡ аҙашҡан булыр.
73. Һәм бына Беҙгә ҡарата икенсе нәмәне ялған уйлаһын тип, улар һине Беҙ һиңә үәхи иткән нәмәнән дүндерергә яҡын булдылар. Ул уаҡытта улар һине үҙҙәренә дуҫ итерҙәр ине.
74. Һәм, әгәр Беҙ һине нығытмаһаҡ, һин аҙ ғына булһа ла улар яғына ауышырға яҡын инең.
75. Ул уаҡытта Беҙ һиңә тереклектән дә, үлемдән дә икеләтә өлөш татытыр инек. Шунан һин Беҙгә ҡаршы ярҙамсы тапмаҫ инең!
76. Һәм улар һине Ерҙән сығарыу өсөн Ерҙән күтәрергә әҙер булдылар, ул саҡта улар һинән һуң аҙ ғына торорҙар ине.
77. Рәсүлдәребеҙҙән һиңә тиклем ебәрелгәндәрҙең ғәҙәте буйынса. Һәм Беҙҙең йолабыҙҙа һин үҙгәреш тапмаҫһың.
78. Ҡояш сыҡҡандан һуң төн ҡараңғылығына саҡлы намаҙ уҡы, ә Ҡөрьәнде — таңда. Ысынлап та, таңдағы Ҡөрьәндең шаһиттары бар!
79. Һәм төндә ирекле рәүештә уның [Ҡөрьән] менән тырыш, бәлки Раббың һиңә маҡтаулы урын бирер!
80. Һәм: «Раббым! Дөрөҫ инеү юлынан индер һәм дөрөҫ сығыу юлынан сығар һәм миңә Үҙ тарафыңдан ярҙам итеп хакимлыҡ бир!» — тип әйт.
81. Һәм: «Хаҡлыҡ килде, ялған юҡ булды, ысынлап та, ялған юҡ була торған нәмә бит!» — тип әйт.
82. Һәм Беҙ Ҡөрьәндән иман килтергән кешеләргә шифа һәм рәхмәт булған нәмәне иңдерәбеҙ. Залимдарға ул зыянды ғына арттыра.
83. Һәм, әгәр Беҙ кешегә ниғмәт күрһәтһәк, боролоп китеп йыраҡлаша, ә әгәр уға яманлыҡ ҡағылһа, өмөтһөҙләнә.
84. «Һәр кем үҙенә оҡшағанды эшләй, Раббың кемдең тура юлдараҡ икәнен яҡшыраҡ белә»,— тип әйт.
85. Улар һинән рух [йән] тураһында һорайҙар. «Рух — Раббымдың бойороғонан, һәм һеҙгә белем бик аҙ бирелде бит»,— тип әйт.
86. Һәм, әгәр Беҙ теләһәк, һиңә үәхи ителгән нәмәләрҙе, әлбиттә, алып китер инек, ә унан һуң һин бында Беҙгә ҡаршы үәкил тапмаҫ инең,
87. үҙеңдең Раббыңдың рәхмәтенән башҡа. Ысынлап та, Уның йомартлығы һиңә ҙур!
88. «Әгәр кешеләр һәм ендәр йыйылып, ошо Ҡөрьәнгә оҡшағанды яһарға теләһәләр, уларҙың ҡайһы берҙәре икенселәренә булышһалар ҙа, уға оҡшағанды килтерә алмаған булырҙар ине»,— тип әйт.
89. Һәм Беҙ ошо Ҡөрьәндә кешеләргә төрлө мәҫәлдәр килтерҙек, әммә күпселек кешеләр кафыр булыуҙарында ныҡ торалар.
90. Һәм улар әйтте: «Беҙ һиңә беҙҙең өсөн Ерҙән шишмә сығарғаныңа тиклем ышанмаясаҡбыҙ,
91. йәки һинең хөрмә һәм йөҙөм ағастарынан торған баҡсаң булһын, һин улар араһында арыҡтар үткәрерһең,
92. йәки беҙҙең өҫтөбөҙгә, һин әйткәнсә, киҫәк-киҫәк итеп Күкте төшөрөрһөң йәки беҙҙең алдыбыҙға Алла һәм фәрештәләр менән килерһең,
93. йәки һинең алтын менән биҙәлгән өйөң булыр, йәки һин Күккә менерһең. Әммә беҙ һинең Күккә күтәрелеүеңә лә һис ышанмайбыҙ, һин беҙгә беҙ уҡыясаҡ китап төшөргәнгә тиклем». «Раббыма дан! Мин кеше — рәсүл генә түгелме ни?» — тип әйт.
94. Кешеләргә ҡулланма килгәндән һуң, иман килтереүҙән уларҙы «Ысынлап та, Алла рәсүл итеп кешене ебәргәнме ни?» — тигән һүҙҙәре генә тотҡарлай.
95. «Әгәр Ер йөҙөндә тыныс ҡына йөрөгән фәрештәләр булһа, Беҙ уларға рәсүл итеп Күктән фәрештәне төшөргән булыр инек»,— тип әйт.
96. «Аллаға минең менән һеҙҙең арала шаһит булыу етер. Ул Үҙенең ҡолдары тураһында белеүсе һәм күреүсе!» — тип әйт.
97. Һәм Алла кемде тура юлға күндерһә, шул тура юлдан бара, ә кемде аҙаштырһа, һин уға Унан башҡа яҡлаусылар тапмаҫһың. Ҡиәмәт көнөндә Беҙ уларҙы йөҙҙәрендә йыйырбыҙ, һуҡыр, телһеҙ, һаңғырау итеп. Уларҙың урындары тамуҡта, һүнә башлаған һайын утын арттырырбыҙ.
98. Беҙҙең аяттарыбыҙға ышанмағандары өсөн һәм: «Әллә беҙ һөйәктәр булып сереп таралғандан һуң, яңынан барлыҡҡа килтереләбеҙме?» — тип әйткәндәре өсөн ошо ғазап уларға.
99. Күктәрҙе һәм Ерҙе яратҡан Алланың уларға оҡшағандарҙы барлыҡҡа килтерергә көсө еткәнен, һәм уларға шикләнмәҫлек әжәл билдәләнгәнен күрмәнеләрме ни улар? Ләкин залимдар кафырлыҡтан башҡа бар нәмәне лә кире ҡаға.
100. «Әгәр һеҙ Раббымдың рәхмәт хазиналарына хужа булһағыҙ, ул саҡта ла ярлылыҡтан ҡурҡып бөхиллек ҡылыр инегеҙ. Ысынлап та, кеше һаран шул!» — тип әйт.
101. Һәм Беҙ Мусаға туғыҙ асыҡ аят бүләк иттек. Исраил балаларынан һора, ул уларға килгәс, Фирғәүен уға: «Мин уйлайым, һин, Муса, сихырланғанһың бит»,— тине.
102. Ул: «Һин быларҙы өлгө аяттар итеп күктәрҙең һәм Ерҙең Раббыһы ғына төшөргәнен беләһең бит, һәм мин уйлайым, һин, Фирғәүен, һәләк булған кеше»,— тине.
103. Ул уларҙы Ерҙән сығарып ташларға уйланы, ә Беҙ уны һәм уның менән булған кешеләрҙең барыһын да [диңгеҙгә] батырҙыҡ.
104. Шунан һуң Исраил балаларына: «Ошо ерҙә тороғоҙ, ахирәттең үәғәҙәһе килгәс, Беҙ һеҙҙең барығыҙ менән дә бергә килербеҙ»,— тинек.
105. Беҙ уны хаҡлыҡ менән иңдерҙек, һәм ул хаҡлыҡ менән иңде. Һәм Беҙ һине һөйөнсөләүсе һәм өгөтләүсе-иҫкәртеүсе итеп ебәрҙек.
106. Һәм Беҙ һиңә Ҡөрьәнде кешеләргә киҫәк-киҫәк итеп уҡыуың өсөн бүлгеләп иңдерҙек, һәм Беҙ уны [бер-бер артлы] иңдереү рәүешендә ебәрҙек.
107. Әйт: «Һеҙ уға иман килтерәһегеҙме йәки иман килтермәйһегеҙме, уға тиклем белем бирелгәндәр, әгәр уларға ул уҡылһа, улар һаҡалдарына [йөҙтүбән] йығылып сәждә ҡылалар,
108. һәм: «Раббығыҙға дан! Ысынлап та, Раббыбыҙҙың үәғәҙәһе үтәлә!» -- тиҙәр.
109. Һәм улар илай-илай һаҡалдарына йығылалар һәм ул уларҙың түбәнселеген арттыра».
110. «Алла тип доға ҡылығыҙ йәки Әр-Рәхман тип доға ҡылығыҙ, нисек кенә доға ҡылһағыҙ ҙа, Унда иң яҡшы исемдәр»,— тип әйт. Намаҙҙы ҡысҡырып та уҡыма, бышылдап та уҡыма, икеһенең араһынан юл тот.
111. Һәм: «Үҙенә бала тотмаған, Уның батшалығында тиңдәше булмаған һәм Уның хурлыҡҡа төшөүҙән һаҡлаусыһы булмаған Аллаға дан!» — тип әйт. Һәм Уны ҙур ололау менән олола!


ӘЛ-КӘҺФ (МӘМЕРЙӘ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Үҙ ҡолона китап иңдергән һәм унда ҡаршылыҡтар, ҡыйышлыҡтар яһамаған Аллаға маҡтау! —
2. тура китап, Уның бөйөк ғәйрәте тураһында иҫкәртер өсөн һәм изгелек ҡылыусы иман килтергән кешеләрҙе матур әжер менән һөйөнсөләр өсөн,—
3. улар унда [әжерҙә] мәңге буласаҡтар,
4. һәм: «Алла үҙенә бала алды»,— тигән кешеләрҙе ҡурҡытыу өсөн.
5. Был турала уларҙың үҙҙәренең дә һәм ата-бабаларының да белемдәре юҡ, уларҙың ауыҙҙарынан сыҡҡан оло һүҙ бит был. Улар тик ялғанды һөйләй!
6. Ихтимал, һин улар артынан, уларҙың был хикәйәткә ышанмағандарына әсенеп, үҙ-үҙеңде һәләк итергә әҙер булғанһыңдыр.
7. Беҙ Ер йөҙөндә булған нәмәләрҙе уға биҙәк булһын өсөн яһаныҡ, уларҙың ҡайһыһы күркәмерәк эш ҡылғанын һынар өсөн.
8. Һәм Беҙ уның өҫтөндәгеһен яланғас бейеклек итербеҙ.
9. Әллә һин мәмерйә эйәләрен һәм Әр-Рәҡимде Беҙҙең аяттарыбыҙ араһында ғәжәп нәмә булғандыр тип иҫәпләйһеңме?
10. Бына егеттәр мәмерйәлә йәшенде һәм: «Раббыбыҙ! Беҙгә Үҙ тарафыңдан рәхмәт бир һәм беҙҙең эшебеҙҙә туралыҡ булыр!» — тип әйттеләр.
11. Һәм Беҙ уларҙың ҡолаҡтарын мәмерйәлә күп йылдар томалап ҡуйҙыҡ.
12. Унан һуң уларҙың унда тороу уаҡытын ике төркөмдөң ҡайһыһы яҡшыраҡ иҫәпләгәнде белеү өсөн уларҙы уяттыҡ.
13. Беҙ һеҙгә улар тураһындағы хәбәрҙе хәҡиҡәт менән һөйләрбеҙ; улар — Раббыларына иман килтергән йәш егеттәр, һәм Беҙ уларға тура юлды арттырҙыҡ.
14. Улар тороп: «Раббыбыҙ — күктәрҙең һәм Ерҙең Раббыһы, һәм беҙ Унан башҡа һис бер илаһҡа доға ҡылмаясаҡбыҙ. Ул саҡта сиктән уҙғанды әйткән булыр инек»,— тигәс, уларҙың күңелдәрен нығыттыҡ.
15. Былар — Беҙҙең ҡәүемебеҙ, улар Унан башҡа илаһтар тотто. Улар тураһында асыҡ хакимлыҡ менән килһәләр ине! Аллаға ялғанды уйлап сығарған кешенән дә залимыраҡ кем булыр?
16. Һеҙ уларҙан һәм уларҙың Алланан башҡа ҡоллоҡ ҡыла торған нәмәләренән айырылғас, мәмерйәлә йәшеренегеҙ. Раббыбыҙ һеҙгә рәхмәтен йәйер һәм һеҙгә эшегеҙҙә таяныс әҙерләр.
17. Һәм һин Ҡояшты күрәһең бит, ҡалҡҡан уаҡытта мәмерйәләрҙең уң яғына ауышты, ә байығанда һул яҡҡа үтте, ә улар иркен урында булдылар. Был — Алланың аяттарынан, Алла тура юлға күңдергән кеше тура юлдан бара, ә кемде юлдан яҙҙырып аҙаштырһа, уға яҡлаусыны ла, юл күрһәтеүсене лә тапмаҫһың.
18. Һәм һин уларҙы уяуҙар тип уйлайһың, ә улар йоҡлай, һәм Беҙ уларҙы уңға ла, һулға ла әйләндерәбеҙ, ә уларҙың эттәре тәпәйҙәрен тупһаға һуҙған. Әгәр һин уларҙы күрһәң, уларҙан ҡурҡыуың артыр һәм һин уларҙан йүгереп ҡасыр инең.
19. Шулай итеп улар бер-береһенән һорашһын өсөн, Беҙ уларҙы уяттыҡ. Уларҙың береһе: «Күпме торҙоғоҙ?» — тине. Улар: «Бер көн йәки көндөң бер өлөшөн генә торҙоҡ»,— тинеләр. Һәм улар әйтте: «Һеҙҙең күпме торғанды Раббығыҙ яҡшыраҡ белә, үҙегеҙҙән берегеҙҙе ошо аҡсаларығыҙ менән ҡалаға ебәрегеҙ, ул унда кемдең ашы сафыраҡ икәнен ҡараһын һәм унан һеҙгә ашамлыҡ килтерһен, тик ул һаҡ булһын һәм һеҙҙең турала бер кемгә лә белдермәһен.
20. Әгәр улар һеҙҙе белһә, таш менән атырҙар йәки үҙҙәренең диндәренә ҡайтарырҙар, ул саҡта һеҙ һис тә бәхетле булмаҫһығыҙ».
21. Һәм Беҙ, шулай итеп, Алланың үәғәҙәһе хаҡ икәнен һәм сәғәте һис шикһеҙ килеүе тураһында белдереү өсөн уларға [халыҡтарына] былар тураһында хәбәр иттек. Бына улар быларҙың эштәре тураһында бәхәсләште, һәм: «Улар өҫтөнә бина төҙөгөҙ, улар тураһында Раббылары яҡшыраҡ белә»,— тинеләр. Уларҙың эшендә өҫтөнлөк алғандары: «Улар өҫтөнә мәсет һалабыҙ!» — тинеләр.
22. Улар: «Өсәү, дүртенсеһе — уларҙың эте»,— тип әйтерҙәр, һәм, йәшерен тураһында фараз йөрөтөп: «Биш, алтынсыһы — эт»,— тиерҙәр; һәм: «Ете, ә һигеҙенсеһе — эт»,— тип әйтерҙәр. «Раббым уларҙың һанын яҡшыраҡ белә, уны бик аҙҙар ғына белә»,— тип әйт. Бик асыҡ бәхәстән башҡа улар менән бәхәсләшмә, һәм улар тураһында уларҙан бер кемдән дә һорашма,
23. һәм һис бер нәмә тураһында: «Мин уны иртәгә эшләйем»,— тип әйтмә,
24. тик Алла теләһә генә. Һәм әгәр онотһаң, Раббыңды иҫкә төшөр, һәм «Ихтимал, Раббым мине туралыҡ яғынан быға ҡарағанда ла яҡыныраҡҡа [юлға] күндерер»,— тип әйт.
25. Улар мәмерйәләрендә өс йөҙ йыл торҙолар һәм тағы туғыҙҙы өҫтәнеләр.
26. «Алла уларҙың күпме торғанлығын яҡшыраҡ белә. Күктәрҙәге һәм Ерҙәге ғәйеп нәмә — Алланыҡы. Нисек күрә һәм ишетә Ул! Унан башҡа уларҙың ярҙамсылары юҡ, һәм Ул Үҙ хөкөмдәренә берәүҙе лә ҡатнаштырмай!» — тип әйт.
27. Раббыңдың китабынан һиңә үәхи ителгәнде уҡы, Уның һүҙҙәрен алмаштырыусы юҡ, һәм Унан башҡа һин һис бер һыйыныр урын тапмаҫһың.
28. Уның йөҙөнә йүнәлеп, иртә һәм кис Раббыларына доға ҡылғандар менән бергә йәнеңде түҙемле ит, был донъя зиннәтенә ынтылып, күҙҙәрең уларҙан боролмаһын, һәм Беҙҙе иҫкә алыуҙан күңелдәрен Беҙ битараф иткән кешеләргә һәм нәфсеһенә эйәреп эше сиктән тыш булған кешегә буйһонма.
29. «Хаҡлыҡ — Раббығыҙҙан, теләгән кеше иман килтерһен һәм теләмәгәне иман килтермәһен»,— тип әйт. Беҙ залимдарға ут әҙерләнек, ул уларҙы ҡаплап-солғап алыр, әгәр улар ярҙам һораһалар, уларға биттәрҙе яндыра торған ҡайнар май кеүек һыу менән ярҙам ителер. Яман был эсемлек, насар был урын!
30. Ысынлап та, иман килтергән һәм изгелек эшләгән кешеләр — Беҙ бит изге эш эшләгән кешенең әжерен зая итмәйбеҙ.
31. Уларға — мәңгелек баҡсалары, уларҙың аҫтарынан һыу ағып тора, улар унда алтын беләҙектәр менән биҙәнерҙәр, һәм ебәктән һәм ҡытаттан йәшел кейем кейерҙәр, урындыҡтарҙа ҡырын ятырҙар. Бик матур сауап һәм бик күркәм урын!
32. Һәм уларға ике ирҙе мәҫәл итеп килтер: Беҙ уларҙың беренсеһенә ике йөҙөм баҡсаһы яһаныҡ һәм уларҙы хөрмә ағастары менән әйләндереп алдыҡ һәм улар араһында игенлектәр яһаныҡ.
33. Ике баҡса ла емеш бирҙе, һәм уларҙан бер нәмә лә һәләк булманы, ә урталарынан Беҙ йылға үткәрҙек.
34. Һәм ул кешенең емештәре булды һәм ул үҙе һөйләшеп торған иптәшенә: «Мин һиңә ҡарағанда мал яғынан байыраҡ һәм ярҙамсыларым менән дә көслөрәк»,— тине.
35. Һәм ул үҙ-үҙенә золом ҡылған хәлдә баҡсаһына инде һәм әйтте: «Былар бер уаҡыт юғалырҙар тип уйламайым,
36. мин ул сәғәт килер тип уйламайым. Әгәр мин Раббыма ҡайтарылһам, быға ҡарағанда яҡшыраҡты табырмын».
37. Ул һөйләшеп торған иптәше әйтте: «Әллә һин, һине тупраҡтан барлыҡҡа килтергәнгә, унан тамсынан, унан һине кеше итеп теүәлләгән затҡа иман килтермәйһеңме?
38. Әммә беҙ ... Ул — Алла, Раббым, һәм мин Раббыма һис кемде тиңдәш тотмайым!
39. Һәм әгәр һин баҡсаңа ингәс: «Алла теләгәнсә, Ҡеүәт Алла менән генә»,— тип әйткән булһаң. Әгәр һин мине мал һәм балалар яғынан ярлыраҡ итеп күрһәң,
40. ихтимал, Раббым миңә һинең баҡсаңдан яҡшыраҡты бирер, һәм уға [баҡсаңа] Күктән хисапты ебәрер ҙә ул яланғас ҡалҡыулыҡҡа әйләнер,
41. йәки уның һыуы ер аҫтына тәрәнгә төшөп китер, һәм һин уны эҙләп таба алмаҫһың».
42. Һәм уның емештәре һәләк ҡылындылар, һәм ул баҡсаға киткән сығымы өсөн ҡулдарын ҡайырғылай башланы. Ул хәҙер нигеҙенә тиклем туҙҙырылған, һәм ул: «Аһ! Раббыма берәүҙе лә тиңдәш тотмаған булһам ине!» — тип әйтер.
43. Һәм Алланан башҡа уға ярҙам күрһәтерҙәй төркөм дә булманы, һәм ярҙам да булманы.
44. Унда — һаҡлау тик хаҡ Алланан ғына, Ул сауапта ла яҡшы һәм һөҙөмтәлә лә хәйерле.
45. Һәм уларға был донъя тураһында мәҫәл килтер. Ул тап Беҙ Күктән төшөргән һыу кеүек: уның менән Ер өҫтөндәге үҫемлектәр буталды, ул елдәр осора торған ҡоро сүпкә әйләнде. Алла һәр нәмәгә ҡөҙрәтле!
46. Байлыҡ һәм балалар был донъя тереклегенең зиннәттәре, әммә изге эштәр — Раббың ҡаршыһында сауап булыу яғынан да хәйерле һәм өмөт яғынан да яҡшы.
47. Беҙ тауҙарҙы хәрәкәтләндергән һәм һин Ерҙең яланғас торғанын күргән көндө уларҙың береһен дә ҡалдырмай йыйырбыҙ.
48. Улар Раббың ҡаршыһына сафтарға теҙелеп килтерелерҙәр. Һәм Беҙҙең ҡаршыбыҙға тәү тапҡыр барлыҡҡа килтерелгәндәге кеүек килдегеҙ. Ә Беҙ һеҙгә билдәле уаҡыт ҡуймаҫ тип иҫбатланығыҙ бит һеҙ.
49. Китап асып ҡуйылыр, унда булған нәмәнән һин гонаһлы кешеләрҙең ҡурҡҡанын күрерһең, һәм улар: «Ҡайғы беҙгә ул китап менән, ул бәләкәйҙе лә, ҙурҙы ла иҫәпләмәйенсә ҡалдырмаған бит!» — тип әйтерҙәр. Улар эштәрен күҙ алдарында таптылар. Раббың бер кемде лә йәберләмәй!
50. Һәм бына Беҙ фәрештәләргә: «Әҙәмгә сәждә ҡылығыҙ!» — тип әйттек. Иблестән башҡалары сәждә ҡылды. Ул ендәрҙән ине һәм Раббыһының бойороғонан баш тартты. Һеҙ Минең урыныма уны һәм уның тоҡомон дуҫтар итеп алырһығыҙмы ни? Ул һеҙгә дошман бит. Залимдар өсөн алмаштырыу бик насар!
51. Мин күктәрҙе һәм Ерҙе яратыуға ла, үҙҙәрен яратыуға ла уларҙы шаһит итмәнем. Һәм Мин юлдан яҙҙырыусыларҙы ярҙамсы итеп алмайым.
52. Ул көндө Ул: «Үҙегеҙ иҫбатлаған Минең тиңдәштәремде саҡырығыҙ!» — тип әйтер. Улар саҡырҙы, әммә тегеләр килмәне, һәм Беҙ улар араһында һәләкәт соҡоро яһаныҡ.
53. Һәм гонаһлы кешеләр утты күрҙеләр һәм шунда эләгәбеҙ икән тип уйланылар. Һәм улар унан ҡотолоуҙы тапманылар.
54. Һәм Беҙ ошо Ҡөрьәндә кешеләргә төрлө мәҫәлдәр килтерҙек, ә кеше иң һүҙ көрәштереүсе булды!
55. Кешеләргә юл асыҡлаусы ҡулланма килгәндән һуң, уларға элеккеләрҙең ғәҙәте килеүенән йәки уларға ғазап туранан-тура ҡағылыуҙан башҡа, һис нәмә уларға иман килтерергә һәм Раббыларынан кисереүҙе һорарға ҡамасаулыҡ итмәне.
56. Һәм Беҙ рәсүлдәрҙе өгөтләүсе-иҫкәртеүсе һәм һөйөнсөләүсе итеп кенә ебәрәбеҙ. Иман килтермәгән кешеләр ялғанлыҡ менән бәхәсләшәләр, уның менән хаҡлыҡты юҡҡа сығарыр өсөн. Һәм улар Беҙҙең аяттарыбыҙҙы һәм уларҙы өгөтләгән нәмәне мыҫҡыллайҙар.
57. Һәм Раббың аяттарын уның иҫенә төшөргәс, уларҙан йөҙ ҡайтарып һәм үҙ ҡулдары элек нимә эшләгәнде онотҡан кешенән дә залимыраҡ кем булырға мөмкин? Улар уны аңламаһындар өсөн Беҙ уларҙың күңелдәренә ҡорма, ә ҡолаҡтарына һаңғыраулыҡ һалдыҡ, һәм һин уларҙы тоғро юлға өндәһәң дә юлды һис уаҡытта ла тапмаҫтар.
58. Һәм Раббың кисереүсе һәм рәхмәт эйәһе, әгәр Ул уларҙың кәсеп итеп тапҡандарына ҡарап шелтә ҡыла торған булһа, әлбиттә, уларға ғазапты ашыҡтырыр ине. Әммә улар өсөн билдәләнгән уаҡыт бар, һәм улар Унан башҡа һыйыныр урын тапмаясаҡтар.
59. Һәм был ҡалаларҙы Беҙ улар золом ҡылғас һәләк иттек, һәм уларҙың һәләкәттәренә билдәле уаҡыт булдырҙыҡ.
60. Һәм бына Муса үҙенең егетенә: «Йылдар үтһә лә, ике диңгеҙҙең ҡушылған еренә еткәнгә саҡлы туҡтамам мин»,— тип әйтте.
61. Улар шул икенең ҡушылған еренә барып еткәс, балыҡтарын оноттолар, ә ул [балыҡ] ниндәйҙер ярыҡтан юлын диңгеҙгә табан йүнәлтте.
62. Улар бер аҙ ер киткәс, ул егетенә: «Беҙҙең ашамлығыбыҙҙы килтер әле, беҙгә был юлда йонсорға тура килде бит»,— тине.
63. Ул: «Күрәһеңме һин, ҡая таш янында йәшеренгән саҡта мин ул балыҡты оноттом, мин иҫемә төшөрмәҫ өсөн шайтан ғына онотторҙо, һәм ул [балыҡ] ғәжәп рәүештә үҙ юлын диңгеҙгә табан тотто»,— тине.
64. Ул: «Ошоно теләнек тә инде беҙ»,— тип әйтте. Һәм улар икеһе лә үҙ юлдарынан кире ҡайтты.
65. Һәм улар Беҙҙең ҡаршыбыҙҙан рәхмәт бирелгән һәм Беҙҙең тарафыбыҙҙан белем өйрәтелгән ҡолдарыбыҙҙан бер ҡолдо таптылар.
66. Уға Муса: «Тура юл тураһында һиңә өйрәтелгәндәрҙе миңә өйрәтеүең өсөн миңә артыңдан эйәрергәме?» — тине.
67. Ул әйтте: «Минең менән түҙә алмаҫһың бит,
68. һәм ул турала белемең юҡ хәлдә, уға һин нисек түҙерһең?»
69. Ул: «Һин мине, әгәр Алла теләһә, сабырлы тип табырһың һәм мин һинең һис бер бойороғоңа ҡарышмам»,— тине.
70. Ул: «Әгәр миңә эйәрә торған булһаң, мин ул турала иҫкә төшөрә башлағанға тиклем минән бер нәмә лә һорама!» — тине.
71. Улар китте, һәм, көймәгә ултырғас, теге уны тиште. Ул тегегә: «Һин әллә көймәне кешеләрҙе һыуға батырыу өсөн тишәһеңме? Һин аҡылға һыймаҫлыҡ эш эшләнең бит»,— тине.
72. Ул: «Әллә минең менән түҙергә көсөң етмәҫ тип әйтмәнемме һиңә?» -- тине.
73. Ул: «Онотҡаным өсөн шелтәләмә инде, һәм минең эшемдә ауырлыҡ йөкләтмә»,— тине.
74. Һәм улар китте, улар бер малайҙы осратҡас, теге ул малайҙы үлтерҙе, һәм ул: «Ҡанға ҡарата ҡан итеп үс алыуҙан башҡа гонаһһыҙ йәнде үлтерҙеңме ни? Насар эш эшләнең бит!» — тине.
75. Ул: «Әллә мин һиңә минең менән түҙергә көсөң етмәҫ тип әйтмәнемме ни?» — тине.
76. Ул: «Әгәр бынан һуң да һинән берәй нәмә тураһында һораһам, миңә юлдаш булма, минән ғәфү итеү алдың»,— тине.
77. Һәм улар китте, һәм, бер ҡала кешеләре эргәһенә килеп еткәс, уларҙан ашамлыҡ һоранылар, ҡала кешеләре уларҙы ҡунаҡ итергә теләмәне. Һәм улар унда емерелергә торған диуар күрҙеләр, ә теге уны төҙәтте. Ул: «Әгәр теләһәң, бының өсөн хеҙмәт хаҡы алған булыр инең»,— тине.
78. Теге әйтте: «Ошо — һинең менән минең арала айырылышыу. Һинең түҙергә көсөң етмәгән нәмә тураһында аңлатыуҙы хәбәр итәм:
79. Көймә тураһында. Ул көймә диңгеҙҙә эшләүсе ярлы кешеләрҙеке ине, Мин уны боҙорға теләнем, сөнки уларҙың артында бар көймәләрҙе көсләп алыусы батша тора ине.
80. Малай тураһында. Ул малайҙың ата-әсәһе иман килтергән кешеләрҙән ине, һәм беҙ ул малай ата-әсәһен буйһонмаҫҡа һәм кафырлыҡҡа дусар итер тип ҡурҡтыҡ.
81. Һәм беҙ Раббылары уларға ул малайға ҡарағанда сафлыҡ яғынан яҡшыраҡ һәм шәфҡәтлек яғынан яҡшыраҡты биреүен теләнек.
82. Һәм диуар тураһында. Ул диуар ҡалалағы ике етем малайҙыҡы ине, һәм уның аҫтында улар өсөн хазина бар ине. Һәм уларҙың аталары изге кешеләрҙән булды. Һәм Раббың ул малайҙарҙың бәлиғ булғас Раббыңдың рөхсәте менән хазиналарын алыуҙарын теләне. Мин быны үҙ белдегемдән эшләмәнем. Һин сабыр итергә көсөң етмәгән эштәрҙең аңлатмаһы ошо».
83. Улар һинән Зөлҡәрнәй тураһында һорайҙар: «Мин һеҙгә уның тураһында иҫтәлек уҡырмын»,— тип әйт.
84. Беҙ уны Ер йөҙөндә нығыттыҡ һәм уға һәр нәмәгә юл бирҙек,
85. һәм ул бер юлдан китте.
86. Көнбайышҡа еткәс, ул Ҡояштың батҡаҡ шишмәгә байығанын күрҙе, һәм унда халыҡтар торғанын күрҙе. Беҙ: «Эй, Зөлҡәрнәй, йә уларҙы ғазапларһың, йәки уларға изгелек ҡылырһың»,— тинек.
87. Ул әйтте: «Залим булғанды беҙ ғазапларбыҙ, унан ул Раббыһына ҡайтарылыр, һәм Ул уны ҡаты ғазап менән язалар,
88. һәм берәү иман килтерһә һәм изге эштәр эшләһә, уның өсөн бүләк — мәрхәмәтлек һәм беҙ уға бойороғобоҙҙоң еңелен әйтербеҙ».
89. Унан ул юл тотто.
90. Көнсығышҡа барып еткәс, ул Ҡояштың бер ҡәүем өҫтөнә сыҡҡанын күрҙе, Беҙ ул халыҡҡа Ҡояштан һис бер ҡаплау яһамағайныҡ.
91. Шулай! Беҙ унда булғанды бөтәһен дә белем менән солғап алдыҡ.
92. Унан ул юл тотто.
93. Ул ике кәртә — ҡаршылыҡ араһындағы ергә барып еткәс, улар эргәһендә һөйләшеүҙе көскә аңлай торған ҡәүемде күрҙе.
94. Улар: «Эй, Зөлҡәрнәй! Йәжүж менән Мәжүж Ер йөҙөндә боҙоҡлоҡ тарата бит, беҙҙең менән улар араһында кәртә-ҡаршылыҡ һалыу өсөн, һинең өсөн һалым һалмаҫҡамы икән?» — тинеләр.
95. Ул әйтте: «Мине Раббым нығытҡан нәмә яҡшыраҡ, миңә көс менән ярҙам итегеҙ, мин һеҙҙең менән улар араһында нығытма яһайым,
96. килтерегеҙ миңә тимер киҫәктәре!» Ул ике тау битен тигеҙләгәс: «Өрөгөҙ!» — тине. Инде уны утҡа әйләндергәс: «Килтерегеҙ миңә, мин уға ирегән баҡыр ҡоям»,— тине.
97. Уның өҫтөнә менергә лә һәм тишергә лә уларҙың көсө етмәне.
98. Ул: «Был — минең Раббымдың рәхмәтенәндер. Раббымдың үәғәҙәһе килһә, Ул уны онтаҡҡа әйләндерер. Раббымдың үәғәҙәһе хаҡ була»,— тине.
99. Ул көндө Беҙ уларҙы бер-береһе менән низағлашыуҙарында ҡалдырырбыҙ, һәм сур өрөлөр, һәм Беҙ уларҙың барыһын да бергә йыйырбыҙ.
100. Ул көндө кафырҙар алдына тамуҡты туп-тура килтереп ҡуйырбыҙ,
101. Минең иҫкәртеүемә күҙҙәре ябыҡ һәм ишетергә көстәре етмәгәндәргә.
102. Әллә иман килтермәгән кешеләр, Минең урынға Минең ҡолдарымды ярҙамсы итеп алырға уйланымы икән ни? Беҙ йәһәннәмде кафырҙарға урын итеп әҙерләнек.
103. Әйт: «Эштәрендә күберәк зыян күреүселәр тураһында һөйләмәҫкәме икән һеҙгә,
104. тырышлыҡтары был донъяла аҙашып ҡалған һәм үҙҙәрен күркәм эш эшләүселәр тип иҫәпләүселәр тураһында?»
105. Раббыларының аяттарына иман килтермәгән һәм Уның менән осрашыуға ышанмаған кешеләрҙең эштәре юҡҡа сыҡты, һәм уларға ҡиәмәт көнөндә үлсәү ҙә ҡуймаясаҡбыҙ.
106. Уларға иман килтермәгәндәре һәм Минең аяттарымды һәм рәсүлдәремде мыҫҡыллап ҡабул иткәндәре өсөн яза был тамуҡ.
107. Ысынлап та, иман килтергән һәм изге эштәр эшләгән кешеләр тора торған урын — фирҙәүес баҡсалары,—
108. улар унда мәңге йәшәр,— уны алмаштырыуҙы теләмәйенсә.
109. «Әгәр диңгеҙ Раббымдың һүҙҙәре өсөн яҙыу ҡараһы булһа, Раббымдың һүҙҙәре бөтмәҫ борон диңгеҙ бөтөр ине, хатта Беҙ тағы ла шул ҡәҙәр ҡушһаҡ та»,— тип әйт.
110. «Мин — һеҙҙең шикелле үк кеше бит. Миңә һеҙҙең илаһығыҙ — берҙән-бер илаһ тип үәхи ҡылынды. Үҙенең Раббыһына осрауҙы өмөт иткән кеше изгелек эшләһен һәм Раббыһына табыныуында Уға һис бер кемде тиңдәш итмәһен»,— тип әйт.


МӘРЙӘМ (МӘРЙӘМ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Кәф һа йа ғәйн сад.
2. Үҙенең ҡоло Зәкәриәгә Раббыңдың рәхмәте тураһында иҫкә төшөрөү.
3. Бына ул Раббыһына йәшерен үтенес менән үтенде.
4. Ул әйтте: «Раббым! Минең һөйәктәрем көсһөҙләнде һәм башымды сал ялтыратты, ә мин һиңә доға ҡылыуҙа, Раббым, бәхетһеҙ булманым.
5. Һәм мин үҙемдән һуң [буласаҡ] яҡындарымдан ҡурҡам, ә ҡатыным бала табыуға яраҡһыҙ, бүләк итсе миңә Үҙ тарафыңдан уариҫты!
6. Ул миңә лә, Яҡуп ырыуына ла уариҫ булыр ине һәм уны Үҙеңә ҡәнәғәт булғандарҙан ит»,
7. «Эй, Зәкәриә, Беҙ һине малай менән һөйөнсөләйбеҙ, уның исеме Яхъя! Беҙ бынан элек уға исемдәш яһаманыҡ».
8. Ул: «Раббым, нисек малайым булһын ти, ҡатыным минең бала табырға яраҡһыҙ, һәм мин үҙем ҡартлыҡтың сигенә еттем бит»,— тине.
9. Ул: «Шулай әйтте һинең Раббың: «Был Минең өсөн еңел бит, Мин һине бынан элек барлыҡҡа килтерҙем, һәм һин бер нәмә лә тугел инең»,— тине.
10. Ул: «Раббым, миңә берәй аят яһа!» — тине. Ул; «Һиңә аят шул булыр: һин иҫән-һау булһаң да өс төн буйына кешеләр менән һөйләшмәҫһең»,— тип әйтте.
11. Һәм ул михраптан үҙ ҡәүеменә сыҡты, һәм уларға, «Иртәнсәк тә, кис тә данлағыҙ»,— тип үәхи ҡылды.
12. «Эй, Яхъя, китапты көс менән тот!» Һәм Беҙ уға сабый сағында уҡ хикмәт бирҙек,
13. һәм Үҙ тарафыбыҙҙан шәфҡәт һәм сафлыҡ. Һәм ул тәҡүәлеләрҙән булды,
14. һәм ата-әсәләренә изгелекле булды, һәм ул йәберләүселәрҙән һәм ҡаршыларҙан булманы.
15. Һәм уға тыуған көнөндә лә, һәм үлгән көнөндә лә, терелеп ҡубарылған көнөндә лә сәләм!
16. Һәм китапта Мәрйәмде иҫкә төшөр. Бына ул үҙ ғаиләһенән көнсығыштағы урынға алыҫайҙы,
17. һәм улар алдында үҙенә шаршау ҡорҙо. Беҙ уға Үҙебеҙҙең Рухыбыҙҙы йүнәлдерҙек, һәм ул уның алдында камил кеше ҡиәфәтен алғайны.
18. Ул: «Әгәр һин тәҡүәлеләрҙән булһаң, мин һинән Әр-Рәхманға һыйынам»,— тине.
19. Ул: «Мин бит һиңә саф ул бала бүләк итеү өсөн Раббыңдың рәсүле генә бит»,— тине.
20. Ул: «Нисек инде миндә бала булһын! Миңә бер кеше лә теймәне һәм мин фәхишәлек ҡылыусы ла булманым бит»,— тине.
21. Ул: «Шулай әйтте Раббың: «Был эш Минең өсөн еңел, һәм Беҙ уны кешеләргә аят һәм Үҙебеҙҙән рәхмәт итербеҙ» — Был эш хәл ителгән инде»,— тип әйтте.
22. Һәм ул уға ауырлы булды һәм уның менән алыҫ урынға китте.
23. Тулғаҡ тотоу ауырлыҡтары уны хөрмә ағасы олонона килтерҙеләр. Ул: «Аһ, әгәр мин бынан элек үлгән булһам ине һәм мин онотолоп ҡалдырылған булһам ине!» — тине.
24. Һәм Ул уға уның аҫтынан өндәште: «Ҡайғырма, Раббың һинең аҫтыңдан шишмә ағыҙҙы,
25. һәм үҙ өҫтөңә хөрмә ағасы олонон һелкет, ул һиңә таҙа һәм яңы өлгөргәнде [емештәр] төшөрөр.
26. Аша һәм эс, шатлан-ҡыуан! Әгәр һин кешеләрҙән берәйһен күрһәң: «Мин Алла өсөн ураҙа тоторға нәҙер әйттем, мин бөгөн кеше менән һөйләшмәйем»,— тип әйт.
27. Ул, уны күтәреп, халҡына килде, улар әйтте: «Эй, Мәрйәм, һин ғәжәп эш эшләнең!
28. Эй, Һарун һеңлеһе! Һинең атаң да боҙоҡ кеше түгел ине һәм әсәң дә фәхишә булманы бит».
29. Ул уға [балаға] күрһәтте. Улар: «Бишектәге бала менән беҙ нисек һөйләшәйек?» — тинеләр.
30. Ул әйтте: «Мин Алланың ҡоломон, Ул миңә китап бирҙе һәм мине бәйғәмбәр итте,
31. ҡайҙа ғына булһам да мине фатихалы ҡылды һәм тере сағымда намаҙ һәм зәкәт уасыят итте.
32. Һәм минең әсәйемә лә изгелек һәм Ул мине йәберләүсе һәм бәхетһеҙ итмәне.
33. Тыуған көнөмдә лә, үлгән көнөмдә лә, терелтеп ҡубарылған көнөмдә лә миңә сәләм!»
34. Был — улар шик тотҡан хаҡ һүҙ буйынса — Мәрйәм улы Ғайса.
35. Аллаға бала тотоу килешмәй, дан Уға! Әгәр Ул бер эштең булыуын теләһә, Уға тик: «Бул!»— тип әйтә, һәм ул була.
36. Һәм, ысынлап та, Алла минең Раббым һәм һеҙҙең Раббығыҙ, Уға ҡоллоҡ ҡылығыҙ, был — тура юл!
37. Улар араһында төрлө фирҡәләр һүҙ көрәштерә. Һәм бөйөк көндөң күренешенән кафырҙарға ниндәй ҡайғы!
38. Нисек ишетәсәктәр һәм күрәсәктәр улар Беҙгә килгән көндәрендә! Ләкин бөгөн залимдар асыҡ аҙашыуҙа.
39. Һәм уларға ҡайғы-хәсрәт көнө тураһында хәбәр ит. Бына эш эшләнде инде, ә улар битараф, улар иман килтермәй.
40. Ысынлап та, Беҙ Ерҙе һәм унда булғандарҙы мираҫ итеп алабыҙ һәм улар Беҙгә ҡайтарыласаҡтар.
41. Һәм китапта Ибраһимды иҫкә төшөр, ысынлап та, ул да һүҙендә тоғро һәм бәйғәмбәр булды.
42. Бына ул атаһына әйтте: «Атайым! Ни өсөн һин бер ни ҙә ишетмәй торған нәмәгә, һәм бер ни ҙә күрмәй торған нәмәгә, һәм һине бер ниҙән дә ҡотҡара алмай торған нәмәгә табынаһың?
43. Атай, һиңә килмәгән белем миңә килде, миңә эйәр, мин һине тура юлдан алып барам!
44. Атай, шайтанға табынма, шайтан Әр-Рәхманға ҡарышыусы!
45. Атай, мин бит һине Әр-Рәхмандың ғазабы тотор һәм шайтан дуҫы булырһың тип ҡурҡам!»
46. Ул: «Әллә һин беҙҙең илаһтарыбыҙҙан баш тартаһыңмы, Ибраһим? Әгәр һин табынмаһаң, мин һине һис һүҙһеҙ таштар менән атырмын. Оҙаҡ уаҡытҡа минән сығып кит!»— тине.
47. Ул әйтте: «Сәләм һиңә! Мин Раббымдан һине ярлыҡауҙы һорармын, Ул миңә ҡарата шәфҡәтле.
48. Һәм мин һеҙҙән дә, Алланан башҡа һеҙ табынған нәмәләрҙән дә айырылам, мин Раббымды саҡырам, бәлки миң Раббыма доға ҡылыуымда бәхетһеҙҙәрҙән булмам».
49. Ул уларҙан һәм Алланан башҡа улар табынған нәмәләрҙән айырылғас, Беҙ уға Исхаҡты һәм Яҡупты бүләк иттек һәм уларҙың бөтәһен дә бәйғәмбәр иттек.
50. Һәм Беҙ уларға Үҙ рәхмәтебеҙҙән бүләк иттек, һәм хаҡлыҡ телен улар өсөн юғары күтәрҙек.
51. Һәм китапта Мусаны иҫкә төшөр, ысынлап та, ул эскерһеҙ булды, рәсүл һәм бәйғәмбәр булды.
52. Һәм Беҙ уға тауҙың уң яғынан өндәштек, уны йәшерен һөйләшергә яҡынайттыҡ.
53. Һәм Беҙ уға рәхмәтебеҙҙән бәйғәмбәр итеп уның туғаны Һарунды бүләк иттек.
54. Һәм китапта Исмәғилде иҫкә төшөр, ысынлап та, ул үәғәҙәһендә тороусы булды, рәсүл һәм бәйғәмбәр булды.
55. Һәм ул үҙ ғаиләһенә намаҙ уҡыу һәм зәкәт ҡуша торғайны һәм Раббыһынан ризалыҡ күреүселәрҙән булды.
56. Һәм китапта Иҙристе иҫкә ал. Ысынлап та, ул һуҙендә тоғро һәм бәйғәмбәр булды.
57. Һәм Беҙ уны юғары урынға күтәрҙек.
58. Ошолар — уларға Алла бүләк иткән Әҙәмдең тоҡомонан булған бәйғәмбәрҙәренән, һәм Беҙ Нух менән йөрөткәндәрҙән, һәм Ибраһим һәм Исраил балаларынан, һәм Беҙ тура юлға күндергәндәрҙән. Уларға Әр-Рәхмандың аяттары уҡылһа, улар илап һәм сәждә ҡылып йөҙ түбән йығылалар.
59. Һәм улар артынан тоҡомдар килде, улар намаҙҙы юғалттылар һәм шәһүәт-нәфселәренә эйәрҙеләр, һәм улар һәләкәткә осраясаҡтар.
60. Тәүбә иткән, иман килтергән һәм изгелек ҡылғандарҙан башҡа. Былар ожмахҡа инер. Һис бер нәмә менән йәберләнмәҫтәр,
61. Әр-Рәхман Үҙ ҡолдарына йәшерен үәғәҙә иткән мәңгелек баҡсаларына. Ысынлап та, Уның үәғәҙәләре үтәлә торған!
62. Улар унда юҡ-бар һүҙҙәр ишетмәҫ, тик «Сәләм!» — генә. Унда улар өсөн иртән дә, кис тә ризыҡ.
63. Был йәннәт [баҡса] — Беҙ уны ҡолдарыбыҙҙан тәҡүәле булғандарға мираҫ итеп бирәбеҙ.
64. Беҙ Раббыңдың әмере менән генә төшәбеҙ, беҙҙең алдыбыҙҙағы һәм беҙҙең артыбыҙҙағы, һәм улар араһындағы нәмәләр — Уныҡы. Раббың онотоусы булманы!
65. Күктәрҙең һәм Ерҙең һәм улар араһындағы нәмәләрҙең Раббыһы. Уға ғибәҙәт ҡыл һәм Уға ҡоллоҡ ҡылыуыңда сабырлы бул! Әллә Уға исемдәште беләһеңме һин?
66. Һәм кеше: «Мин, үлгәндән һуң, тере көйгә сығарылырмынмы ни?» — тип әйтә.
67. Әллә кеше Беҙ уны элек нисек барлыҡҡа килтергәнде иҫенә төшөрмәйме, ә ул бер нәмә лә түгел ине?
68. Һинең Раббың менән ант итәм, Беҙ уларҙы һәм шайтандарҙы йыйырбыҙ һәм һуңынан уларҙы йәһәннәм тирәһенә теҙләндереп ҡуйырбыҙ.
69. Унан һәр төркөмдөң Әр-Рәхманға иң ныҡ ҡаршылыҡта булғандарҙы һайлап алырбыҙ.
70. Унан Беҙ, әлбитттә, унда кемгә күберәк янырға тейеш икәнлеген яҡшыраҡ беләбеҙ бит.
71. Һеҙҙең арағыҙҙан унда инмәгән берәү булмаҫ. Был һинең Раббың өсөн хәл ителгән ҡарар.
72. Унан Беҙ тәҡүәлеләрҙе ҡотҡарырбыҙ, һәм залимдарҙы теҙләндереп ҡалдырырбыҙ.
73. Уларға Беҙҙең аяттарыбыҙ асыҡ итеп уҡылған саҡта кафырҙар иман килтергән кешеләргә: «Ике төркөмдөң ҡайһыһы тотҡан урыны яғынан яҡшыраҡ һәм ағзалары яғынан күркәмерәк?» — тип әйттеләр.
74. Ә Беҙ уларға ҡәҙәр төҙөлөш һәм күренеш яғынан да күркәмерәк булған күпме быуындарҙы һәләк иттек!
75. «Әгәр бер кеше аҙашыуҙа булһа, әйҙә, Әр-Рәхман уға уның сиген оҙайтһын»,— тип әйт. Һәм ҡасан улар үәғәҙә ителгән ғазапты йәки сәғәтте күрһәләр, кемдең урын яғынан яҡшыраҡ һәм кемдең ғәскәр яғынан көслөрәк икәнен белерҙәр.
76. Ә тура юлдан барыусыларға Алла етәкселекте арттырыр, һәм изге ғәмәлдәр — Раббың ҡаршыһында сауап яғынан да, әжер яғынан да иң хәйерлеһе.
77. Беҙҙең аяттарыбыҙға иман килтермәгән кешеләрҙән һин: «Әлбиттә, миңә байлыҡ та һәм балалар ҙа бирелер!» — тигәнде күрҙеңме?
78. Әллә ул ғәйеп нәмәләрҙе беләме, әллә Әр-Рәхман менән килешеүе бармы уның?
79. Һис юҡ! Ул әйткәндәрҙе Беҙ яҙып барырбыҙ һәм уға ғазаптың сиген оҙонайтырбыҙ!
80. Һәм ул әйткәндәрҙе Беҙ унан мираҫ итеп алырбыҙ һәм ул Беҙҙең ҡаршыбыҙға яңғыҙ килер.
81. Һәм улар үҙҙәренә Алланан башҡа икенсе илаһтар тоттолар, уларға ул илаһтар көс булһын өсөн.
82. Һис юҡ! Уларҙың табыныуҙарын кире ҡағырҙар һәм уларға ҡаршы булырҙар!
83. Әллә һин кафырҙарҙы ныҡ ҡотортһондар өсөн Беҙ уларға ҡаршы шайтандарҙы ебәргәнде күрмәнеңме?
84. Шулай булғас, һин уларға ҡаршы ашыҡма, Беҙ улар өсөн ныҡ хисап менән хисаплайбыҙ.
85. Беҙ тәҡүәле кешеләрҙе Әр-Рәхман ҡаршыһына хөрмәтле илселек итеп йыйған көндө,
86. һәм гонаһлы кешеләрҙе көтөүҙе һуғарырға ҡыуған кеүек тамуҡ тарафына ҡыуғанда,
87. Әр-Рәхмандан килешеү алғандарҙан башҡаларҙың яҡлаусылары булмаҫ.
88. Һәм улар: «Әр-Рәхман Үҙенә бала алды»,— тип әйттеләр.
89. Һеҙ бик оҡшамаған эш ҡылдығыҙ.
90. Күктәр емерелергә һәм Ер ярылырға, һәм тауҙар уатылып тупраҡ булырға яҡын булды
91. уларҙың Әр-Рәхмандың улы бар тип әйткән һүҙҙәренән.
92. Әр-Рәхманға Үҙенә ул тотоу килешмәй.
93. Күктәрҙә һәм Ерҙә булған һәр кем Әр-Рахманға ҡол булып ҡына килә.
94. Ул уларҙы һананы һәм хисап менән иҫәпләне инде.
95. Һәм ҡиәмәт көндө улар Уның ҡаршыһына яңғыҙҙары килер.
96. Ысынлап та, иман килтергән һәм изге ғәмәлдәр эшләгәндәргә Әр-Рәхман мөхәббәт бүләк итә.
97. Диндар кешеләрҙе һөйөнсөләү өсөн һәм үҙ һүҙле кешеләрҙе ҡурҡытыу өсөн уны һинең телеңдә еңел иттек.
98. Һәм күпме быуындарҙы Беҙ һәләк ҡылдыҡ,— һин уларҙың, исмаһам, береһен һиҙәһеңме йәки уларҙың ҡыштырҙаған тауышын ишетәһеңме?


ТА ҺА (ТА ҺА) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Та һа.
2. Беҙ һиңә Ҡөрьәнде һин бәхетһеҙ булһын өсөн төшөрмәнек,
3. әммә ҡурҡҡан кешеләргә иҫкә төшөрөү итеп,
4. Ерҙе һәм юғары күктәрҙе барлыҡҡа килтереүсенән иңдереү итеп.
5. Әр-Рәхман — тәхет өҫтөнә урынлашты Ул.
6. Күктәрҙә һәм Ерҙә булған нәмәләр һәм улар араһындағы нәмәләр, һәм Ер аҫтындағы нәмәләр — Уныҡы.
7. Әгәр һин ҡысҡырып һөйләй торған булһаң, Ул бит серҙе һәм йәшеренерәк нәмәне лә белә.
8. Алла! Унан башҡа илаһ юҡ! Унда — иң гүзәл исемдәр.
9. Муса тураһында хикәйә һиңә килдеме?
10. Бына ул ут күрҙе һәм үҙ ғаиләһенә әйтте: «Ҡалып тороғоҙ, мин ут күрҙем. Бәлки мин унан һеҙҙең эргәгеҙгә утлы киҫәү менән ҡайтырмын йәки ут эргәһендә тура юлды табырмын».
11. Ул уның янына килгәс: «Эй, Муса! — тип әйтелде,—
12. ысынлап та, Мин һинең Раббың, башмаҡтарыңды һал! Һин изге Туа үҙәнендә бит.
13. Һәм Мин һине һайланым, һиңә үәхи ҡылынған нәмәне тыңла.
14. Ысынлап та, Мин — Алла! Минән башҡа илаһ юҡ! Миңә табын һәм Мине иҫкә төшөрөү итеп намаҙ уҡы!
15. Ысынлап та, сәғәт килә, Мин уны йәшерергә әҙер, һәр бер йән эйәһе, нәмәгә тырышҡан булһа, шуға тейешле әжерен алһын өсөн!
16. Һиңә һәләк булмау өсөн, уға иман килтермәгән һәм үҙенең хыял-теләгенә эйәргән кеше һине унан дүндермәһен.
17. Уң ҡулыңда нимә һинең, Муса?»
18. Ул: «Был — минең таяғым, мин уға таянып йөрөйөм һәм уның менән һарыҡтарыма япраҡтар бәреп төшөрәм, минең өсөн уның башҡа файҙаһы ла бар»,— тине.
19. Ул: «Ташла уны, эй, Муса!»— тине.
20. Ул уны ташланы, һәм бына ул таяҡ — шыуышып йөрөгән йылан.
21. Ул әйтте: «Тот һин уны, ҡурҡма, Беҙ уны элекке хәленә ҡайтарырбыҙ.
22. Ҡулыңды ҡабырғаңа ҡыҫ, һис бер зыянһыҙ ап-аҡ булып сығыр, башҡа аят кеүек,
23. һиңә аяттарыбыҙҙың иң бөйөгөн күрһәтеү өсөн.
24. Фирғәүенгә бар, ул сиктән уҙҙы бит».
25. Ул әйтте: «Раббым, күкрәгемде киңәйт,
26. һәм эшемде еңеләйт,
27. минең телемдәге төйөндө сис:
28. улар минең һүҙемде аңлаһындар.
29. Һәм миңә үҙ ғаиләмдән ярҙамсы бир,
30. ҡәрҙәшем Һарунды.
31. Уның менән минең көсөмдө нығыт,
32. уны минең эшемдә ҡатнашыусы ит,
33. беҙ һиңә күп тәсбих әйтеү өсөн,
34. һәм Һине күп иҫкә алыуыбыҙ өсөн.
35. Һин беҙҙе күҙәтеп тораһың бит».
36. Ул әйтте: «Һорағаның һиңә бирелде инде, Муса,
37. һәм икенсе тапҡыр Беҙ һиңә мәрхәмәт күрһәттек инде.
38. Бына Беҙ әсәйеңә үәхи ҡылына торған нәмәне үәхи ҡылдыҡ:
39. «Уны табутҡа һал һәм уны диңгеҙгә ташла, ә диңгеҙ уны ярға ташлаһын, һәм уны Минең дошманым һәм уның дошманы алыр». Мин һиңә Үҙемдең мөхәббәтемде һалдым, һин Минең күҙ алдымда үҫтерелһен өсөн.
40. Бына һинең һеңлең үтеп бара, һәм ул: «Һеҙгә уны тәрбиәләй торған кешене күрһәтмәҫкәме икән?»— ти. Һинең әсәйеңдең күҙҙәре шатланһын һәм ул ҡайғырмаһын өсөн Беҙ һине әсәйеңә ҡайтарҙыҡ. Һәм һин бер кешене үлтерҙең, һәм Беҙ һине мәшәҡәттән ҡотҡарҙыҡ һәм һынау менән һынаныҡ. Һәм һин күп йылдар Мәдйән халыҡтары араһында торҙоң, һуңынан билдәле уаҡытта килдең, эй, Муса!
41. Һәм Мин һине Үҙем өсөн һайлап алдым.
42. Минең аяттарым менән һин һәм һинең ҡәрҙәшең барығыҙ, Мине иҫкә алыуҙа көсһөҙ булмағыҙ.
43. Икегеҙ ҙә Фирғәүенгә барығыҙ, ул сиктән уҙҙы бит,
44. уға йомшаҡ һүҙ әйтегеҙ, моғайын, ул аҡылына килер йәки ҡурҡыр».
45. Улар: «Раббыбыҙ! Беҙ ҡурҡабыҙ, ул беҙҙе йәберләр йәки тәкәбберләнер»,— тинеләр.
46. Ул әйтте: «Ҡурҡмағыҙ, Мин бит һеҙҙең менән, ишетәм һәм күрәм.
47. Уға барығыҙ, һәм әйтегеҙ: «Беҙ Раббыбыҙҙың рәсүлдәребеҙ, Исраил балаларын беҙҙең менән ебәр, уларҙы йәберләмә, беҙ һиңә Раббыңдың аяты менән килдек, тура юлға күндереүгә эйәргән кешегә иҫәнлек булһын!
48. Ялғанға һанаған һәм йөҙ сөйөргән кешегә ғазап икәнлеге беҙгә үәхи ҡылынды инде».
49. Ул: «Кем һуң һеҙҙең Раббығыҙ, Муса?» — тине.
50. Ул: «Беҙҙең Раббыбыҙ бөтә нәмәгә Үҙенең төҙөлөшөн бирә, унан тура юлға күндерә»,— тип әйтте.
51. Ул: «Ә һуң боронғо халыҡтарҙың хәлдәре нисек булған?» — тине.
52. Ул: «Улар тураһындағы белем Раббым ҡаршыһындағы китапта, минең Раббым яңылышмай ҙа, онотмай ҙа»,— тине.
53. Ул һеҙҙең өсөн Ерҙе тигеҙ итте, һәм һеҙгә унда юлдар һуҙҙы, һәм Күктән һыу төшөрҙө, һәм Беҙ уның менән һәр төрлө үҫемлектәрҙе ишле-ишле итеп сығарҙыҡ.
54. Ашағыҙ һәм малдарығыҙҙы көтөгөҙ, бында — аҡылы булғандарға аят!
55. Беҙ унан һеҙҙе бар ҡылдыҡ, һәм Беҙ һеҙҙе уға ҡайтарырбыҙ, һәм икенсе тапҡыр унан сығарасаҡбыҙ.
56. Һәм Беҙ уға Үҙебеҙҙең барлыҡ аяттарыбыҙҙы күрһәттек, ә ул ялғанға һананы һәм ҡарышты.
57. Ул әйтте: «Әллә һин, Муса, үҙ сихырың менән беҙҙе еребеҙҙән сығарырға килдеңме?
58. Беҙ һиңә, әлбиттә, шундай уҡ сихырҙы күрһәтербеҙ; беҙгә һәм үҙеңә шартлы уаҡыт билдәлә, беҙ ҙә уны боҙмаҫбыҙ, һин дә — урталағы урында».
59. Ул: «Һеҙҙең өсөн уаҡыт — биҙәнеү көнө,— һәм кешеләр таң менән йыйылһындар»,— тине.
60. Һәм Фирғәүен боролоп китте, үҙенең хәйләкәр кешеләрен йыйҙы һәм шунан һуң килде.
61. Муса уларға әйтте: «Ҡайғы һеҙгә, Аллаға ялған уйлап сығармағыҙ, юҡһа Ул һеҙҙе ғазап менән һәләк итер. Ялған уйлап сығарған кешенең эше уңышһыҙ!»
62. Улар үҙ эштәре тураһында үҙ-ара фекер алыштылар һәм йәшерен кәңәшләштеләр.
63. Улар әйтте: «Әлбиттә, былар — ике сихырсы, улар үҙҙәренең сихырҙары менән һеҙҙе ерегеҙҙән сығарырға теләйҙәр, үрнәк булырлыҡ юлығыҙҙы һәләк итмәксе булалар.
64. Хәйлә-мәкерҙәрегеҙҙе берләштерегеҙ, унан сафҡа баҫып килегеҙ, өҫтөнлөктө алған кеше бөгөн бәхетле булыр!»
65. Улар: «Эй, Муса! Һин ташлайһыңмы йәки беренсе ташлаусы беҙ булайыҡмы?» — тинеләр.
66. Ул: «Юҡ, ташлағыҙ!» — тине. Һәм бына шул уаҡыт тегеләрҙең арҡандары һәм таяҡтары уларҙың сихырҙары аша шыуышҡан кеүек күренделәр.
67. Һәм Муса күңелендә ҡурҡыу һиҙҙе.
68. Беҙ әйттек: «Ҡурҡма, һин юғарыраҡ бит!
69. Уң ҡулыңда булған нәмәне ташла, улар ҡылған бөтә нәмәләрҙе йотор ул, улар сихырсы мәкере яһанылар, әммә сихырсы ҡайҙа ғына килһә лә бәхетле булмаҫ».
70. Шул уаҡыт сихырсылар йөҙ түбән сәждәгә йығылдылар һәм: «Беҙ Муса менән Һарун Раббыһына иман килтерҙек!» — тинеләр.
71. Ул: «Һеҙ әллә Уға мин рөхсәт итмәҫтән алда иман килтерҙегеҙме, ул һеҙҙе сихырға өйрәткән һеҙҙең башлығығыҙҙыр. Мин һеҙҙең аяҡ-ҡулдарығыҙҙы арҡырыға ҡырҡам һәм һеҙҙе хөрмә ағасы олондарына әүернә рөүешендә ҡаҙаҡлап ҡуясаҡмын, бына шул уаҡытта беҙҙең ҡайһыбыҙ ғазаплауҙа ҡатыраҡ һәм оҙайлыраҡ икәнен белерһегеҙ»,— тине.
72. Улар әйтте: «Беҙ һине беҙгә килгән асыҡ аяттарҙан һәм беҙҙе барлыҡҡа килтереүсенән дә артығыраҡ тип танымайбыҙ. Ни хөкөм итһәң дә ит, һин тик ошо донъя тереклеген генә хөкөм итә алаһың.
73. Гонаһтарыбыҙҙан һәм һин беҙҙе мәжбүр иткән сихырҙан ярлыҡаныу өсөн беҙ Раббыбыҙға иман килтерҙек, ә Алла —яҡшы ла һәм дауамлы ла!»
74. Раббыһына гонаһлы булып килгән кешегә — йәһәннәм, унда ул үлмәҫ тә һәм тере лә булмаҫ.
75. Ә кем Уға иман килтереп һәм изгелек эшләп килә — уға юғары дәрәжәләр —
76. Ғәден баҡсалары — унда мәңге тороу өсөн, уның аҫтында йылғалар ағып тора. Сафланған кешеләрҙең әжере бына ошо!
77. Һәм Беҙ Мусаға үәхи ҡылдыҡ: «Төндә Минең ҡолдарым менән сыҡ һәм уларға диңгеҙ аша ҡоро юл һал. Ҡыуып етеүҙән хәүефләнмә һәм ҡурҡма!»
78. Фирғәүен уларҙы ғәскәр менән ҡыуып китте һәм уларҙы диңгеҙ ҡапланы.
79. Фирғәүен үҙ халҡын аҙаштырҙы, тура юлға күндермәне.
80. «Эй һеҙ, Исраил балалары! Беҙ һеҙҙе дошманығыҙҙан ҡотҡарҙыҡ, һәм һеҙгә тауҙың уң яҡ һөҙәклегендә осрашыуҙы билдәләнек, һәм һеҙгә манна һәм бүҙәнә ҡошо төшөрҙөк.
81. Беҙ ризыҡландырған нәмәләрҙең яҡшыларын ашағыҙ, бында сиктән сыҡмағыҙ, юҡһа Минең асыуым тотор, ә Минең асыуым тотҡан кеше һәләк булған инде.
82. Һәм Мин, ысынлап та, тәүбә иткән, иман килтергән һәм изге эштәр эшләгән, һәм унан һуң тура юлдан барған кешегә ҡарата ярлыҡаусымын.
83. Үҙ халҡыңдан нимә ашыҡтырҙы һине, эй, Муса?
84. Ул: «Улар минең эҙемдән баралар, ә мин, Раббым, һине ризаландырыу өсөн ашыҡтым»,— тине.
85. Ул: «Һинән һуң Беҙ һинең халҡыңды һынаныҡ инде, уларҙы сәмири юлдан яҙҙырҙы»,— тине.
86. Һәм Муса, үҙ халҡына асыуланып, ҡайғырып ҡайтты, һәм: «Эй, халҡым! Әллә һеҙгә Раббығыҙ гүзәл үәғәҙә бирмәнеме? Әллә үәғәҙәләшеү оҙаҡ тойолдомо? Әллә һеҙгә Раббығыҙҙың асыуы ҡағылыуын теләнегеҙме? Һәм һеҙ миңә биргән үәғәҙәгеҙҙе боҙҙоғоҙ!» — тине.
87. Улар: «Беҙ һиңә биргән үәғәҙәбеҙҙе үҙ ихтыярыбыҙ менән боҙманыҡ, беҙгә халыҡ биҙәнә торған нәмәләрҙе килтерергә ҡушылды һәм беҙ килтереп ташланыҡ, шулай уҡ сәмири ҙә килтереп һалды»,— тинеләр.
88. Һәм уларға мөңрәй торған быҙау кәүҙәһе яһаны. Һәм улар: «Был — һеҙҙең илаһығыҙ һәм Мусаның илаһы, әммә ул онотто»,— тинеләр.
89. Улар уның һүҙ ҡайтара алмағанын һәм зыян да, файҙа ла эшләй алмағанын күрмәнеләрме ни?
90. Һәм уларға Һарун башта уҡ инде: «Эй, халҡым! Һеҙҙе бының менән фетнәләйҙәр генә, әммә һеҙҙең Раббығыҙ — Әр-Рәхман бит, миңә эйәрегеҙ һәм минең бойороғома буйһоноғоҙ!» — тип әйткәйне.
91. Улар: «Беҙгә Муса ҡайтҡанға тиклем уны ололауҙы ташламайбыҙ»,— тинеләр.
92. Ул әйтте: «Эй, Һарун! Уларҙың аҙашҡандарын күргәндән һуң нимә тыйҙы һуң һине
93. миңә эйәреүҙән? Әллә һин минең бойороғомдо тыңламаныңмы?»
94. Ул: «Эй, минең әсәмдең улы! Минең һаҡалымдан да, башымдан да тотоп һелкетмә инде, мин бит һин: «Исраил балалары араһында айырылышыуҙы килтереп сығарҙың, һәм минең һүҙемдең үтәлеүен күҙәтмәнең»,— тип әйтерһең тип ҡурҡам»,— тине.
95. Ул: «Ә һинең менән нимә булды, сәмири?» — тине.
96. Ул: «Мин улар күрмәгәнде күрҙем, мин рәсүлдең эҙенән бер ус услап алдым, һәм шуны ташланым: бына шулай аҙҙырҙы мине нәфсем»,— тине.
97. Ул әйтте: «Кит бынан, бына һиңә тормошта бары: «Миңә ҡағылмағыҙ!»—тип әйтергә тура килер, һиңә билдәләнгән уаҡыт булыр, ул үҙгәртелмәҫ. Үҙең ҡоллоҡ ҡылған илаһыңа ҡара: беҙ уны яндырырбыҙ ҙа туҙан итеп диңгеҙгә осорорбоҙ,
98. илаһығыҙ — Алла ғына, Унан башҡа илаһ юҡ, Ул Үҙ белеме менән барлыҡ нәмәләрҙе солғай!»
99. Бына ошолай хикәйә ҡылабыҙ Беҙ һиңә үткәндәге уаҡиғаларҙы, һәм Беҙ һиңә Үҙ тарафыбыҙҙан иҫкә төшөрөүҙе бирҙек!
100. Кем унан йөҙ сөйөрә — ҡиәмәт көнөндә йөк алып барыр.
101. Мәңге ул йөк менән булыр һәм ҡиәмәт көнөндә бик яман булыр уларға йөк!
102. Ул көндө сур өрөлгәс, Беҙ гонаһлы кешеләрҙе зәңгәр күҙле итеп йыйырбыҙ.
103. Улар бер-береһе менән: «Һеҙ унда ун [көн] генә торҙоғоҙ»,— тип бышылдашып һөйләшерҙәр.
104. Уларҙың нимә һөйләгәндәрен Беҙ яҡшыраҡ беләбеҙ. Бына улар араһынан үҙ юлында иң тура булғаны: «Һеҙ унда бер генә көн торҙоғоҙ»,— ти.
105. Һәм улар һинән тауҙар тураһында һорай. Әйт: «Раббым уларҙы туҙан итеп осорор,
106. һәм уларҙы тигеҙ, буш урын итеп ҡалдырыр,
107. һин унда соҡор-саҡыр ҙа һәм ҡалҡыулыҡ та күрмәҫһең!»
108. Ул көндө улар саҡырыусы артынан барырҙар, унда ҡырын эш булмаҫ, һәм Әр-Рәхман алдында тауыштар тынып ҡалыр, тик ҡыштырҙау ғына ишетерһең һин.
109. Ул көндө Әр-Рәхман рөхсәт иткән һәм һүҙенә риза булған кешенән башҡа һис кемгә ҡурсалау файҙа итмәҫ.
110. Ул уларға ҡәҙәр булған нәмәләрҙе лә һәм уларҙан һуң буласаҡтарын да белә, әммә улар быны белемдәре менән солғай алмай.
111. Тере һәм мәңге булыусы алдында йөҙҙәр һулынылар һәм золом йөкләп килгән кешеләр алдандылар.
112. Ә кем изге эштәр эшләһә һәм иман килтерһә, ул йәберләүҙән дә, ҡыҫыуҙан да ҡурҡмаҫ.
113. Һәм шулай итеп Беҙ уны ғәрәпсә Ҡөрьән итеп иңдерҙек һәм унда ҡурҡытыуҙарҙы күп ҡылдыҡ — моғайын, улар ҡурҡырҙар, йәки был уларҙа иҫкә төшөрөүҙе уятыр!
114. Алла, хаҡ батша, бар нәмәнән дә юғары! Уны үәхи итеү тамам булғанға тиклем Ҡөрьән менән ашыҡма, һәм: «Раббым, белемемде арттыр!» — тип әйт.
115. Һәм Беҙ бынан элек Әҙәм менән үәғәҙәләшкәйнек инде, әммә ул онотто, һәм Беҙ унда сыҙамлылыҡ тапманыҡ.
116. Һәм бына Беҙ фәрештәләргә: «Әҙәмгә сәждә ҡылығыҙ!» — тинек. Иблестән башҡалары сәждә ҡылды, ә ул ҡарышты.
117. Һәм Беҙ әйттек: «Эй, Әҙәм! Был — һинең һәм һинең ҡатыныңдың дошманы, һеҙҙе ул ожмахтан сығара күрмәһен, ул уаҡытта бәхетһеҙ булырһың!
118. Унда һин асыҡмаҫһың да, яланғас та булмаҫһың,
119. һәм унда һыуһамаҫһың да, эҫенән дә яфаланмаҫһың».
120. Шайтан уны үәсүәсәләне һәм: «Эй, Әҙәм, мәңгелек ағасына һәм бөтмәй торған батшалыҡҡа күрһәтмәҫкәме икән һиңә?» — тине.
121. Улар икеһе лә шунан ашанылар һәм улар алдында оят ерҙәре күренде, һәм улар ожмах япраҡтарын үҙҙәренең оят ерҙәренә йәбештерә башланылар, һәм Әҙәм Раббыһын тыңламаны, һәм юлдан яҙҙы.
122. Бынан һуң Раббыһы уны һайланы, кисерҙе һәм тура юлға күндерҙе.
123. Ул әйтте: «Бер-берегеҙгә дошман булып, икегеҙ бергә унан төшөп китегеҙ! Әгәр Минән һеҙгә ҡулланма килһә, ҡулланмама эйәргән кеше юлдан да яҙмаҫ һәм бәхетһеҙ ҙә булмаҫ!
124. Ә Мине иҫкә алыуҙан баш тартҡан кешенең, ысынлап та, тормошо ҡыҫынҡылыҡта булыр, һәм ҡиәмәт көндө Беҙ уны һуҡыр итеп [ҡубарып] йыйырбыҙ».
125. Ул: «Раббым, ни өсөн мине һуҡыр итеп йыйҙың мин элек күҙле инем бит»,— тип әйтер.
126. Уға: «Һиңә Минең аяттарым ошолай килде бит, һәм һин уларҙы оноттоң, һин дә бөгөн шулай онотоласаҡһың»,— тип әйтер.
127. Һәм сиктән уҙған һәм Раббыһының аяттарына иман килтермәгән кешеләргә бына ошолай яза бирәбеҙ, ә ахирәт ғазабы, әлбиттә, ҡатыраҡ та, оҙайлыраҡ та!
128. Уларҙы тура юлға күндермәнеме ни? Беҙҙең уларға тиклем күпме быуындарҙы һәләк итеүебеҙ, хәҙер уларҙың йорттары өҫтөндә йөрөйҙәр. Бында аҡылы булғандарға аят бар!
129. Һәм әгәр Раббығыҙҙың үткәндә әйткән һүҙе булмаһа, был, әлбиттә, ҡотолғоһоҙ булыр ине,— ә әжәл билдәләнгән.
130. Улар һөйләгәнгә сабырлы бул, һәм Ҡояш сыҡҡансы һәм Ҡояш байығансы, һәм төн уаҡыттарында һәм көн уртаһында Раббыңды маҡтап тәсбих әйт — моғайын, һин риза булырһың.
131. Уларҙың ҡайһы бер ишлеләрен һынау өсөн был донъя тереклегенең биҙәктәре менән Беҙ файҙаландырған нәмәләргә күҙеңде төшөрмә! Һинең Раббыңдың ризығы хәйерлерәк һәм оҙайлыраҡ!
132. Һәм үҙ ғаиләңә намаҙ ҡылырға ҡуш, уға түҙемлек күрһәт. Беҙ һинән ризыҡ һорамайбыҙ, Беҙ һине туйҙырабыҙ, ә эштең һуңы — тәҡүәлектә.
133. Улар: «Ни өсөн беҙгә ул Раббыһынан асыҡ аят менән килмәне?» — тиҙәр. Уларға тәүге төргәктәрҙә асыҡ күрһәтмә килмәнеме ни?
134. Әгәр Беҙ уларҙы быға тиклем ғазап менән һәләк иткән булһаҡ, улар: «Раббыбыҙ, әгәр Һин беҙгә рәсүл ебәргән булһаң, беҙ кәмһетелмәҫтән һәм хурланмаҫтан алда Һинең аяттарыңа эйәргән булыр инек»,— тип әйтерҙәр ине.
135. «Бөтәһе лә көтә, һеҙ ҙә көтөгөҙ, һуңынан кемдең тигеҙ юл эйәһе икәнен һәм кемдең тура юлдан барғанын белерһегеҙ!» — тип әйт.


ӘЛ-ӘНБИӘ (БӘЙҒӘМБӘРҘӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Кешеләргә улар менән хисаплашыу яҡынлашты, ә улар битарафтар, йөҙ сөйөрәләр.
2. Уларға Раббыларынан һәр яңы иҫкә төшөрөү килгән һайын улар ҡолаҡ һалалар, әммә уйын-көлкө менән булалар,
3. ғәмһеҙ күңелдәре менән. Һәм залимдар йәшерен кәңәшләштеләр: «Был һеҙҙең кеүек кеше түгелме ни? Күреп тороп сихыр ҡылырһығыҙмы?» — тинеләр.
4. Ул: «Раббым күктәрҙә һәм Ерҙә булған һүҙҙәрҙе белә, Ул ишетеүсе һәм белеүсе»,— тине.
5. Эйе, улар: «Буталсыҡ төштәр генә! Эйе, ул уны ялғанлап уйлап сығарҙы! Эйе, ул шағир! Беренселәре ебәрелгән кеүек, беҙгә лә аят менән килһен!» — тинеләр.
6. Уларҙан алда Беҙ һәләк ҡылған ҡалаларҙың береһе лә иман килтермәне, былар иман килтерерме ни?
7. Һәм Беҙ һиңә тиклем үәхи ҡылып ҡына кешеләрҙе ебәрҙек, әгәр үҙегеҙ белмәһәгеҙ, иҫкә төшөрөү әһелдәренән һорағыҙ!
8. Һәм Беҙ уларҙы аҙыҡ ашамай торған тән итеп яһаманыҡ, һәм улар мәңге лә булманылар.
9. Унан һуң Беҙ уларға биргән үәғәҙәбеҙҙе үтәнек һәм уларҙы, һәм Үҙебеҙ теләгәндәрҙе ҡотҡарҙыҡ, һәм сиктән уҙғандарҙы һәләк иттек.
10. Беҙ һеҙгә китап иңдерҙек, унда — һеҙгә иҫкә алыу,— нишләп һуң һеҙ уйлап ҡарамайһығыҙ?
11. Золом ҡылған күпме ҡалаларҙы емерҙек, һәм уларҙан һуң башҡа ҡәүемдәрҙе килтереп ҡуйҙыҡ!
12. Улар Беҙҙең ғәйрәтебеҙҙе һиҙгәйнеләр, һәм бына — унан ҡасалар.
13. Ҡасмағыҙ, һеҙгә мул итеп бирелгән нәмәгә һәм торлаҡтарығыҙға ҡайтығыҙ — моғайын, һеҙҙән һорарҙар!
14. Улар: «Ҡайғы беҙгә! Беҙ залимдарҙан булдыҡ шул!» — тип әйттеләр.
15. Уларҙың был тауыштары Беҙ уларҙы йәнһеҙ ҡамылға әйләндергәнгә тиклем туҡталманы.
16. Беҙ күктәрҙе һәм Ерҙе, һәм улар араһындағы нәмәләрҙе уйнап ҡына барлыҡҡа килтермәнек бит.
17. Әгәр Беҙ күңел асырға теләһәк, ул саҡта Беҙ уны Үҙ яныбыҙҙа эшләгән булыр инек, әгәр Беҙ уны эшләй торған булһаҡ.
18. Эйе, Беҙ ялғанды хаҡ менән һуғабыҙ һәм ул уны уатып уаҡлай, һәм бына ул юҡҡа сыға, һәм һеҙ [Уға] ҡушып һөйләгәндән ҡайғы һеҙгә!
19. Күктәрҙә һәм Ерҙә булғандар ҙа, Үҙе янында булғандар ҙа Уныҡы. Улар Уға ҡоллоҡ ҡылыуҙан һанға һуҡмайынса маһаймайҙар һәм арымайҙар.
20. Улар төндә лә, көндә лә бер туҡтауһыҙ арымай-талмай данлайҙар.
21. Әллә улар терелтә торған илаһтарҙы ерҙән алдылармы?
22. Әгәр унда [Ерҙә һәм Күктә] Алланан башҡа илаһтар булһа, һәләк булырҙар ине. Ә тәхет эйәһе булған Аллаға дан! Улар ҡушып һөйләгәндән юғары Ул!
23. Уның ңимә эшләүе тураһында Ул һоралмай, әммә улар һоралырҙар.
24. Әммә улар үҙҙәренә Унан башҡа икенсе илаһтарҙы алдылармы? «Дәлилегеҙҙе килтерегеҙ, был — минең менән булғандарға ла, миңә тиклем булғандарға ла иҫкә төшөрөү. Эйе, уларҙың күбеһе хәҡиҡәтте белмәй, һәм улар йөҙ сөйөрәләр»,— тип әйт.
25. Һәм Минән башҡа илаһ юҡ тип үәхи ҡылмайынса Беҙ һинән алда ла рәсүл ебәрмәнек. Миңә ғибәҙәт ҡылығыҙ!
26. Һәм улар: «Әр-Рәхман Үҙенә бала алды»,— тип әйттеләр. Дан Уға! Эйе, былар хөрмәтле ҡолдар!
27. Һүҙҙә улар Уны уҙмай һәм улар Уның бойороғо менән эш итә.
28. Ул уларға тиклем булғанды ла һәм уларҙан һуң буласаҡты ла белә, һәм улар Ул риза булғандарҙан башҡаны яҡламайҙар һәм Уның алдында ҡурҡыуҙан дерелдәп торалар.
29. Улар араһынан: «Унан башҡа мин илаһ!» — тип әйтеүсене Беҙ йәһәннәм менән язаларбыҙ. Залимдарҙы ошолай язалайбыҙ Беҙ!
30. Күрмәнеләрме ни кафырҙар күктәрҙең һәм Ерҙең берләшкән булыуҙарын, һәм Беҙҙең уларҙы айырыуыбыҙҙы, һәм һыуҙан һәр төрлө нәмәләр яһауыбыҙҙы? Улар иман килтермәҫтәрме икән ни?
31. Беҙ Ер өҫтөңдә ныҡ тороусыларҙы яһаныҡ, улар менән тетрәмәһен өсөн, һәм унда юлдар итеп тарлауыҡтар яһаныҡ — моғайын, улар тура юл менән барыр!
32. Һәм Күкте ышаныслы түбә яһаныҡ, ә улар Уның аяттарынан йөҙ сөйөрә.
33. Ул төндө һәм көндө, Ҡояшты һәм Айҙы барлыҡҡа килтереүсе. Улар бөтәһе лә көмбәҙҙә йөҙәләр.
34. Һәм Беҙ һиңә тиклем һис бер кешегә үлемһеҙлекте яһаманыҡ. Һин үлгәс улар мәңге ҡалырмы ни?
35. Һәр йән үлемде татыр. Беҙ һеҙҙе фетнәләү [ҡыҙыҡтырыу] өсөн, яманлыҡ һәм яҡшылыҡ менән һынап ҡарайбыҙ, һәм Беҙгә ҡайтарыласаҡһығыҙ.
36. Һәм кафырҙар һине күргән саҡта мыҫҡыллап: «Ошомо ни инде илаһтарығыҙҙы иҫкә алыусы?» — тинеләр. Ә Әр-Рәхманды иҫкә төшөрөүҙе үҙҙәре кире ҡағалар.
37. Кеше ашығыуҙан барлыҡҡа килтерелгән! Мин һеҙгә Үҙемдең аяттарымды күрһәтермен, ашыҡтырмағыҙ Мине!
38. Һәм улар: «Әгәр һеҙ хаҡ һөйләй торған булһағыҙ, ҡасан була инде был үәғәҙә?» — тиҙәр.
39. Иман килтермәгән кешеләр үҙҙәренең биттәрен һәм арҡаларын уттан һаҡлап булмай торған мәлде һәм уларға ярҙам булмаясағын белһәләр ине!
40. Эйе, уларға ул көтмәгән саҡта килер, уларҙы аптырашта ҡалдырыр, уны кире ҡағырға көстәре етмәҫ, һәм уларға кисектерелмәҫ тә!
41. Һәм һиңә тиклем булған рәсүлдәрҙән дә мыҫҡыллап көлгәйнеләр, һәм уларҙы мәсхәрәләгән кешеләр көлгән нәмәләренә тарынылар.
42. «Төндә һәм көндөҙ Әр-Рәхмандан һеҙҙе кем һаҡлар?» — тип әйт. Эйе, Раббыларын иҫкә алыуҙан улар баш тарта.
43. Уларҙы Беҙҙән һаҡлаясаҡ илаһтары бармы ни? Улар үҙ-үҙҙәренә ярҙам итә алмай һәм улар Беҙҙән дә ҡотола алмаҫ.
44. Эйе, Беҙ уларға һәм уларҙың аталарына ғүмер сиктәре һуҙылғанға тиклем донъянан файҙаланырға бирҙек. Күрмәйҙәрме ни улар Беҙҙең Ергә уның ситтәрен кәметеп килеүебеҙҙе? Шулай булғас, улармы ни еңеүселәр?
45. «Мин һеҙҙе үәхи менән өгөтләйем-иҫкәртәм генә»,— тип әйт. Уларҙы өгөтләгән саҡта һаңғырауҙар саҡырыуҙы ишетмәй.
46. Һәм әгәр уларға Раббыңдың ғазабының иҫе генә ҡағылһа ла, улар: «Ниндәй ҡайғы беҙгә, беҙ залимдарҙан булдыҡ!» — тип әйтерҙәр.
47. Һәм Беҙ ҡиәмәт көнө өсөн дөрөҫ үлсәүҙәр ҡуйырбыҙ, кеше бер нәмә менән дә кәмһетелмәҫ, ул [эше] хәрдәл орлоғо кеүек кенә булһа ла уны Беҙ килтерербеҙ. Беҙҙең хисапсы булыуыбыҙ еткән!
48. Һәм Беҙ Мусаға һәм Һарунға айырыуҙы [яман менән яҡшы араһында] һәм нурҙы, һәм иҫкә төшөрөүҙе бүләк иттек тәҡүәлеләр өсөн,
49. Раббыларынан йәшерендә ҡурҡып, [ҡиәмәт] сәғәте килеүенән дерелдәп тороусыларға.
50. Бына ошо — Беҙ иңдергән мөбәрәк иҫкә төшөрөү. Һеҙ уны инҡар итәһегеҙме ни?
51. Бынан элек Ибраһимға уның тура юлын бирҙек һәм Беҙ уны белеп тороусыларҙан булдыҡ.
52. Бына ул атаһына һәм үҙ халҡына: «Һеҙ табына торған ниндәй һәйкәлдәр һуң улар?» — тине
53. Улар: «Беҙ ата-бабаларыбыҙҙың да шуларға табынғандарын күрҙек»,— тинеләр.
54. Ул: «Һеҙ һәм һеҙҙең ата-бабаларығыҙ асыҡ аҙашыуҙа булғанһығыҙ»,— тине.
55. Улар: «Әллә һин беҙгә хәҡиҡәт менән килдеңме? Йәки һин уйнап-көлөүселәрҙәнме?» — тинеләр.
56. Ул әйтте: «Эйе, Раббығыҙ — күктәрҙең һәм Ерҙең Раббыһы, Ул уларҙы юҡтан бар ҡылыусы, һәм мин был турала шаһитлыҡ ҡылыусыларҙан.
57. Һәм Алла менән ант итәм, мин һеҙҙең боттарығыҙға ҡаршы хәйлә эшләйәсәкмен, һеҙ уларҙан йөҙ сөйөрөп йыраҡлашҡандан һуң».
58. Ул боттарҙың ҙурынан башҡаларын киҫәктәргә уаҡланы, моғайын, шунан күрерҙәр тип.
59. Улар: «Беҙҙең илаһтарыбыҙ менән быны кем эшләне? Ул кеше, ысынлап та, залим бит!» — тинеләр.
60. Улар: «Беҙ бер йәш кешенең уларҙы иҫкә алғанын ишеттек, уны Ибраһим тип әйтәләр»,— тинеләр.
61. Улар: «Уны кешеләрҙең күҙ алдына килтерегеҙ, моғайын, ул кешеләр шаһит булыр»,— тип әйттеләр.
62. Улар: «Беҙҙең илаһтарыбыҙ менән һин эшләнеңме быны, Ибраһим?» — тинеләр.
63. Ул: «Юҡ, быны уларҙың олоһо эшләгән, һөйләшә белһәләр, уларҙан һорағыҙ»,— тине.
64. Һәм улар үҙ-үҙҙәренә мөрәжәғәт итештеләр, һәм «Һеҙ үҙегеҙ залимдар бит»,— тиештеләр.
65. Шунан улар тағы ла үҙ баштарына [һүҙҙәренә] кире ҡайттылар: «Һин уларҙың һөйләшмәгәнен беләһең бит»,— тинеләр.
66. Ул әйтте: «Әллә һеҙ Алланан башҡа һеҙгә файҙа ла, зарар ҙа итә алмаған нәмәгә ҡоллоҡ ҡылаһығыҙмы?
67. Һеҙгә лә, һеҙ табынған нәмәгә лә — тфу! Әллә һеҙ уйлап ҡарамайһығыҙмы?»
68. Улар: «Яндырығыҙ уны һәм илаһтарығыҙға ярҙам итегеҙ, әгәр һеҙ эш эшләй торған булһағыҙ!» — тинеләр.
69. Беҙ: «Эй, ут, Ибраһимға һалҡын һәм иҫәнлек бул!» — тип әйттек.
70. Һәм улар уға ҡаршы мәкер ҡорорға теләнеләр, ә Беҙ уларҙы оло зыян күреүселәрҙән иттек.
71. Һәм уны һәм Лутты Беҙ ғәләмдәргә бәрәкәтләгән ергә ебәреп ҡотҡарҙыҡ.
72. Һәм Беҙ, уға бүләк итеп, Исхаҡты һәм Яҡупты бирҙек, һәм уларҙың бөтәһен дә изгеләр иттек.
73. Һәм Беҙ уларҙы, Беҙҙең әмеребеҙ буйынса алып бара торған юлбашсылар иттек, һәм уларға изгелектәр эшләргә, намаҙ уҡырға, зәкәт түләргә үәхи ҡылдыҡ, һәм улар Беҙгә ғибәҙәт ҡылыусы булдылар.
74. Һәм Беҙ Лутҡа хикмәт һәм ғилем бирҙек, уны бысраҡлыҡтар эшләй торған ҡаланан ҡотҡарҙыҡ, ул халыҡтар яман, боҙоҡ кешеләр ине.
75. Һәм Беҙ уны рәхмәтебеҙгә индерҙек: ул изгеләрҙән булды бит!
76. ...Һәм Нухты, ул бынан алда ялбарған саҡта, Беҙ уға яуап бирҙек һәм уның үҙен дә, ғаиләһен дә бөйөк ҡайғынан ҡотҡарҙыҡ.
77. Һәм уны Беҙҙең аяттарыбыҙҙы ялғанға һанаған кешеләрҙән һаҡланыҡ, улар яманлыҡ кешеләре ине, һәм Беҙ уларҙың бөтәһен дә [һыуға] батырҙыҡ.
78. Һәм Дауытты һәм Сөләймәнде, улар кешеләрҙең ҡуйҙары тапаған игенлек тураһында хөкөм итәләр ине, хөкөмдәре уаҡытында Беҙ шаһит булдыҡ.
79. Беҙ был турала Сөләймәнгә фәһем бирҙек, һәм икеһенә лә хикмәт һәм белем бирҙек, бергә тәсбих ҡылһындар өсөн Дауытҡа тауҙарҙы буйһондорҙоҡ, һәм ҡоштарҙы,— һәм Беҙ шулай эшләнек.
80. Һеҙгә бер-берегеҙҙең ярһыуынан, һөжүменән һаҡлай торған көбә кейем яһарға өйрәттек уны. Ә һеҙ шөкөр итәһегеҙме?
81. Һәм Сөләймәнгә, уның бойороғо менән Беҙ бәрәкәтләгән ергә бара торған көслө елде [буйһондорҙоҡ]. Һәм Беҙ бар нәмәне лә белеп торҙоҡ.
82. Ә шайтандарҙан уның өсөн һыуға сумыусыларҙы һәм бынан башҡа эштәрҙе эшләүселәрҙе [буйһондорҙоҡ], һәм Беҙ уларҙы һаҡлай торған булдыҡ.
83. ...Һәм Әйүпте, ул үҙенең Раббыһына: «Миңә бәлә килде, Һин шәфҡәтлеләрҙең шәфҡәтлеһе»,— тип ялбарған саҡта.
84. Беҙ уға яуап бирҙек, уға килгән бәләне ситләштерҙек, һәм уға ғаиләһен һәм улар менән оҡшаштарҙы бирҙек — Үҙебеҙҙән рәхмәт итеп һәм ғибәҙәт ҡылыусыларға иҫкә алыу өсөн.
85. Һәм Исмәғилде, Иҙристе, Зөлкифелде... Улар бөтәһе лә — түҙемлеләрҙән.
86. Беҙ уларҙы рәхмәтебеҙгә индерҙек, улар изгеләрҙән булды.
87. Һәм балыҡ хужаһын, ул, асыуланып китеп, Беҙҙең көсөбөҙ уға етмәҫ тип уйлаған уаҡытта. Һәм ул ҡараңғылыҡта: «Һинән башҡа илаһ юҡ, дан Һиңә, ысынлап та, мин залимдарҙан булдым!» — тип өндәште.
88. Беҙ уға яуап бирҙек һәм хәсрәтләнеүҙән ҡотҡарҙыҡ, иман килтергән кешеләрҙе шулай ҡотҡарабыҙ Беҙ.
89. Һәм... Зәкәриәне... Бына ул Раббыһына: «Раббым, мине яңғыҙ ҡалдырма, Һин уариҫтарҙың иң яҡшыһы бит!» — тип үтенде.
90. Беҙ уға ярҙам бирҙек, һәм уға Яхъяны бүләк иттек, һәм уға ҡатынын [бала табыуға] яраҡлы иттек, ысынлап та, улар яҡшы эштәргә ашығыусы булдылар һәм Беҙгә өмөтләнеп һәм ҡурҡып доға ҡылдылар, һәм улар Беҙҙең алдыбыҙҙа буйһоноусан булдылар!
91. Һәм үҙенең оят ерен һаҡлаған ҡыҙҙы... Беҙ уға Үҙебеҙҙең рухыбыҙҙы өрҙөк һәм уның улын һәм уны ғәләмдәргә аят иттек.
92. Ысынлап та, һеҙҙең ошо өммәтегеҙ — бер өммәт, һәм Мин — Раббығыҙ, Миңә ғибәҙәт ҡылығыҙ!
93. Ә улар үҙ эштәрен үҙ-ара бүлеште: улар бөтәһе лә Беҙгә ҡайтасаҡ.
94. Кем изге эштәр эшләһә һәм иман да килтергән булһа, уның тырышлығы баһаланыр, һәм Беҙ уның исеменә яҙып ҡуйырбыҙ.
95. Беҙ һәләк иткән ҡалаларға тыйыла, улар кире ҡайтмаһын өсөн,
96. Йәжүж һәм Мәжүж асылғанға тиклем, һәм улар һәр бейеклектән ашығырҙар.
97. Һәм хаҡ үәғәҙә яҡынлашты, һәм иман килтермәгән кешеләрҙең күҙҙәре бер урынға текәлеп ҡалды: «Ниндәй ҡайғы беҙгә, беҙ бынан битараф булдыҡ, эйе, беҙ залимдар булдыҡ!»
98. Ысынлап та, һеҙ үҙегеҙ һәм Алланан башҡа ҡоллоҡ ҡылған нәмәләрегеҙ — тамуҡ өсөн яғыулыҡ, һеҙ унда инерһегеҙ!
99. Әгәр улар илаһтар булһа, унда инмәҫтәр ине, ә барыһы ла унда мәңге ҡала.
100. Уларға унда ыңғырашыу, һәм улар унда ишетмәҫтәр.
101. Ысынлап та, элек Беҙҙән яҡшылыҡ бирелгәндәр унан алыҫайтылыр.
102. Улар уның ҡыштырҙауын да ишетмәҫ, һәм улар күңелдәре теләгән нәмәләр араһында мәңге ҡалыр.
103. Уларҙы бөйөк ҡурҡыныс көйөндөрмәҫ, уларҙы фәрештәләр: «Бына ошо инде һеҙгә үәғәҙә ителгән көн»,— тип ҡаршы алырҙар.
104. Ул көндө Беҙ Күкте яҙып тороусы ҡағыҙҙы төргәкләгән кеүек төрөрбөҙ. Үҙ үәғәҙәбеҙ буйынса беренсе тапҡыр барлыҡҡа килтергәнебеҙҙе ҡабатларбыҙ. Ысынлап та, Беҙ эшләйбеҙ!
105. Беҙ иҫкә төшөрөүҙән һуң Ерҙе Минең изгелекле ҡолдарым мираҫ итеп алыр тип Әз-Зәбүрҙә яҙғайныҡ инде.
106. Ысынлап та, ғибәҙәт ҡылған халыҡтарға бында хәбәр бар!
107. Беҙ һине ғәләмдәргә рәхмәт итеп кенә ебәрҙек.
108. «Һеҙҙең илаһығыҙ — берҙән-бер илаһ тип миңә үәхи ҡылынды; һеҙ мосолмандармы?» — тип әйт.
109. Әгәр улар йөҙ сөйһә, әйт: «Мин һеҙгә тигеҙ тапшырам, һәм мин һеҙгә үәғәҙә ителгән нәмәнең яҡынмы йәки алыҫмы икәнлеген белмәйем.
110. Ысынлап та, Ул асыҡ һөйләгәнегеҙҙе лә, йәшергәнегеҙҙе лә белә.
111. Мин белмәйем, моғайын, был һеҙгә фетнә [һынау] һәм уаҡытына тиклем файҙаланыуҙыр».
112. «Раббым, хаҡлыҡ менән хөкөм ит! Раббыбыҙ — шәфҡәтле, һеҙ ҡушып һөйләгәндәргә ҡаршы Унан ярҙам эҙләргә кәрәк!» — тип әйт.


ӘЛ-ХАДЖЖ (ХАЖ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Эй һеҙ, кешеләр! Раббығыҙҙан ҡурҡығыҙ! Һуңғы сәғәттең Ерҙе һелкетеүе бөйөк нәмә бит.
2. Һеҙ уны күргән көндө һәр бала имеҙеүсе кемде имеҙеүен онотор, йөклө ҡатындар йөктән бушаныр, һин кешеләрҙе иҫерек тип уйларһың, тик улар иҫерек түгел. Ләкин Алланың ғазабы ҡаты.
3. Һәм кешеләр араһында белмәгән көйөнсә Алла тураһында бәхәсләшеүселәр һәм һәр баш күтәреүсе шайтанға эйәреүселәр бар.
4. Уның тураһында шулай яҙылған: кем уны дуҫ итһә, ул уны юлдан яҙҙырыр, ут ғазабына алып барыр.
5. Эй һеҙ, кешеләр! Әгәр һеҙ ҡәберҙәрҙән терелтеп сығарылыу тураһында шикләнһәгеҙ, Беҙ бит һеҙҙе тупраҡтан бар ҡылдыҡ, унан тамсынан, унан уҡмашҡан ҡандан, унан тамам яратылып бөткән йәки яратылып бөтмәгән ит киҫәгенән, һеҙгә аңлатыу өсөн. Һәм күпмегә теләһәк, билдәле уаҡытҡа ҡәҙәр аналыҡҡа урынлаштырабыҙ, унан сабый бала итеп сығарабыҙ, унан һеҙ бәлиғлыҡҡа етешәһегеҙ. Һәм һеҙҙең арағыҙҙа уафат булғандар бар, һәм белгәндән һуң һис нәмә белмәҫ өсөн тормоштоң иң түбән хәленә ҡайтыусылар ҙа бар. Һәм һин Ерҙе йәнһеҙ тип күрәһең, ә Беҙ уға һыу төшөргәс, ул хәрәкәткә килә, күперә һәм һәр төрлө матур ишле үҫемлектәрҙе үҫтерә.
6. Был — сөнки Алла хаҡ, һәм Ул үлектәрҙе терелтә, һәм Ул һәр нәмәгә ҡөҙрәтле,
7. һәм сәғәте киләсәк — унда шик юҡ! — Һәм Алла кешеләрҙе ҡәберҙәренән терелтеп сығарасаҡ.
8. Һәм кешеләр араһында Алла тураһында һүҙ көрәштереүсе бар: белемһеҙ юл күрһәтеүсе — ҡулланмаһыҙ, нур һибеүсе китапһыҙ көйөнсә,
9. Алла юлынан яҙҙырыр өсөн муйынын бороп. Донъяла уға хурлыҡ, ә ҡиәмәт көнөндә Беҙ уға ут ғазабын татытырбыҙ.
10. Был — һинең ҡулдарың элек әҙерләгән нәмә өсөн, һәм Алла ҡолдарға ҡарата залим булмағанлыҡтан.
11. Кешеләр араһында Аллаға һуңғы сик өҫтөндә табыныусылар бар: әгәр уға яҡшылыҡ килһә, шуның менән тыныслана, ә фетнә-һынау килһә, был донъяны ла, ахирәтте лә юғалтып, йөҙөң бора. Был — асыҡ юғалтыу!
12. Алла урынына уға файҙа ла, зыян да итә алмай торған нәмәгә доға ҡыла, был — бик алыҫ аҙашыу!
13. Ул файҙаһына ҡарағанда зыяны яҡыныраҡ булған нәмәгә доға ҡыла. Хужа насар, һәм юлдаш та насар!
14. Иман килтергән һәм изге эштәр эшләгән кешеләрҙе Алла аҫтында йылғалар ағып торған йәннәт баҡсаларына индерә. Ысынлап та, Алла теләгән нәмәһен эшләй.
15. Кем уға [Мөхәммәткә] донъяла һәм ахирәттә Алла ярҙам итмәҫ тип уйлаһа, Күккә ҡарап бау һуҙһын, һәм уны ҡырҡһын һәм хәйләһе уның асыуын килтергән нәмәне юҡ итерме икәнен ҡараһын.
16. Һәм шулай Беҙ уны асыҡ аяттар итеп иңдерҙек, һәм Алла теләгән кешене тура юлға күндергәнгә.
17. Ысынлап та, иман килтергән кешеләр, һәм йәһүҙиҙәр, һәм йондоҙҙарға табыныусылар, һәм насраниҙар, һәм утҡа табыныусы мәжүсиҙәр, һәм күп илаһтарға табыныусылар — ҡиәмәт көнөндә Алла уларҙың араһын айырыр. Ысынлап та, Алла һәр нәмәгә шаһит!
18. Һин күктәрҙә һәм Ерҙә булғандарҙың, һәм Ҡояштың, Айҙың, йондоҙҙарҙың, тауҙарҙың, ағастарҙың, хайуандарҙың һәм күп кешеләрҙең Аллаға сәждә ҡылғандарын күрмәнеңме ни? Ләкин күптәргә ғазап тейешле. Әгәр Алла бер кешене түбәнәйтһә, уны күтәреүсе булмай, ысынлап та, Адла теләгән нәмәне эшләй!
19. Бына Раббылары тураһында бәхәсләшкән ике дошман; иман килтермәгән кешеләргә уттан кейем киҫелгән, уларҙың баш өҫтәренә ҡайнар һыу ҡойола.
20. Бынан уларҙың эстәрендәге нәмәләре лә, тиреләре лә ирей.
21. Улар өсөн тимер суҡмарҙар бар.
22. Яфа-ҡайғынан йөҙәп унан сығырға теләгәндәре һайын улар шунда кире ҡайтарылырҙар һәм... татығыҙ ут ғазабын!
23. Ысынлап та, иман килтергән һәм изге эштәр эшләгән кешеләрҙе Алла аҫтарында йылғалар ағып торған йәннәт баҡсаларына индерер. Улар унда алтын беләҙектәр һәм ынйылар менән биҙәкләнерҙәр, ә кейемдәре унда ебәктән булыр.
24. Һәм улар яҡшы һүҙгә йүнәлдерелгәндәр һәм данлыҡлының юлына йүнәлдерелгәндәр.
25. Ысынлап та, иман килтермәгән кешеләр, Беҙ бөтә кешеләр өсөн — унда тороусыларға ла һәм күсеп йөрөүсрләргә лә — берҙәй итеп төҙөгән «Харам мәсет»тән һәм Алла юлынан ситләштереүселәр,— әгәр унда кемдер золом менән мөртәтлек ҡылырға теләһә, Беҙ уға интектергес ғазап татытырбыҙ.
26. Бына Беҙ Ибраһимға өй урынын күрһәттек: «Һис бер нәмәне Миңә тиңдәш тотма һәм Минең өйөмдө уны әйләнеп йөрөүселәргә, һәм аяҡ өҫтө тороусыларға һәм сәждә ҡылып тубыҡланыусыларға таҙарт»!
27. Кешеләргә хаж тураһында хәбәр ит: улар һиңә йәйәү ҙә, төрлө-төрлө тәрән соҡорҙарҙан килеүсе һәр төрлө ябыҡ [дөйәләргә] атланып та килер,
28. уларға файҙалы эш тураһында шаһит булыу өсөн һәм мәғлүм көндәрҙә малдарҙан уларға бүләк ителгән йорт хайуандары өҫтөндә Алла исемен иҫкә төшөрөү өсөн: уларҙың иттәрен ашағыҙ һәм бәхетһеҙ ярлыларҙы туйҙырығыҙ!
29. Унан һуң улар үҙҙәренең бәхетһеҙлектәрен бөтөрһөндәр һәм нәҙерҙәрен теүәл үтәһендәр һәм боронғо өйҙө әйләнеп йөрөһөндәр.
30. Ошолай! Кем Алланың тыйған нәмәләрен ололаһа, был уға Раббыһы ҡаршыһында хәйерлерәк. Һеҙгә хайуандарҙан һеҙгә уҡылғандарҙан башҡалары рөхсәт ителә. Боттарҙың бысраҡлыҡтарынан һәм ялған һүҙҙәренән һаҡланығыҙ,
31. Алла алдында хәнифтәр һәм Уға тиңдәштәр тотмаусы булып. Ә кем Аллаға тиңдәш тотһа, гүйә, ул Күктән йығылды, һәм уны ҡоштар эләктереп алыр йәки уны алыҫ ергә ел алып китер.
32. Ошолай! Кем Алла өсөн тамғаланғандарҙы ололаһа, ул эш күңелдәрҙең тәҡүәһенән.
33. Уларҙан һеҙгә билдәле уаҡытҡа тиклем файҙа, унан уларҙың урындары боронғо өй эргәһендә.
34. Уларға Ул биргән малдарҙан йорт хайуандары өҫтөндә Алла исемен иҫкә төшөрөү өсөн һәр өммәткә табыныу йолаһын булдырҙыҡ, сөнки һеҙҙең илаһығыҙ — берҙән-бер илаһ, Уға бирелегеҙ! Һәм һин буйһонғандарҙы һөйөнсөлә,—
35. Алла иҫкә алынғанда күңелдәре ҡурҡҡандарҙы, һәм уларға ҡағылғанға сабырлы булғандарҙы һәм намаҙ торғандарҙы, һәм Беҙ ризыҡлаған нәмәләрҙән сығым яһағандарҙы.
36. Һимеҙҙәрен һеҙҙең өсөн Аллаға билдәләнгәндәрҙән ҡылдыҡ, уларҙа һеҙҙең өсөн яҡшылыҡ. Һәм улар сафта торған хәлдә өҫтәрендә Алла исемен иҫкә алығыҙ. Улар ҡабырғаларына йығылғас, иттәрен ашағыҙ, һәм тыйнаҡты ла, оялсан һораусыны ла ашатығыҙ. Ошолай буйһондорҙоҡ Беҙ һеҙгә уларҙы — моғайын, һеҙ шөкөр итерһегеҙ!
37. Уларҙың иттәре лә һәм ҡандары ла Аллаға һис барып етмәҫ, әммә һеҙҙән тәҡүәлек Уға барып етер. Һеҙҙе тура юлға күндергәненә Алланы ололауығыҙ өсөн Ул уларҙы һеҙгә буйһондорҙо, ә һин яҡшы эштәр эшләгән кешеләрҙе һөйөнсөлә!
38. Ысынлап та, иман килтергән кешеләрҙе Алла яҡлай! Ысынлап та, һәр хыянатсыны, кафырҙы Алла яратмай!
39. Һуғышҡан кешеләргә ҡаршы һуғышырға рөхсәт ителә, сөнки улар йәберләнде. Ысынлап та, Алла уларға ярҙам итергә ҡөҙрәтле,—
40. ни бары «Раббыбыҙ — Алла!» — тигән өсөн генә хаҡһыҙ йорттарынан ҡыуылған кешеләргә. Әгәр Алла кешеләрҙе береһен икенселәре менән яҡламаһа, ул уаҡытта раһиптар бүлмәһе лә, кәнисәләр ҙә, һәм намаҙ уҡый торған ерҙәр ҙә һәм Алла исеме күп иҫкә алына торған мәсеттәр ҙә емерелер ине. Алла ярҙам иткән кешеһенә ярҙам итәсәк — сөнки Алла көслө, бөйөк! —
41. Беҙ уларҙы Ер өҫтөндә нығытҡандан һуң намаҙ уҡыусыларға, һәм зәкәт түләүселәргә, һәм хупланған эшкә ҡушыусыларға, һәм яраҡһыҙҙан тыйыусыларға. Ә эштәрҙең аҙағы — Аллала!
42. Әгәр улар һине алдаҡсыға һанаһа, уларға тиклем дә [рәсүлдәрҙе] алдаҡсыға һананылар Нух халҡы, һәм Ғәд, һәм Ҫәмүд,
43. һәм Ибраһим ҡәүеме һәм Лут ҡәүеме,
44. һәм Мәдйән кешеләре; Муса ла алдаҡсы һаналды. Мин кафырҙарға кисектерҙем, унан һуң уларҙы эләктереп алдым, һәм ниндәй булды Минең асыуым!
45. Золом ҡылғандары өсөн ни тиклем ҡалаларҙы һәләк иттек Беҙ! Һәм улар нигеҙҙәренә тиклем емерелделәр. Ни тиклем буш ҡоҙоҡтар һәм төҙөлгән һарайҙар!
46. Уларҙың уйлай торған күңелдәре һәм ишетә торған ҡолаҡтары булып улар Ер йөҙөндә йөрөмәнеләрме ни? Күҙҙәр һуҡыр түгел, әммә күкрәктәрҙәге йөрәктәр һуҡыр.
47. Улар һине ғазап менән ашыҡтыралар, әммә Алла Үҙ үәғәҙәһен һис үҙгәртмәй, һәм, ысынлап та, Раббыңдың көнө — һеҙ иҫәпләгәнсә мең йыл тиклем!
48. Һәм күпме залим ҡалаларға Мин кисектерҙем, унан Мин уларҙы тотоп алдым, һәм ҡайтыу — Миңә!
49. «Эй һеҙ, кешеләр! Мин һеҙгә асыҡ өгөтләүсе-иҫкәртеүсе генә!» — тип эйт.
50. Иман килтергән һәм изге эштәр эшләгән кешеләргә — ярлыҡау һәм йомарт ризыҡ.
51. Ә Беҙҙең аяттарыбыҙҙы көсһөҙләндерергә тырышҡандар,— былар — ут әһелдәре.
52. Һәм Беҙ һиңә тиклем ебәргән рәсүл йәки бәйғәмбәр хыяллана башлаған һайын уның уйына шайтан нимә булһа ла ташланы, әммә Алла шайтан һалғанды юйып ташлай. Унан Алла Үҙ аяттарын нығыта, Алла белә, хикмәтле бит! —
53. Күңелдәрендә сир булған һәм күңелдәре ҡатҡан кешеләргә шайтан һалған нәмәне фетнә — һынау итер өсөн,— залимдар йыраҡ ыҙғыш-талашта бит! —
54. һәм белем бирелгән кешеләр уның [Ҡөрьәндең] Раббыңдан булған хәҡиҡәт икәнен белһендәр өсөн, һәм уға иман килтерһендәр өсөн, һәм уның алдында уларҙың күңелдәре баш эйһен өсөн. Ысынлап та, иман килтергән кешеләрҙе Алла тура юлға күндерә!
55. Кафырҙар [ҡиәмәт] сәғәте кинәттән килгәнгә тиклем йәки уңышһыҙ көндөң ғазабы килгәнгә тиклем Унан шикләнеүҙән туҡтамайҙар.
56. Ул көндө хакимиәт Аллала, Ул уларҙы хөкөм итер. Һәм иман килтергән һәм изге эштәр эшләгәндәр — рәхәт баҡсаларында.
57. Ә иман килтермәгән һәм Беҙҙең аяттарыбыҙҙы ялғанға һанаған кешеләр —уларға ғәрлекле ғазап!
58. Алла юлында йорт-еренән күскәндәр, һуңынан үлтерелгәндәр йәки үлгәндәр,— Алла уларҙы яҡшы ризыҡ менән ризыҡландырыр. Ысынлап та, Алла — ризыҡландырыусыларҙың иң яҡшыһы!
59. Ул, әлбиттә, уларҙы үҙҙәре ҡәнәғәт булырлыҡ ишектән индерер. Ысынлап та, Алла белә, баҫалҡы!
60. Шулай! Әгәр бер кеше, үҙе яза ҡылынған шикелле яза менән яза ҡылһа, һәм унан уға ҡаршы ғәҙелһеҙлек эшләнгән булһа, әлбиттә, Алла уға ярҙам итер. Ысынлап та, Алла — ғәфү итеүсе, ярлыҡаусы!
61. Был шуның өсөн: Алла төндө көнгә индерә һәм көндө төнгә индерә, һәм Алла — ишетә, күрә!
62. Был шуның өсөн: Алла — хәҡиҡәт, уларҙың Унан башҡа доға ҡылған нәмәләре — ялған, һәм Алла — юғары, бөйөк!
63. Алланың Күктән һыу төшөргәнен һәм Ер йәшәреп киткәнен күрмәнеңме ни? Ысынлап та, Алла — рәхимле, хәбәрҙар!
64. Күктәрҙә һәм Ерҙә булған нәмәләр Алланыҡы. Ысынлап та, Алла -- бай, данлы!
65. Алланың Ерҙә булған нәмәләрҙе һәм Уның әмере менән диңгеҙҙә йөҙгән көймәне һеҙгә буйһондорғанын күрмәнеңме ни? Һәм Ул Күкте Уның рөхсәтенән башҡа Ергә төшмәһен тип тотоп тора. Ысынлап та, Алла — кешеләрҙе ҡыҙғаныусан, шәфҡәтле!
66. Ул — һеҙҙе терелтте, Унан Ул һеҙҙе үлтерә, унан яңынан терелтә. Ысынлап та, кеше ҡәҙерһеҙ!
67. Һәр өммәт өсөн Беҙ улар тотҡан ғибәҙәт ҡылыу йолаһы яһаныҡ. Улар был эш тураһында һинең менән бәхәсләшмәһен. Үҙ Раббыңа өндә, һин тура юлдаһың!
68. Һәм әгәр улар һинең менән һүҙ көрәштерһә, әйт: «Һеҙҙең ңимә эшләгәнегеҙҙе Алла яҡшыраҡ белә!
69. Ҡиәмәт көнөндә Алла һеҙҙең нимә тураһында бәхәсләшкәнегеҙҙе хөкөм итер»,
70. Алланың күктәрҙә һәм Ерҙә булған нәмәләрҙе белгәнен белмәйһеңме ни? Ысынлап та, былар китапта яҙылған, ысынлап та, былар Аллаға бик еңел!
71. Һәм улар Алланан башҡа Ул уның менән һис бер хакимиәт төшөрмәгән нәмәгә, уның тураһында белемдәре булмаған нәмәгә ғибәҙәт ҡылалар. Һәм залимдарға һис бер ярҙамсы булмаҫ!
72. Һәм уларға Беҙҙең аяттарыбыҙ асыҡ итеп уҡылған уаҡытта кафырҙарҙың йөҙөндә инҡар итеүҙе белерһең. Улар Беҙҙең аяттарыбыҙҙы уҡыған кешеләргә ташланырға әҙерҙәр. Уларға: «Мин һеҙгә бынан да насарыраҡ тураһында әйтәйемме әллә? Ул — ут, уны Алла иман килтермәгән кешеләргә үәғәҙә итте. Бик яман был ҡайтыу!» — тип әйт.
73. Эй һеҙ, кешеләр! Мәҫәл килтерелә — ҡолаҡ һалығыҙ уға! Ысынлап та, Алланан башҡа һеҙ доға ҡыла торған нәмәләр бының өсөн бөтәһе бергә йыйылһалар ҙа һис уаҡытта себен дә яһай алмаҫтар. Әгәр себен уларҙан берәй нәмә тартып алып китһә, унан кире алырға көстәре етмәй. Һораусы ла, һоралыусы ла көсһөҙ!
74. Улар Алланы тейешле баһа менән баһаламаны. Ысынлап та, Алла — көслө, бөйөк!
75. Алла рәсүлдәрҙе фәрештәләрҙән һәм кешеләрҙән һайлай. Ысынлап та, Алла күрә, ишетә!
76. Алла уларға тиклем булғанды ла, уларҙан һуң буласаҡты ла белә, һәм эштәр Аллаға ҡайта.
77. Эй һеҙ, иман килтергән кешеләр! Раббығыҙға рәҡәғәт һәм сәждә ҡылығыҙ, һәм ғибәҙәт ҡылығыҙ, һәм изге эштәр эшләгеҙ, моғайын, бәхеткә ирешерһегеҙ!
78. Алла тураһында Уға лайыҡлы тырышлыҡ менән тырышығыҙ! Ул һеҙҙе һайланы һәм, атайығыҙ Ибраһим өммәтендә кеүек үк, һеҙгә диндә ауырлыҡ яһаманы. Ул һеҙҙе мосолман тип атаны, элек тә һәм бында [Ҡөрьәндә] лә, рәсүл һеҙгә шаһит булһын өсөн, ә һеҙ кешеләргә шаһит булһын өсөн, Намаҙ тороғоҙ, зәкәт бирегеҙ, Аллаға һыйынығыҙ! Ул — һеҙҙең яҡлаусығыҙ. Яҡшы яҡлаусы һәм яҡшы ярҙамсы!


ӘЛ-МУЪМИНУН (ИМАН КИЛТЕРГӘН КЕШЕЛӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Бәхетле булды мөьминдәр,
2. намаҙҙарында баҫалҡылар,
3. буш һүҙҙәрҙән ситләшеүселәр,
4. зәкәт түләүселәр,
5. үҙҙәренең оят ерҙәрен һаҡлаусылар,
6. ҡатындарынан һәм уң ҡулдары биләгәндән башҡа: улар бының өсөн шелтәләнмәй,
7. бының арғы яғын теләгән кеше — сиктән уҙыусы,
8. һәм аманаттарын һәм килешеүҙәрен үтәүселәр,
9. үҙ намаҙҙарын уаҡытында тотоусылар,
10. бына ошолар инде уариҫтар,
11. фирҙәүесте мираҫ итеп алыусылар, улар унда мәңге торор.
12. Беҙ кешене шыйыҡ балсыҡтың асылынан яраттыҡ,
13. унан һуң Беҙ уны тамсы итеп ышаныслы урынға урынлаштырҙыҡ,
14. унан тамсынан ҡан төйөрө барлыҡҡа килтерҙек, унан ҡан төйөрөнән ит киҫәге барлыҡҡа килтерҙек, ә был киҫәктән һөйәк барлыҡҡа килтерҙек һәм һөйәкте ит менән ҡапланыҡ, унан Беҙ уны икенсе барлыҡҡа килтерелгән нәмә итеп үҫтерҙек. Аллаға — барлыҡҡа килтереүселәрҙең иң яҡшыһына — бәрәкәт!
15. Унан һеҙ бының һуңында үләһегеҙ.
16. Унан һеҙ ҡиәмәт көнөндә [ҡәберҙәрҙән] торғоҙолаһығыҙ.
17. Һәм Беҙ һеҙҙең өҫтөгөҙҙә ете юл барлыҡҡа килтерҙек. Беҙ мәхлүктәрҙән битараф булманыҡ.
18. Беҙ Күктән кәрәк миҡдарҙа һыу төшөрҙөк һәм уны Ерҙә урынлаштырҙыҡ, һәм уны юҡ итергә лә көсөбөҙ етә.
19. Беҙ уның менән хөрмә һәм йөҙөм ағастарынан баҡсалар үҫтерҙек, һеҙҙең өсөн уларҙа күп емештәр бар, һеҙ уларҙы ашайһыгыҙ,
20. һәм Синай тауынан сыға торған ағас үҫтерҙек, ул ағас ашаусыларға май һәм аш тәмләткес үҫтерә.
21. Һәм хайуандарҙа һеҙҙең өсөн ғибрәт бар: Беҙ һеҙгә уларҙың эстәрендәге нәмәләрҙе эсерәбеҙ, уларҙан һеҙгә тағы күп файҙа бар, һәм һеҙ уларҙы ашайһығыҙ ҙа,
22. һәм улар өҫтөндә һәм көймәлә йөрөйһөгөҙ.
23. Һәм Беҙ Нухты халҡына ебәрҙек, һәм ул: «Эй, халҡым, Аллаға ҡоллоҡ ҡылығыҙ, Унан башҡа һеҙҙең илаһығыҙ юҡ бит, ҡурҡмаҫһығыҙмы ни?» — тип әйтте.
24. Уның халҡының иман килтермәгән төркөмө әйтте: «Был — беҙҙең шикелле кеше генә бит, ул һеҙҙән өҫтөнлөк алырға теләй. Әгәр Алла теләһә, Ул, әлбиттә, фәрештәләр ебәрер ине, беҙ был турала боронғо ата-бабаларыбыҙҙан ишетмәнек.
25. Был аҡылһыҙ кеше генә бит, бер аҙ уаҡытҡа тиклем көтөгөҙ уның менән [ни булғанын]».
26. Ул: «Раббым, улар мине алдаҡсыға һанағандары өсөн миңә ярҙам ит!» — тине.
27. Һәм Беҙ уға үәхи ҡылдыҡ: «Беҙҙең күҙ алдыбыҙҙа һәм Беҙҙең үәхи буйынса көймә яһа, ә Беҙҙең әмеребеҙ килгәс һәм усаҡ ҡайнағас, унда бөтәһенән дә ишлеләрҙән икене һәм ғаиләңде — быға тиклем улар тураһында Минең һүҙем булғандарҙан башҡаһын — индер. Золом ҡылғандар тураһында Минең менән һөйләшмә, ысынлап та, улар батырыласаҡ!
28. Һин һәм һинең менән булғандар, көймәгә урынлашҡас: «Залим кешеләрҙән беҙҙе ҡотҡарған Аллаға дан!» — тип әйт.
29. Һәм: «Раббым, мине мөбәрәк урынға урынлаштыр, Һин урынлаштырыусыларҙың иң яҡшыһы!» — тип әйт.
30. Ысынлап та, бында аяттар бар, һәм, ысынлап та, Беҙ һынайбыҙ!
31. Унан, уларҙан һуң Беҙ икенсе быуын үҫтерҙек.
32. Һәм уларға үҙ араларынан рәсүл ебәрҙек: «Аллаға ғибәҙәт ҡылығыҙ, һеҙҙең өсөн Унан башҡа илаһ юҡ — ҡурҡмайһығыҙмы ни?»
33. Һәм уның халҡынан иман килтермәгән һәм ахирәт менән осрашыуҙы ялғанға һанаған, һәм Беҙ уларға был донъяла ләззәтләнергә биргән оло дәрәжәлеләр әйтте: «Ул бары тик һеҙгә оҡшаған кеше генә, ул һеҙ ашағанды ашай, һәм һеҙ эскәнде эсә.
34. Әгәр һеҙ үҙегеҙ кеүек кешегә буйһонһағыҙ, ысынлап та, һеҙ зыян күреүселәрҙән булырһығыҙ.
35. Ул һеҙгә, үлеп тупраҡ булғас һәм һөйәккә әйләнгәс, [яңынан терелтеп] сығарылыуҙы үәғәҙә итәме ни?
36. Алыҫ, алыҫ һеҙгә үәғәҙә ителгән нәмә!
37. Беҙҙең был донъя тереклегебеҙ генә бар, беҙ үләбеҙ һәм тереклек ҡылабыҙ, һәм беҙ терелтелмәйәсәкбеҙ.
38. Был — Аллаға ялған уйлап сығарған кеше генә, һәм беҙ уға ышанмайбыҙ!»
39. Ул: «Раббым, улар мине алдаҡсыға һанағандары өсөн миңә ярҙам ит!» — тине.
40. Ул: «Бик аҙ ғына уаҡыттан һуң улар үкенеүселәрҙән булырҙар»,— тине.
41. Хаҡлыҡ менән уларға бик ҡаты тауыш килде, һәм Беҙ уларҙы юшҡын кеүек яһаныҡ. Һәм дөмөкһөн залим халыҡтар!
42. Уларҙан һуң Беҙ икенсе быуындарҙы үҫтерҙек.
43. Һис бер халыҡ әжәлен уҙа алмаҫ һәм [уны] кисектерә алмаҫтар!
44. Унан Беҙ үҙ рәсүлдәребеҙҙе береһе артынан икенсеһен ебәрҙек, өммәткә рәсүле килгән һайын улар уны алдаҡсыға һананылар, һәм Беҙ уларҙы бер-бер артлы ебәрҙек һәм уларҙы хикәйәләр иттек. Дөмөкһөн иманға килмәгән ҡәүем!
45. Унан ебәрҙек Беҙ Үҙ аяттарыбыҙ һәм асыҡ дәлилдәр менән Мусаны һәм уның туғаны Һарунды
46. Фирғәүенгә һәм уның дәрәжәле кешеләренә, әммә улар тәкәбберләнделәр һәм маһайыусы халыҡтарҙан булдылар.
47. Улар: «Нишләп беҙ үҙебеҙ кеүек ике кешегә иман килтерәйек, уларҙың халыҡтары беҙгә ҡол саҡта»,— тинеләр.
48. Улар икеһен дә алдаҡсыға һананылар һәм һәләк ителгәндәрҙән булдылар.
49. Һәм Беҙ Мусаға китап бирҙек — моғайын, улар тура юлдан китерҙәр!
50. Һәм Беҙ Мәрйәмдең улын һәм уның әсәһен аят иттек һәм, улар тыныс торһон өсөн, шишмәле бәләкәй генә тау эргәһендә урынлаштырҙыҡ.
51. Эй һеҙ, рәсүлдәр! Хәләл нәмәләрҙе ашағыҙ, изге эштәр эшләгеҙ, ысынлап та, һеҙ эшләгән нәмәләрҙе Мин белеп торам!
52. Һәм, ысынлап та, был өммәтегеҙ — бер өммәт, һәм Мин — һеҙҙең Раббығыҙ, Минән ҡурҡығыҙ!
53. Улар үҙ дин эштәрен үҙ-ара уаҡ-уаҡ итеп киҫәктәргә айырҙылар, һәр фирҡә үҙендә булған нәмәгә шатлана.
54. Уларҙы уаҡытына тиклем аҙашыуҙарында ҡалдыр.
55. Беҙҙең уларға байлыҡ һәм балалар менән ярҙам итеүебеҙҙе уйлайҙармы икән улар?
56. Беҙҙең уларға яҡшылыҡтар менән ашығыуыбыҙ тип? Эйе, улар белмәй!
57. Ысынлап та, Раббыларынан ҡурҡыуҙан дерелдәп тороусылар,
58. һәм Раббыларының аяттарына иман килтереүселәр,
59. һәм Раббыларына тиңдәш тотмаусылар,
60. һәм биргән нәмәләрен [саҙаҡаларын] биреүселәр, Раббыларына ҡайтасаҡтарынан күңелдәре ҡурҡып тороусылар,—
61. бына ошолар изгелеккә ашығалар, һәм улар уға алданыраҡ етәсәк.
62. Беҙ йәнгә уның көсө еткәнде генә йөкмәйбеҙ, Беҙҙең ҡаршыбыҙҙа хәҡиҡәтте һөйләй торған китап бар, һәм улар йәберләнмәҫ.
63. Эйе, уларҙың күңелдәре ошоға [Ҡөрьәнгә] ҡарата наҙанлыҡ упҡынында, һәм уларҙың бынан башҡа ла ҡылған эштәре бар.
64. Араларынан мул тормош бирелгән кешеләренә Беҙ ғазап менән ҡағылғайныҡ, бына улар ҡысҡырыша-илашалар.
65. Бөгөн аҡырып иламағыҙ инде, ысынлап та, Беҙҙән ярҙам булмаҫ һеҙгә!
66. Һеҙгә Минең аяттарым уҡылған саҡта, һеҙ артка әйләнеп китә торғайнығыҙ,
67. шуның менән тәкәбберләнеп һәм төнгө әңгәмәләрегеҙҙә юҡты һөйләп.
68. Улар был һүҙ [Ҡөрьән] тураһында уйлап ҡараманылармы ни, әллә уларға боронғо ата-бабаларына килмәгән нәмә килдеме?
69. Йәки улар үҙ рәсүлдәрен таныманылармы һәм уны инҡар иттеләрме?
70. Йәки улар: «Ул аҡылдаң яҙған!» — тип әйтәләрме? Эйе, ул уларға хәҡиҡәт менән килде, ә уларҙың күбеһе хаҡлыҡты күрә алмай.
71. Әгәр ҙә хәҡиҡәт уларҙың хыял-теләктәренә ҡарап йөрөһә ине, ул саҡта күктәр ҙә, Ер ҙә һәм уларҙа булған нәмәләр ҙә боҙолор ине. Эйе, Беҙ уларға иҫкә төшөрөү менән килдек, әммә иҫкә төшөрөүҙән йөҙ сөйөрҙөләр.
72. Һин уларҙан хеҙмәт хаҡы һорайһыңмы ни? Раббыңдың хеҙмәт хаҡы яҡшыраҡ бит, һәм Ул — ризыҡ биреүселәрҙең иң яҡшыһы!
73. Һәм һин уларҙы тура юлға саҡыраһың бит.
74. Һәм, ысынлап та, ахирәткә иман килтермәгәндәр — юлдан яҙыусылар!
75. Әгәр Беҙ уларға рәхмәт күрһәтһәк һәм уларға төшкән бәлә-ҡазанан ҡотҡарһаҡ та, улар үҙҙәренең һуҡыр көйө йөрөгән аҙашыуҙарында булырҙар ине.
76. Һәм Беҙ уларҙы ғазап менән тоттоҡ, әммә улар Раббыларына буйһонманылар һәм ялбарманылар.
77. Ә инде Беҙ уларға ҡаты ғазап ҡапҡаһын асҡайныҡ, бына — улар унда өмөтһөҙлөктә.
78. Ул һеҙгә ишетеүҙе һәм күреүҙе, һәм йөрәктәрҙе бар ҡылды; һеҙ аҙ шөкөр итәһегеҙ!
79. Ул һеҙҙе Ер йөҙөнә таратты, һәм Уға йыйылырһығыҙ.
80. Ул терелтә һәм үлтерә, төндөң һәм көндөң алмашыныуы — Унда. Әллә һеҙ аҡылығыҙға алмайһығыҙмы?
81. Эйе, улар элеккеләр әйткәнде әйтте.
82. Улар әйтте: «Беҙ үлеп тупраҡҡа һәм һөйәккә әйләнгәс, ысынлап та, [ҡәберҙәрҙән] торғоҙолорбоҙмо ни?
83. Был беҙгә һәм беҙҙең ата-бабаларыбыҙға элек үәғәҙә ителгәйне инде. Был — боронғоларҙың риүәйәттәре генә бит!»
84. «Әгәр белһәгеҙ, Ер һәм уның өҫтөндәге нәмәләр кемдеке һуң?» — тип әйт.
85. Улар: «Алланыҡы!» — тип әйтерҙәр. «Ысынлап та, аңға килмәҫһегеҙме ни?» — тип әйт.
86. «Ете Күктең Раббыһы һәм бөйөк тәхеттең Раббыһы кем?» — тип әйт.
87. Улар: «Алла!» — тип әйтерҙәр. «Ҡурҡмаҫһығыҙмы ни?» — тип әйт.
88. «Бөтә нәмәгә батшалыҡ кемдең ҡулында, һәм Ул һаҡлай, әммә Унан һаҡлап булмай, әгәр һеҙ белһәгеҙ?» — тип әйт.
89. Улар: «Алла!»— тип әйтерҙәр. «Ни тиклем сихырланғанһығыҙ һеҙ!» — тип әйт.
90. Эйе, Беҙ уларға хәҡиҡәт менән килдек, ә улар алдаҡсы бит!
91. Алла һис бер ир бала алманы, һәм Уның менән [йәнәш] һис бер илаһ та булманы. Юғиһә, һәр бер илаһ үҙе барлыҡҡа килтергәнде алып китер ине, һәм уларҙың бәғзеләре башҡаларынан юғары булып китер ине. Дан Уға,— улар ҡушып һөйләгәндән юғары Ул,—
92. ғәйеп нәмәләрҙе лә, күҙгә күренгән нәмәләрҙе лә белеүсегә; улар Уға тиңдәш яһаған нәмәнән юғары Ул!
93. Әйт: «Раббым, әгәр уларға үәғәҙә иткән нәмәне миңә күрһәтһәң,
94. Раббым, ул саҡта мине залим халыҡтар араһында булдырма!»
95. Ә бит уларға үәғәҙә ителгән нәмәне һиңә күрһәтергә Беҙ ҡөҙрәтлебеҙ.
96. Яманлыҡты яҡшыраҡ нәмә менән кире ҡайтар, уларҙың нәмә сифатлағандарын Беҙ яҡшыраҡ беләбеҙ.
97. Һәм әйт: «Раббым, мин Һиңә шайтандарҙың ҡотҡоһонан һыйынам,
98. һәм мин Һиңә һыйынам, Раббым, улар минең яныма килмәһен өсөн!»
99. Уларҙың берәйһенә үлем килһә, әйтер: «Раббым, ҡайтар мине:
100. бәлки мин үҙемдең ҡалдырған нәмәмдә изгелек эшләрмен». Юҡ һәм юҡ! Был — уның әйткән һүҙе, ә уларҙың артында —улар ҡәберҙән сығарылыу көнөнә тиклем ҡорма тора.
101. Сур өрөлгәс, был көндө улар араһында туғанлыҡ та булмаҫ, һәм улар бер-береһенән һорашмаҫтар ҙа.
102. Үлсәүҙәре ауыр булған кешеләр — бәхетле,
103. ә үлсәүҙәре еңел булған кешеләр — үҙ-үҙенә зыян килтереүселәр, улар йәһәннәмдә мәңге ҡалыр.
104. Уларҙың йөҙҙәрен ут көйҙөрөр һәм улар унда ҡараңғы сырайлылар.
105. Һеҙгә Минең аяттарым уҡыла торған булманымы ни, ә һеҙ уларҙы ялғанға һананығыҙ?
106. Улар әйтте: «Раббыбыҙ, беҙгә бәхетһеҙлегебеҙ өҫтөн булды һәм беҙ аҙашҡан ҡәүем булдыҡ.
107. Раббыбыҙ, беҙҙе бынан [уттан] сығар һәм, әгәр беҙ тағы [аҙашыуҙы] ҡабатлаһаҡ, ул саҡта беҙ залимдарҙан булырбыҙ!»
108. Ул әйтте: «Хур булып унда кире ҡайтығыҙ һәм Минең менән һөйләшмәгеҙ!
109. Минең ҡолдарымдан бер төркөм булды бит, «Раббыбыҙ, иман килтерҙек, беҙҙе ярлыҡа һәм рәхмәт ҡыл, Һин шәфҡәт ҡылыусыларҙың иң яҡшыһы!» — тинеләр.
110. Һеҙ уларҙы мәсхәрә иттегеҙ, һәм һеҙ улар өҫтөнән көлгәндә улар һеҙгә Минең иҫкә төшөрөүемде онотторҙолар.
111. Бөгөн Мин уларға сабырлыҡтары өсөн бүләк итеп уларҙы уңышҡа ирешкәндәр иттем».
112. Ул: «Йылдар һаны буйынса һеҙ Ерҙә күпме торҙоғоҙ?» — тине.
113. Улар: «Беҙ бер көн йәки көндөң бер өлөшөн генә торҙоҡ, әммә һанаусыларҙан һора»,— тинеләр.
114. Ул әйтте: «Һеҙ аҙ ғына торҙоғоҙ, әгәр һеҙ белә торған булһағыҙ.
115. Беҙ һеҙҙе уйын-көлкө өсөн барлыҡҡа килтерҙек һәм һеҙ Беҙгә ҡайтарылмаясаҡһығыҙ тип уйланығыҙмы ни?
116. Алла оло, хаҡ батша, Унан башҡа илаһ юҡ, хөрмәтле тәхеттең Раббыһы!
117. Алла менән башҡа илаһҡа доға ҡылған кешенең быға һис бер дәлиле юҡ, һәм уның хисабы бары тик Раббыһы ҡаршыһында ғына! Кафырҙар бәхеткә ирешмәй!»
118. Һәм әйт: «Раббым, ярлыҡа һәм шәфҡәт ҡыл! Һин — рәхимлеләрҙең иң яҡшыһы!»


ӘН-НУР (НУР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Был — сүрә, Беҙ, уны иңдереп, тейешле ҡанун итеп ҡуйҙыҡ һәм унда асыҡ аяттар төшөрҙөк — моғайын, һеҙ иҫкә алырһығыҙ!
2. Зина ҡылған ҡатындың һәм зина ҡылған ирҙең һәр береһенә йөҙәр ҡамсы һуғығыҙ, әгәр һеҙ Аллаға, һәм ахирәт көнөнә ышана торған булһағыҙ, Алланың динендә уларҙы ҡыҙғанмағыҙ. Һәм уларҙы яза ҡылған уаҡытта иман килтергән кешеләрҙән бер төркөм шунда ҡарап торһон.
3. Зина ҡылған ир зина ҡылған ҡатынға йәки күп илаһтарға табынған ҡатынға ғына өйләнер, зина ҡылған ҡатын зина ҡылған иргә йәки күп илаһтарға табына торған иргә генә сығыр, ә иман килтергән кешеләргә был харам ҡылынған.
4. Ғиффәтле ҡатындарға ғәйеп ташлаған кешеләргә,— әгәр дүрт шаһит килтерә алмаһалар,— уларға һикһән ҡамсы һуғығыҙ, уларҙың шаһитлыҡтарын һис ҡабул итмәгеҙ,— улар боҙоҡ кешеләр,—
5. бынан һуң тәүбә итеп, төҙәткәндәренән башҡа, сөнки, ысынлап та, Алла ярлыҡаусы, шәфҡәтле!
6. Үҙ ҡатындарына ғәйеп ташлаған кешеләр, әгәр уларҙың үҙҙәренән башҡа шаһиттары булмаһа, дүрт тапҡыр дөрөҫтө һөйләүе тураһында Алла менән ант итер,
7. ә бишенсе тапҡыр — әгәр ялғанлаған булһа, Алланың ләғнәте үҙенә төшөр тип.
8. Әгәр ҡатын ирҙе ялғансы тип дүрт тапҡыр Алла менән ант итһә, ул ҡатындан яза алып ташланыр,
9. һәм бишенсе тапҡыр — әгәр ир дөрөҫ һөйләгән булһа, Алланың ҡәһәре ҡатындың үҙенә төшһөн тип әйтһә.
10. Һәм әгәр һеҙгә Алланың йомартлығы һәм рәхмәте булмаһа, һәм Алла тәүбәне ҡабул итеүсе, хикмәтле булмаһа...
11. Һиңә ялған менән килеүселәр — һеҙҙән бер төркөм. Быны үҙегеҙгә яманлыҡ тип хисап ҡылма, бәлки, был һеҙгә яҡшылыҡ. Уларҙан һәр бер кешегә ошо гонаһтан ҡаҙанғаны. Ә уларҙан бының ҙурыраҡ өлөшөн эшләгән кешегә — оло ғазап!
12. Иман килтергән ирҙәр һәм ҡатын-ҡыҙҙар, һеҙ был хәлде ишеткәс, ни өсөн үҙҙәре тураһында яҡшылап уйламанылар һәм «Был — асыҡ ялған бит!» — тип әйтмәнеләр?
13. Ни өсөн был турала уларға дүрт шаһит килтермәҫкә ине? Ә улар дүрт шаһит килтерә алмағас, Алла ҡаршыһында алдаҡсы.
14. Әгәр һеҙгә донъяла һәм ахирәттә Алланың йомартлығы һәм рәхмәте булмаһа, шулай һөйләгән өсөн һеҙгә бөйөк ғазап ҡағылған булыр ине.
15. Бына һеҙ быны телдәрегеҙгә ҡабул итәһегеҙ һәм, ул турала белемегеҙ булмаһа ла, ауыҙҙарығыҙ менән һөйләйһегеҙ, һәм бик әһәмиәтһеҙ тип иҫәпләйһегеҙ, ә ул Алла ҡаршыһында оло әһәмиәтле.
16. Ниңә һуң һеҙ быны ишеткәс: «Беҙгә был турала һөйләргә кәрәк түгел. Дан Һиңә! Был — бөйөк ялған»,— тип әйтмәҫкә инде.
17. Әгәр һеҙ иман килтергән булһағыҙ, һеҙҙе Алла бының һымаҡҡа һис уаҡытта боролоп ҡайтмаҫҡа үәғәзләй.
18. Һәм Алла һеҙгә аяттарҙы аңлата, Алла белә, хикмәтле!
19. Иман килтергән кешеләр тураһында нәфрәт уята торған хәбәрҙәр таратырға яратыусы кешеләргә интектергес ғазап, донъяла һәм ахирәттә. Алла белә бит, ә һеҙ белмәйһегеҙ!
20. Һәм әгәр һеҙгә Алланың йомартлығы һәм шәфҡәте булмаһа, һәм Алла баҫалҡы, рәхимле булмаһа...
21. Эй һеҙ, иман килтергән кешеләр, шайтан эҙенән бармағыҙ! Кем шайтан эҙенән барһа... ул бит боҙоҡлоҡҡа һәм ярамаған эшкә ҡуша. Һәм әгәр һеҙгә Алланың йомартлығы һәм рәхмәте булмаһа, һеҙҙән һис бер кеше һис уаҡытта сафланмаҫ ине. Ләкин Алла теләгән кешене сафлай, һәм Алла ишетә, белә!
22. Һәм арағыҙҙан йомартлыҡ һәм муллыҡ эйәһе булған кешеләр туғандарына һәм фәҡирҙәргә һәм Алла юлын тотоп күсеп киткән кешеләргә биреүҙән туҡтамаһындар, һәм кисерһендәр, һәм ғәфү итһендәр. Алланың һеҙҙе кисергәнен яратмайһығыҙмы ни? Ысынлап та, Алла ғәфү итеүсе, рәхимле!
23. Ғиффәтле, [зинанан] битараф, иман килтергән ҡатындарға зина ҡылыуҙа ғәйеп ташлаусылар донъяла һәм ахирәттә лә ләғнәтләнгән, һәм уларға оло ғазап —
24. уларға ҡаршы эшләгән эштәре тураһында телдәре, һәм ҡулдары, һәм аяҡтары шаһитлыҡ ҡылған көндө.
25. Ул көндө уларға Алла, уларҙың хаҡ диндәре буйынса, тулыһынса яза бирер һәм улар Алланың асыҡ хәҡиҡәт икәнен белер.
26. Бысраҡ ҡатындар — бысраҡ ирҙәргә, бысраҡ ирҙәр — бысраҡ ҡатындарға, һәм саф ҡатындар — саф ирҙәргә, һәм саф ирҙәр — саф ҡатындарға. Кешеләр һөйләгән ғәмәлдәрҙә улар ғәйепле түгел. Уларға — ярлыҡау һәм киң ризыҡ!
27. Эй һеҙ, иман килтергән кешеләр! Рөхсәт һорамайынса һәм унда йәшәүселәргә сәләм бирмәйенсә үҙ өйөгөҙҙән башҡа өйгә инмәгеҙ. Был һеҙҙең өсөн яҡшыраҡ — моғайын, һеҙ уйлап ҡарарһығыҙ!
28. Әгәр унда бер кемде лә тапмаһағыҙ, һеҙгә рөхсәт бирелгәнгә тиклем унда инмәгеҙ, әгәр һеҙгә: «Кире боролоғоҙ!» — тиһәләр, боролоғоҙ. Был — һеҙҙең өсөн таҙараҡ, ә Алла һеҙ эшләгән эштәрҙе белә.
29. Һеҙҙең өсөн файҙаланыу нәмәләре булған һәм унда кеше тормай торған өйгә инеүҙән һеҙгә гонаһ юҡ, һәм Алла күрһәтеп эшләгәнегеҙҙе лә, йәшергәнегеҙҙе лә белә!
30. Иман килтергән ир кешеләргә әйт: улар [тыйылғанға] күҙҙәрен йомһондар һәм оят ерҙәрен һаҡлаһындар, был — улар өсөн таҙараҡ. Ысынлап та, улар ҡылған эштәрҙән Алла хәбәрҙар!
31. Һәм иман килтергән ҡатындарға әйт: улар күҙҙәрен йомһондар, һәм оят ерҙәрен һаҡлаһындар, һәм күренеп торғандарынан башҡа үҙҙәренең биҙәктәрен күрһәтмәһендәр, түштәрендәге уйымдарына бөркәнсектәрен ҡаплаһындар, һәм үҙҙәренең ирҙәренән, йәки аталарынан, йәки ҡайныларынан, йәки улдарынан, йәки ирҙәренең улдарынан, йәки ир туғандарынан, йәки ир туғандарының улдарынан, йәки ҡыҙ туғандарының улдарынан, йәки үҙ тирәһендәге ҡатындарынан, йәки үҙҙәренең уң ҡулдары биләгәндән, йәки енси теләге булмаған ир хеҙмәтселәрҙән, йәки ҡатындарҙың шәрәлеген аңламаған ир сабыйҙарҙан башҡаларға биҙәктәрен күрһәтмәһендәр, һәм аяҡтарында ниндәй биҙәктәр йәшеренгәнен белдереү өсөн аяҡтарын бәрмәһендәр. Эй, иман килтергән кешеләр, бөтәгеҙ ҙә Аллаға тәүбә ҡылығыҙ — моғайын, һеҙ бәхетле булырһығыҙ!
32. Һәм арағыҙҙан никахта булмағандарҙы һәм ҡолдарығыҙҙан һәм кәнизәктәрегеҙҙән яҡшыларын өйләндерегеҙ. Әгәр улар ярлы булһа, Алла уларҙы Үҙ йомартлығы менән байытыр. Алла солғаусы, белеүсе!
33. Һәм өйләнергә мөмкинлеге булмаған кешеләр Алла уларҙы Үҙ йомартлығы менән байытҡанға тиклем тыйылып торһондар. Һеҙҙең уң ҡулдарығыҙ биләгән кешеләр [иреккә ебәреү тураһында] яҙыу алыуҙы теләһәләр, әгәр уларҙа яҡшылыҡ бар икәнен белһәгеҙ, уларға яҙып бирегеҙ һәм һеҙгә Алла биргән малдан уларға бирегеҙ, һәм әгәр кәнизәктәрегеҙ үҙҙәренең ғиффәттәрен һаҡларға теләһәләр, донъя теләктәре малына ҡыҙығып уларҙы боҙоҡлоҡҡа көсләмәгеҙ. Әгәр берәй кеше уларҙы мәжбүр итһә... ул саҡта уларҙы мәжбүр иткәндән һуң Алла [уларға] ярлыҡаусы, шәфҡәтле!
34. Һәм Беҙ һеҙгә асыҡ аяттар һәм һеҙгә тиклем үткән халыҡтар тураһында мәҫәл, һәм тәҡүәле кешеләргә өгөт-үәғәз иңдерҙек.
35. Алла — күктәрҙең һәм Ерҙең нуры. Уның нуры — нәҡ мейес уйымындағы кеүек, унда яҡтыртҡыс шәм, ул быялала, ул быяла — тап ынйы йондоҙо кеүек. Ул мөбәрәк зәйтүн ағасынан ҡабына — ул [ағас] көнсығыштыҡы ла, көнбайыштыҡы ла түгел. Уның майы ут теймәҫтән ҡабынырға тора. Нур өҫтөнә нур! Алла Үҙ нурына теләгән кешене алып бара. Алла кешеләргә мәҫәлдәр килтерә, Алла бөтә нәмәләрҙе лә белә!
36. Юғары күтәрергә Алла рөхсәт иткән һәм Уның исеме иҫкә алынған өйҙәрҙә — иртәнсәк тә, кис тә Уны данлайҙар.
37. Һатыу итеү ҙә һәм алыу ҙа Алланы иҫкә төшөрөүҙән, намаҙ тороуҙан һәм зәкәт түләүҙән ситкә тайпылдырмай торған кешеләр. Улар йөрәктәр һәм ҡараштар әйләнә торған көндән ҡурҡалар,
38. эшләгән эштәренә ҡарап, Алла уларға яҡшыраҡ бүләк бирһен өсөн һәм Үҙ йомартлығын арттырһын өсөн. Алла теләгән кешегә иҫәпһеҙ ризыҡ бирә!
39. Ә кафырҙарҙың эштәре сәхрәләге сағым кеүек. Һыуһаған кеше уны һыу тип уйлай, килеп етһә, унда бер нәмә лә юҡ икәнен күрә, һәм үҙенән тулыһынса хисап һорай торған Алланы эргәһендә күрә. Ысынлап та, Алла хисапта етеҙ!
40. ...Йәки диңгеҙ упҡынындағы ҡараңғылыҡ шикелле. Уны тулҡын ҡаплай, уның өҫтөндә тулҡын, ә уның өҫтөндә болот. Ҡараңғылыҡ өҫтөндә ҡараңғылыҡ. Ҡулын сығарһа, уны күрмәй тиерлек. Әгәр Алла бер кешегә нур бирмәһә, ул кешегә нур булмаҫ!
41. Күктәрҙә һәм Ерҙә булған кешеләрҙең һәм саф-саф булып осҡан ҡоштарҙың Аллаға тәсбих әйтеүен күрмәйһеңме ни? Һәр кем үҙ намаҙын һәм тәсбихен белә, һәм Алла уларҙың нәмә эшләгәндәрен белә!
42. Һәм күктәрҙә һәм Ерҙәге батшалыҡ Алланыҡы, һәм ҡайтыу — Аллаға.
43. Алланың болоттарҙы ҡыуғанын, унан уларҙы берләштереүен, унан уларҙы ямғыр болотона әйләндереүен күрмәйһеңме ни, һәм болот араһынан ҡойма ямғыр сыҡҡанын күрәһең. Һәм Ул Күктән тауҙар төшөрә, уларҙа боҙ, һәм Ул улар менән теләгәнен һуға, һәм теләгәненән уны ситкә ебәрә. Уның йәшененең ялтлауы күҙҙәрҙең нурын алып китергә әҙер.
44. Һәм Алла төндө һәм көндө әйләндерә. Ысынлап та, бында күҙе күргәндәргә ғибрәт бар.
45. Алла һәр хайуанды һыуҙан яратты, уларҙан ҡайһылары ҡорһаҡтарында йөрөй, һәм ҡайһылары ике аяҡта йөрөй, ә ҡайһылары дүрт аяҡта йөрөй. Алла теләгән нәмәһен барлыҡҡа килтерә. Ысынлап та, Алла һәр нәмәгә ҡөҙрәтле!
46. Беҙ асыҡ аяттар төшөрҙөк, һәм Алла кемде теләй, шуны тура юлға күндерә.
47. Һәм улар: «Аллаға һәм рәсүлгә иман килтерҙек һәм буйһонабыҙ!»— тиҙәр. Унан уларҙан бер төркөм кеше бының аҙағында йөҙ сөйә, һәм былар — мөьмин түгелдәр.
48. Улар араһында хөкөм итеү өсөн Аллаға һәм Уның рәсүленә саҡырылһалар, уларҙан бер төркөм быға ҡарыша.
49. Һәм әгәр улар яғында хәҡиҡәт булһа, улар Уға баш эйеп килер ине.
50. Әллә уларҙың куңелдәрендә сир бармы? Йәки улар шиккә төштөләрме? Йәки улар Алланың һәм Уның рәсүленең ҡыҫырыҡлауынан ҡурҡалармы? Юҡ, бәлки үҙҙәре залимдарҙыр!
51. Әгәр улар араһында хөкөм итеү өсөн уларҙы Алла һәм Уның рәсүле ҡаршыһына саҡырһалар, иман килтергән кешеләрҙең һүҙҙәре: «Беҙ ишеттек һәм буйһонабыҙ!» — тигән һүҙ булды. Былар — бәхетле кешеләр.
52. Һәм кем Аллаға һәм Уның рәсүленә буйһона, һәм Алланан ҡурҡа, һәм тәҡүәле, былар — уңышҡа ирешкән кешеләр.
53. Һәм улар әгәр һин ҡушһаң һис һүҙһеҙ сығыуҙары тураһында Алла менән,— анттарының иң көслөһө менән,— ант итәләр. «Ант итмәгеҙ! Билдәле буйһоноу [булырға тейеш]! Һеҙҙең эштәрегеҙҙән Алла хәбәрҙар!» — тип әйт.
54. «Аллаға буйһоноғоҙ һәм рәсүлгә буйһоноғоҙ! Әгәр йөҙ сөйөрһәгеҙ, ул саҡта уға үҙенә йөкләнгән нәмә, һеҙгә үҙегеҙгә йөкләнгән нәмә, һәм әгәр уға буйһонһағыҙ, тура юлдан китерһегеҙ, рәсүл өҫтөндә фәҡәт асыҡ еткереү генә»,— тип әйт.
55. Иман килтергән һәм изге эштәр эшләгән кешеләргә Алла, һеҙҙән тәүҙә килгән кешеләрҙе Ер йөҙөндә ҡалдырған кеүек, Ер йөҙөндә ҡалдырырға һәм улар өсөн Ул һайлаған динде нығытырға, һәм ҡурҡыуҙарынан һуң уларға алмашҡа именлек бирергә үәғәҙә итте. Улар, Миңә һис бер тиңдәш ҡушмайынса, Миңә генә ҡоллоҡ ҡылыр. Ә кем бынан һуң кафыр булһа, улар — боҙоҡ!
56. Намаҙ торғоҙ һәм зәкәт түләгеҙ, һәм рәсүлгә буйһоноғоҙ — моғайын, рәхмәт ҡылынғандарҙан булырһығыҙ!
57. Кафыр булғандар Ер йөҙөндә берәй нәмәне көсһөҙләндерер тип уйлама, уларҙың һыйына торған урындары ут, һәм насар был ҡайтыу!
58. Эй һеҙ, иман килтергән кешеләр! Һеҙҙең уң ҡулдарығыҙ биләгән кешеләр һәм бәлиғ булмағандар һеҙҙән өс тапҡыр рөхсәт һораһындар: таң намаҙы алдынан, һәм көн уртаһында кейемдәрегеҙҙе һалған уаҡытта, һәм киске намаҙҙан һуң,— һеҙҙең өс яланғас уаҡытығыҙ былар. Ошоларҙан һуң уларға ла, һәм һеҙгә лә гонаһ булмаҫ, ул уаҡытта берегеҙ икенселәрегеҙгә йөрөгөҙ. Бына ошолай аңлата һеҙгә Алла аяттарҙы! Алла белә, хикмәтле!
59. Һәм һеҙҙең балаларығыҙ бәлиғ булғас, уларҙан тәүгеләр рөхсәт һораған кеүек, улар ҙа рөхсәт һораһын. Бына ошолай аңлата Алла һеҙгә Үҙенең аяттарын! Алла белә, хикмәтле!
60. Иргә сығыуҙы өмөт итмәгән ҡарсыҡтарға, биҙәктәре менән маҡтанмайынса бөркәнгән кейемдәрен сисеүҙән гонаһ юҡ. Үҙ-үҙҙәрен тыйып тороуҙары улар өсөн яҡшыраҡ. Алла ишетә, белә!
61. Һуҡырға ла, аҡһаҡҡа ла, сирлегә лә һәм һеҙҙең үҙегеҙгә лә үҙ өйҙәрегеҙҙә, йәки аталарығыҙ өйҙәрендә, йәки әсәйҙәрегеҙ өйҙәрендә, йәки ир туғандарығыҙ өйҙәрендә, йәки ҡыҙ туғандарығыҙ өйҙәрендә, йәки ата яғынан ағаларығыҙ өйҙәрендә, йәки ата яғынан апайҙарығыҙ өйҙәрендә, йәки әсә яғынан ағайҙарығыҙ өйҙәрендә, йәки әсә яғынан апайҙарығыҙ өйҙәрендә, йәки асҡыстары һеҙҙең ҡулығыҙҙа булған өйҙәрҙә, йәки дуҫығыҙҙың өйөндә ашауҙан гонаһ юҡ. Бөтәгеҙ бергә йәки айырым ашауҙан һеҙгә гонаһ юҡ. Өйҙәргә ингән саҡта бер-берегеҙгә Алланан булған мөбәрәк һәм яҡшы иҫәнләшеү менән сәләмләгеҙ. Бына ошолай аңлата һеҙгә Алла аяттарҙы — моғайын, һеҙ аҡылға һалып ҡарарһығыҙ!
62. Мөьминдәр — Аллаға һәм Уның рәсүленә иман килтергән кешеләр генә. Улар дөйөм эштә уның [рәсүл] менән бергә булған саҡта, унан һорамайынса китмәйҙәр. Ысынлап та, һинән рөхсәт һораған кешеләр — Аллаға һәм Уның рәсүленә иман килтергән кешеләр ул. Әгәр һинән үҙҙәренең берәй эше өсөн рөхсәт һораһалар, уларҙан теләгәнеңә рөхсәт бир, һәм улар өсөн Алланан ғәфү һора. Ысынлап та, Алла — ғәфү итеүсе, рәхимле!
63. Рәсүлгә мөрәжәғәт итеүҙе үҙ арағыҙҙа берегеҙ икенсегеҙгә мөрәжәғәт итеү кеүек итмәгеҙ. Һеҙҙең арағыҙҙан һыйыныр урын эҙләп, һиҙҙермәйенсә генә сығып киткән кешеләрҙе Алла белә. Уның бойороғона ҡарышҡан кешеләр уларға һынау-фетнә килеүҙән йәки интектергес ғазап ҡағылыуҙан һаҡланһындар!
64. Эйе, Күктәрҙә һәм Ерҙә булған нәмәләр — Алланыҡы. Ул һеҙҙең нимәгә нигеҙләнгәнегеҙҙе белә, ә улар Уға ҡайтарылған көндө Ул уларға ҡылған эштәре хаҡында хәбәр итер. Ысынлап та, Алла һәр нәмәне белә.


ӘЛ-ФУРҠАН (АЙЫРҒЫС) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Үҙ ҡолона ул ғәләмдәргә өгөтләүсе-иҫкәртеүсе булһын өсөн айырғысты төшөрөүсе зат мөбәрәк булды,
2. күктәрҙә һәм Ерҙә батшалыҡ Уныҡы, һәм Ул Үҙенә бала тотманы, Уның хакимиәттә тиңдәше булманы. Ул һәр нәмәне барлыҡҡа килтерҙе һәм үлсәне - миҡдарланы.
3. Һәм улар, бер нәмә лә барлыҡҡа килтерә алмаған, ә үҙҙәре барлыҡҡа килтерелгән илаһтарҙы Уның урынына алдылар. Ул нәмәләр үҙҙәренә зарар ҙа, файҙа ла итә алмай һәм улар үлемгә лә, тереклеккә лә һәм үлгәндән һуң ҡәберҙәрҙән сығарыуға ла хужа түгел.
4. Һәм кафырҙар: «Был фәҡәт үҙе уйлап сығарған ялған, һәм бында уға икенсе кешеләр ярҙам иткән»,— тинеләр. Улар золом ҡылдылар һәм боҙоп һөйләнеләр!
5. Һәм улар: «Был—боронғоларҙың әкиәттәре генә, ул уларҙы үҙе өсөн яҙырға ҡушҡан, һәм иртәле-кисле улар уға уҡыла»,— тине.
6. «Уны күктәрҙәге һәм Ерҙәге ғәйеп нәмәләрҙе белеүсе төшөрҙө. Ысынлап та, Ул ярлыҡаусы, шәфҡәтле!» — тип әйт.
7. Һәм улар әйтте: «Нимә һуң был рәсүл менән? Ашай-эсә, баҙарҙарға йөрөй. Әгәр уға фәрештә ебәрелһә һәм уның менән бергә өгөтләүсе-иҫкәртеүсе булһа ине!
8. Йәки уға хазина ташланһа ине йәки, уның баҡсаһы булып, ул унан ашаһа ине!» Һәм залим кешеләр: «Һеҙ сихырланған кеше артынан ғына эйәрәһегеҙ бит!» — тиҙәр.
9. Ҡара, нисек улар һиңә мәҫәлдәр килтерә, һәм улар юлдан аҙашты һәм юл таба алмайҙар!
10. Мөбәрәктер, әгәр теләһә, һиңә бынан да яҡшыраҡты эшләүсе — аҫтында йылғалар ағып торған баҡсаларҙы яһар һәм һиңә һарайҙар һалыр.
11. Эйе, улар [ҡиәмәт] сәғәтен ялған һанай, ә Беҙ сәғәтте ялғанға һанаған кешеләргә ут әҙерләнек.
12. Ҡасан ул [ут] уларҙы алыҫтан күрә, улар уның асыуланып ғәйрәтләнгәнен ишетерҙәр.
13. Һәм улар унда аяҡ-ҡулдары бәйләнеп тар урынға ташланһалар, улар унда һәләк итеүҙе һорар.
14. Бөгөн һеҙ бер генә һәләк ителеүҙе һорамағыҙ, ә күп һәләктәрҙе һорағыҙ!
15. «Ошо яҡшыраҡмы, әллә тәҡүәле кешеләргә үәғәҙә ителгән, уларға сауап та, ҡайта торған урын да буласаҡ мәңгелек баҡсаһымы?» — тип әйт.
16. Уларға унда мәңге торған хәлдәрендә — теләгән нәмәләре. Был — Раббыңдан һоралған үәғәҙә.
17. Ул көндө Ул уларҙы һәм Алланан башҡа ғибәҙәт ҡылған нәмәләрҙе йыйыр, һәм: «Минең ошо ҡолдарымды һеҙ аҙаштырҙығыҙмы йәки улар үҙҙәре юлдан яҙҙылармы?» — тип әйтер.
18. Улар: «Дан Һиңә! Беҙгә Һинән башҡа дуҫтар тотоу тейешле булманы, әммә уларға һәм уларҙың ата-бабаларына Һин үҙең донъя кәрәк-яраҡтарын биреп файҙаландырҙың, һәм улар иҫкә алыуҙы оноттолар һәм юҡҡа сыҡҡан халыҡ булдылар»,— тип әйттеләр.
19. Һеҙҙе улар әйткән һуҙҙәрегеҙ өсөн ялғанда ғәйепләнеләр, һәм һеҙ ситләштерелә алмайһығыҙ, һәм ярҙам да итә алмайһығыҙ. Ә кем арағыҙҙан золом ҡылһа, Беҙ уға оло ғазап татытырбыҙ.
20. Һәм Беҙ һиңә тиклем рәсүлдәрҙең ашамай-эсмәй һәм баҙарҙарҙа йөрөмәй торғандарын ебәрмәнек. Һәм бәғзеләрегеҙҙе икенселәрегеҙгә фетнә-һынау иттек — сабыр итерһегеҙме һеҙ? Ә Раббығыҙ күреп тора.
21. Һәм Беҙҙең менән осрашыуҙы теләмәгән кешеләр: «Әгәр беҙгә фәрештәләр төшөрөлгән булһа йәки Раббыбыҙҙы күргән булһаҡ ине!» — тинеләр. Улар тәкәбберләнеп киттеләр һәм оло уҙыу менән сиктән уҙҙылар.
22. Улар фәрештәләрҙе күргән көндө — ул көндө гонаһлы кешеләргә шатлыҡлы хәбәр булмаҫ,— улар: «Үтә алмаҫлыҡ тыйыу!» — тип әйтерҙәр.
23. Һәм Беҙ уларҙың эшләгән эштәренә яҡынлаштыҡ һәм уларҙы елгәрелгән туҙанға әйләндерҙек.
24. Ожмах эйәләре ул көндө тороу-булыу яғынан яҡшыраҡ һәм тыныслыҡ урыны булыу яғынан күркәмерәк!
25. Һәм болоттар менән Күк ярлылыр һәм фәрештәләр Ергә тешөрөлөр көндө —
26. ул көндө батшалыҡ, ысынлап та, Әр-Рәхманда булыр, һәм ул көн кафырҙарға бик ауыр булыр!
27. Ул көндө залим кеше ҡулдарын тешләр һәм әйтер: «Аһ! Әгәр мин рәсүл менән бер юлды тотҡан булһам!
28. Ниндәй ҡайғы миңә! Әгәр мин фәләнде дуҫ итмәгән булһам ине!
29. Миңә иҫкә төшөрөү килгәндән һуң ул мине иҫкә төшөрөүҙән аҙаштырҙы, шайтан кешеләрҙе ташлап китә торған булды!»
30. Һәм рәсүл: «Эй, Раббым, минең халҡым ошо Ҡөрьәнде ташландыҡ нәмә тип хисап ҡылды бит!» — тип әйтте.
31. Һәм бына Беҙ ошолай һәр бәйғәмбәргә гонаһлы кешеләрҙән дошман яһаныҡ. Раббыңдың юл күрһәтеүсе һәм ярҙамсы булыуы еткән!
32. Һәм иман килтермәгән кешеләр: «Әгәр Ҡөрьән бер юлы төшөрөлгән булһа ине»,— тине. Тик был бит һинең күңелеңде нығытыу өсөн, һәм Беҙ уны тәртип менән бер-бер артлы уҡыныҡ.
33. Һәм улар һиңә ниндәй булһа ла мәҫәл килтерһә, Беҙ һиңә хәҡиҡәтте һәм тәфсир итеп тағы ла яҡшыраҡты килтерәбеҙ.
34. Йөҙҙәре менән тамуҡҡа ҡаратып ҡәберҙәренән сығарылған кешеләр торор урындары яғынан яманыраҡ һәм юлдан нығыраҡ яҙыусылар!
35. Һәм Беҙ Мусаға китап бирҙек һәм уның менән туғаны Һарунды үәзир иттек.
36. Һәм Беҙ: «Икегеҙ ҙә Беҙҙең аяттарыбыҙҙы ялғанға иҫәпләгән халыҡҡа барығыҙ»,— тинек, һәм Беҙ уларзы ҡыйраттыҡ.
37. Һәм Нух халҡын,— рәсүлдәрҙе ялғанға һанағандары өсөн, Беҙ уларҙы һыуға батырып кешеләргә аят яһаныҡ, һәм залим кешеләргә интектергес ғазап әҙерләнек,—
38. һәм Ғәдте, һәм Ҫәмүдте, һәм Әр-Расс эйәләрен, һәм былар араһындағы күп быуындарҙы.
39. Һәм Беҙ уларҙың бөтәһенә лә мәҫәлдәр килтерҙек, һәм бөтәһен дә ҙур һәләкәт менән һәләк иттек.
40. Һәм улар яуызлыҡ ямғыры яуҙырылған ҡала эргәһенән үттеләр. Күрмәнеләрме ни уны? Юҡ, улар ҡәберҙәрҙән терелтеп сығарылыуға өмөт итә торған булманылар!
41. Һәм улар һине күргән саҡта һине көлкөгә генә һалалар: «Ошо буламы инде Алланың рәсүл итеп ебәргән кешеһе?
42. Әгәр беҙ уларҙы тотмаһаҡ, ул беҙҙе илаһтарыбыҙҙан яҙҙырырға әҙер ине». Ғазапты күргәс, кемдең юлдан нығыраҡ яҙғанын белерҙәр улар!
43. Үҙенең нәфсе-шәһүәтен илаһ иткән кешене күрҙеңме һин? Һин уның өҫтөнән ҡарап тороусы булырһыңмы ни?
44. Йәки һин уларҙың күберәге ишетә йәки уйлап ҡарай тип иҫәпләйһеңме? Улар бит, дүрт аяҡлы хайуандар кеүек, хатта юлдан нығыраҡ аҙашыусылар.
45. Һин Раббыңдың күләгәне нисек һуҙғанын күрмәйһеңме ни? Ул теләһә, уны хәрәкәтһеҙ итер ине. Һуңынан Беҙ Ҡояшты уға [күләгәгә] дәлил иттек.
46. Унан Беҙ уны яй ғына ҡыҫабыҙ.
47. Ул төндө һеҙгә кейем яһаны, ә йоҡоно — тыныслыҡ, һәм көндө тороп сығыу яһаны.
48. Ул Үҙ рәхмәте алдынан һөйөнсө менән елдәрҙе ебәрә, һәм Беҙ Күктән таҙа һыу төшөрҙөк,
49. уның менән Үҙебеҙ үлек ерҙәрҙе терелтер өсөн, һәм Үҙебеҙ барлыҡҡа килтергән кешеләрҙе һәм хайуандарҙы туйғансы эсерер өсөн.
50. Һәм Беҙ уны [һыуҙы] иҫкә алһындар өсөн уларҙың араһына төшөрҙөк. Әммә кешеләрҙең күберәге кафырлыҡтан башҡа бөтә нәмәнән дә баш тарта!
51. Әгәр Беҙ теләһәк, һәр ҡалаға өгөтләүсе-иҫкәртеүсе ебәрелгән булыр ине.
52. Кафырҙарға буйһонма һәм уларға ҡаршы ошоноң [Ҡөрьән] менән ҡаты көрәш!
53. Ул ике диңгеҙгә юл бирҙе, быныһы — тәмле-татлы, ә тегеһе — әсе, тоҙло; һәм улар араһында муйынтыҡ һәм үтә алмаҫлыҡ кәртә яһаны.
54. Ул һыуҙан кешене яратты һәм уға ирлек һәм ҡатынлыҡ нәҫелдәре яһаны. Һинен Раббың ҡөҙрәтле!
55. Һәм улар Алланан башҡа, уларға файҙа ла, зыян да ҡыла алмай торған нәмәгә ҡоллоҡ ҡыла. Кафыр — Раббыһына ҡаршы [шайтанға] ярҙамсы!
56. Һәм Беҙ һине фәҡәт һөйөнсөләүсе һәм өгөтләүсе-иҫкәртеүсе итеп кенә ебәрҙек.
57. «Мин теләгән кешеләрҙең үҙ Раббыларына юл тотоуҙарынан башҡа бының өсөн һеҙҙән әжер һорамайым»,— тип әйт.
58. Һин үлмәй торған, гел тере булғанға тәүәккәллә һәм Уны маҡтап данла. Үҙ ҡолдарының гонаһтарында хәбәрҙар булыу яғынан Ул етә!
59. Күктәрҙе һәм Ерҙе, һәм улар араһындағы нәмәләрҙе алты көндә барлыҡҡа килтереүсе, унан һуң тәхеттә ултырыусы — Әр-Рәхман,— Уның тураһында хәбәрҙарҙан һора!
60. Һәм уларға: «Әр-Рәхманға сәждә ҡылығыҙ!»— тип әйтелһә, улар: «Нимә ул Әр-Рәхман? Нишләп беҙ һин ҡушҡан нәмәгә сәждә ҡылайыҡ әле?» — тиҙәр. Һәм был уларҙың [иманға] нәфрәттәрен генә арттыра.
61. Күктә йондоҙҙар төркөмө һәм унда яҡтыртҡыс һәм нурлы Айҙы яһаған зат мөбәрәк.
62. Ул — иҫкә алырға һәм шөкөр итергә теләгән кешеләргә көн менән төндө сиратлап ҡуйыусы.
63. Әр-Рәхмандың ҡолдары Ер йөҙөндә түбәнселек менән йөрөгән кешеләр, һәм әгәр уларға наҙандар өндәшһә «Сәләм!» — тип әйтеүселәр.
64. Һәм Раббылары алдында сәждә ҡылып һәм аяҡ үрә тороп төн үткәреүселәр.
65. Улар әйтә: «Раббыбыҙ, беҙҙән йәһәннәм ғазабын ситләштер, Уның ғазабы бәхетһеҙлек бит!
66. Ысынлап та, ул торлаҡ кеүек тә, урын кеүек тә яман!»
67. Һәм улар сарыф ҡылғанда исраф яһамайҙар һәм һаранлыҡ та ҡылмайҙар, әммә былар араһында тигеҙ булалар.
68. Һәм улар Алланан башҡа икенсе илаһҡа доға ҡылмайҙар, һәм улар Алла харам ҡылған йәнде хаҡһыҙға үлтермәйҙәр, һәм уйнаш ҡылмайҙар, әгәр берәй бәндә быны эшләһә, язаһын алыр.
69. Ҡиәмәт көнөндә уға ғазап икеләтә булыр, ул унда кәмһетелеп мәңге ҡалыр,
70. мәгәр, тәүбә итеп, һәм иман килтереп, изге эштәр эшләгән кешеләрҙән башҡа, быларҙың яман эштәрен Алла яҡшы менән алмаштырыр. Алла-ярлыҡаусы, шәфҡәтле!
71. Кем тәүбә ҡыла һәм изге эштәр эшләй, ул, ысынлап та, Аллаға хаҡ ҡайтыу менән ҡайта.
72. Һәм ялғанға шаһит булырға теләмәгән кешеләр, һәм буш һүҙ һәм тейешһеҙ нәмәләр эргәһенән үткәндә йөҙ дүндереп үтеүселәр.
73. Һәм уларға Раббыларының аяттары иҫкә төшөрөлгәндә, улар уға һаңғырау йәки һуҡыр булып йөҙ түбән йығылмаусылар.
74. Һәм: «Раббыбыҙ! Беҙгә ҡатындарыбыҙҙан һәм тоҡомдарыбыҙҙан күҙ ләззәте [шатлыҡ] бир һәм беҙҙе тәҡүәлеләргә өлгө [иман] ит!»— тиеүселәр.
75. Улар түҙгәндәре өсөн ожмах йорто менән бүләкләнеүселәр, һәм улар унда асыҡ йөҙ һәм сәләм менән ҡаршы алыныр,
76. һәм улар унда мәңге ҡалыр. Торлаҡ булыу яғынан да һәм урын булыу яғынан да күркәм был!
77. «Әгәр һеҙҙең доғағыҙ булмаһа, Алла һеҙҙең турала ҡайғыртмаҫ ине. Һеҙ бит ялғанға иҫәпләгән инегеҙ, һәм бына хәҙер һеҙгә ул ҡотолғоһоҙ буласаҡ»,— тип әйт.


ӘШ-ШУЪАРА (ШАҒИРҘАР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Та син мим.
2. Бына ошо асыҡ китаптың аяттары.
3. Улар иман килтермәгәнгә, моғайын, һин үҙ-үҙеңде үлтерергә әҙерһеңдер.
4. Әгәр Беҙ теләһәк, уларға Күктән аят төшөрөрбөҙ, уның алдында уларҙың муйындары буйһоноп аҫҡа әйләнер.
5. Һәм уларға Әр-Рәхмандан ниндәй генә яңы иҫкәртеү килһә лә улар унан йөҙ сөйөрмәй ҡалмайҙар. Улар ялғанға һананы, әммә уларға мыҫҡыллап көлгән нәмәләре тураһында хәбәр килер.
6. Әллә улар Ер йөҙөнә ҡарамайҙармы, Беҙ унда нисә матур ишлеләрҙе үҫтерҙек?
7. Ысынлап та, был нәмәлә — аят, әммә уларҙың күбеһе ышанмай!
8. Ысынлап та, Раббың бөйөк, рәхимле!
9. Һәм бына Раббың Мусаға өндәште: «Золом ҡылған халыҡҡа бар! —
10. Фирғәүен халҡына, әллә улар [Алланан] ҡурҡмаҫтармы?»
11. Ул әйтте: «Раббым, улар мине алдаҡсыға һанар тип ҡурҡам,
12. һәм минең күкрәгем ҡыҫылыр һәм телем тотлоғор. Һарун артынан ебәр!
13. Уларҙа минең өҫтөмдә гонаһ бар, мине үлтереүҙәренән ҡурҡам».
14. Ул әйтте: «Юҡ! Беҙҙең аяттарыбыҙ менән икегеҙ бергә барығыҙ, Беҙ һеҙҙең менән тыңларбыҙ.
15. Барығыҙ Фирғәүенгә, һәм уға әйтегеҙ: «Беҙ — ғәләмдәр Раббыһының рәсүле.
16. Исраил балаларын беҙҙең менән ебәр!»
17. Ул әйтте: «Әллә беҙ һине бала уаҡытыңда үҙ арабыҙҙа тәрбиәләмәнекме? Һәм ғүмереңдең йылдарын беҙҙең арабыҙҙа торҙоң,
18. һәм ҡылған эшеңде ҡылдың, һәм һин яҡшылыҡтың ҡәҙерен белмәй торғандарҙан».
19. Ул әйтте: «Мин шулай эшләнем, һәм мин аҙашҡандарҙан инем.
20. Һеҙҙән ҡурҡып, һеҙҙән ҡасып киттем, һәм Раббым миңә хикмәт бирҙе, һәм мине рәсүлдәрҙән итте,
21. һәм мине битәрләгән ниғмәт — һинең Исраил балаларын ҡоллоҡта тотоуыңда».
22. Фирғәүен: «Кем һуң ул ғәләмдәр Раббыһы?» — тине.
23. Ул: «Әгәр хаҡлыҡҡа инанһағыҙ, күктәрҙең һәм Ерҙең һәм улар араһындағы нәмәләрҙең Раббыһы ул»,— тине.
24. Үҙе тирәһендәгеләргә ул: «Әллә ишетмәйһегеҙме?» — тине.
25. Ул: «Һеҙҙең Раббығыҙ һәм боронғо аталарығыҙҙың Раббыһы»,— тине.
26. Ул: «Ысынлап та, һеҙгә ебәрелгән рәсүлегеҙ енләнгән»,— тине.
27. Ул: «Көнсығыштың һәм көнбайыштың һәм улар араһындағы нәмәләрҙең Раббыһы, әгәр һеҙ аңлаһағыҙ»,— тине.
28. Ул: «Әгәр һин минән башҡаны илаһ итеп алһаң, мин һине, һис шикһеҙ, зинданға ябылғандарҙан итермен»,— тине.
29. Ул: «Әгәр мин һиңә берәй төрлө асыҡ нәмә менән килһәм?» — тине.
30. Ул: «Әйҙә, килтер уны, әгәр һин дөрөҫтө һөйләүселәрҙән булһаң!» — тине.
31. Һәм үҙенең дәрәжә билдәһе таяғын ташланы, ә ул — асыҡтан-асыҡ йылан.
32. Һәм ул ҡулын сығарҙы, һәм ҡулы ҡарап тороусылар алдында ап-аҡ булды.
33. Үҙ тирәһендәге аҡһөйәктәргә әйтте: «Ысынлап та, был — бик белдекле сихырсы!
34. Ул сихыры менән һеҙҙе ерегеҙҙән сығарырға теләй. Һеҙ нимә ҡушаһығыҙ?»
35. Улар әйтте: «Уға һәм туғанына кисектер һәм ҡалаларға йыйыусылар ебәр,
36. улар һиңә һәр белдекле сихырсыны килтерһендәр».
37. Билдәле көндөң билдәләнгән уаҡытына сихырсылар йыйылды.
38. Һәм кешеләргә әйтелде: «Йыйылып бөттөгөҙмө?
39. Әгәр еңеп сыҡһалар, моғайын, беҙ сихырсылар артынан эйәрербеҙ!»
40. Сихырсылар килеп бөткәс, Фирғәүенгә улар: «Әгәр беҙ еңә ҡалһаҡ, ысынлап та беҙгә әжер булырмы?» — тинеләр.
41. Ул: «Эйе, ул саҡта һеҙ яҡындарҙан булырһығыҙ»,— тине.
42. Уларға Муса: «Ташлағыҙ ташлай торған нәмәгеҙҙе!» — тине.
43. Һәм улар үҙҙәренең бауҙарын һәм таяҡтарын ташланы, һәм: «Фирғәүендең бөйөклөгө менән беҙ, әлбиттә, еңеүселәр!» — тинеләр.
44. Муса үҙенең таяғын ташланы, бына ул тегеләрҙең ялғандарын йотто.
45. Сихырсылар, сәждә ҡылып, ергә йөҙ орҙо.
46. Улар әйтте: «Беҙ ғәләмдәр Раббыһына иман килтерҙек,—
47. Мусаның һәм Һарундың Раббыһына!»
48. Ул әйтте: «Мин рөхсәт итмәҫтән алда уҡ һеҙ иман килтерҙегеҙме әллә! Ул, әлбиттә, һеҙҙе сихырға өйрәткән башлығығыҙ, әммә белерһегеҙ әле!
49. Мин һеҙҙең ҡулдарығыҙҙы һәм аяҡтарығыҙҙы арҡырыға ҡырҡасаҡмын һәм бөтәгеҙҙе лә әүернә ағасына ҡаҙаҡлаясаҡмын!»
50. Сихырсылар әйтте: «Зарар юҡ! Беҙ Раббыбыҙға ҡайтырбыҙ,
51. беҙ Раббыбыҙҙың гонаһтарыбыҙҙы ярлыҡауын өмөт итәбеҙ, беҙ беренсе булып иман килтергән кешеләрҙән булған өсөн»,
52. һәм Беҙ Мусаға: «Төндә ҡолдарым менән сыҡ, һеҙҙе эҙәрләйәсәктәр бит»,— тип үәхи ҡылдыҡ.
53. Һәм Фирғәүен ҡалаларға йыйыусыларҙы ебәрҙе:
54. «Былар бит аҙ һанлы төркөм,
55. улар беҙҙе асыуландырҙылар,
56. ә беҙ бергә абайланыусылар».
57. Һәм сығарҙыҡ Беҙ уларҙы баҡсаларҙан һәм шишмәләрҙән,
58. хазиналарҙан һәм хөрмәтле урындарҙан.
59. Ошолай, һәм Беҙ быны Исраил балаларына мираҫ итеп бирҙек.
60. Һәм тегеләр быларҙы иртә менән эҙәрләй киттеләр.
61. Ике төркөм, бер-береһен күргәс, Мусаның юлдаштары: «Беҙҙе ҡыуып еттеләр инде!» — тинеләр.
62. Ул: «Юҡ! Минең менән Раббым, Ул мине тура юлдан алып барасаҡ!» — тине.
63. Һәм Беҙ Мусаға: «Таяғың менән диңгеҙгә һуҡ!» — тип үәхи ҡылдыҡ һәм ул ярылып китте һәм һәр киҫәге бейек тау кеүек булды.
64. Унан һуң Беҙ икенселәрҙе яҡынайттыҡ.
65. Һәм Беҙ Мусаны һәм уның менән булған кешеләрҙең бөтәһен дә ҡотҡарҙыҡ.
66. Унан һуң Беҙ тегеләрҙе һыуға батырҙыҡ.
67. Ысынлап та, бында — аят, әммә уларҙың күбеһе иман килтермәгәндәр ине.
68. Ысынлап та, Раббың — Ул бөйөк, рәхимле!
69. Һәм уларға Ибраһим тураһындағы хәбәрҙе уҡы!
70. Бына ул атаһына һәм халҡына: «Һеҙ нәмәгә ғибәҙәт ҡылаһығыҙ?» — тине.
71. Улар: «Һындарға ҡоллоҡ ҡылабыҙ һәм уларҙы ололап улар алдында торабыҙ»,— тинеләр.
72. Ул әйтте: «Һеҙ доға ҡылған уаҡытта улар һеҙҙе ишетәләрме һун?
73. Йәки файҙа итәләрме, йәки зарар ҡылалармы?»
74. «Юҡ! Беҙ ата-бабаларыбыҙҙың шулай эшләгәндәрен күрҙек»,— тинеләр.
75. Ул әйтте: «Һеҙ нәмәгә табынғанығыҙҙы күрәһегеҙме һуң,
76. үҙегеҙ һәм боронғо ата-бабаларығыҙ?
77. Ғәләмдәрҙең Раббыһынан башҡа, улар миңә дошман бит,
78. Ул мине яратҡан, һәм Ул мине тура юлдан алып бара,
79. һәм Ул мине туйҙыра, эсерә,
80. һәм, әгәр мин ауырыһам, Ул мине дауалай,
81. Ул мине үлтерә, унан һуң терелтә,
82. һәм ҡиәмәт көнөндә Уның минең хаталарымды кисереүен көтәм.
83. Раббым, миңә хикмәт бүләк ит һәм изге кешеләргә тоташтыр,
84. һуңғылар араһында мине дөрөҫлөк теле ит,
85. һәм мине ожмах баҡсаһына уариҫ ит,
86. һәм минең атайымды ярлыҡа, ул бит аҙашыусыларҙан булды,
87. һәм улар [терелтеп ҡәберҙәрҙән] күтәрелгән көндө мине хурлама,
88. ул көндө мал да, балалар ҙа ярҙам итмәҫ,
89. Алла ҡаршыһына саф күңел менән килгәндәрҙән башҡа!»
90. Һәм тәҡүәлеләргә ожмах яҡынайтылған!
91. Һәм аҙашҡандарға тамуҡ күрһәтелгән!
92. Һәм уларға әйтелде: «Ҡайҙа һуң һеҙҙең ҡоллоҡ ҡылған нәмәләрегеҙ,
93. Алланан башҡа? Улар һеҙгә ярҙам итәләрме йәки үҙҙәренә ярҙам итә алалармы?»
94. Улар һәм аҙашҡандар шунда ауҙарылғандар,
95. һәм Иблестең ғәскәрҙәре лә — бөтәһе лә!
96. Улар унда дошманлашып әйтерҙәр:
97. «Алла менән ант итәбеҙ, беҙ бит фәҡәт асыҡ аҙашыуҙа булдыҡ,
98. ғәләмдәр Раббыһы менән һеҙҙе берҙәй һанаған уаҡытта!
99. Һәм беҙҙе фәҡәт гонаһлы кешеләр юлдан яҙҙырҙылар,
100. һәм беҙҙең яҡлаусыларыбыҙ ҙа юҡ,
101. һәм яҡын дуҫыбыҙ ҙа.
102. Әгәр беҙгә кире ҡайтыу булһа, беҙ иман килтергәндәрҙән булыр инек!»
103. Ысынлап та, бында аят бар, әммә уларҙың күптәре ышанманы!
104. Һәм, ысынлап та, Раббың — бөйөк, рәхимле!
105. Нухтың халҡы рәсүлдәрҙе алдаҡсыға һананы.
106. Бына уларға уларҙың туғаны Нух әйтте: «Әллә һеҙ Алланан ҡурҡмаҫһығыҙмы?
107. Мин һеҙгә ышаныслы рәсүл.
108. Алланан ҡурҡығыҙ һәм миңә буйһоноғоҙ!
109. Мин һеҙҙән бының өсөн әжер һорамайым, минең әжерем ғәләмдәр Раббыһында ғына!
110. Алланан ҡурҡығыҙ һәм миңә буйһоноғоҙ!»
111. Улар: «Һиңә түбән [дәрәжәле] кешеләр эйәргәс, беҙ һиңә ышанырбыҙмы ни?» — тинеләр.
112. Ул әйтте: «Уларҙың нимә эшләгәндәрен мин белмәйем.
113. Уларҙың хисабы тик Раббым ҡаршыһында ғына, әгәр белгән булһағыҙ!
114. Ә мин иман килтергән кешеләрҙе ҡыуып ебәрә алмайым.
115. Мин — асыҡ өгөтләүсе-иҫкәртеүсе генә».
116. Улар: «Әгәр һин туҡтамаһаң, Нух, таштар менән атылғандарҙан булырһың»,— тинеләр.
117. Ул әйтте: «Раббым, халҡым мине алдаҡсыға һананы!
118. Беҙҙең арабыҙҙы тура хөкөм менән хөкөм ит, үҙемде һәм минең менән иман килтергән кешеләрҙе ҡотҡар!
119. Беҙ уны һәм уның менән булған кешеләрҙе ҡотҡарҙыҡ, тулы итеп тейәлгән көймәлә.
120. Унан Беҙ ҡалғандарҙы һыуға батырҙыҡ.
121. Ысынлап та, бында аят, әммә уларҙың күбеһе иман килтермәне.
122. Ысынлап та, Раббың бөйөк, рәхимле!
123. Ғәд халҡы рәсүлдәрҙе алдаҡсыға һананы.
124. Бына уларҙың туғаны Һуд уларға әйтте: «Әллә һеҙ Алланан ҡурҡмаҫһығыҙмы?
125. Мин һеҙгә ышаныслы рәсүл.
126. Алланан ҡурҡығыҙ һәм миңә буйһоноғоҙ!
127. Һәм мин һеҙҙән бының өсөн әжер һорамайым, ысынлап та, минең әжерем фәҡәт ғәләмдәр Раббыһында!
128. Әллә һеҙ һәр бейек урында уйын-көлкө менән ғәжәп биналар төҙөйһегөҙмө?
129. Һәм һеҙ ҙур күләмле һауыттар эшләйһегеҙ — моғайын, мәңге ҡалырға уйлайһығыҙ!
130. Ә хакимлыҡ ҡылғанда йәберлек менән хакимлыҡ ҡылаһығыҙ.
131. Алланан ҡурҡығыҙ һәм миңә буйһоноғоҙ!
132. Һәм һеҙгә белергә ярҙам иткәндән ҡурҡығыҙ!
133. Ул һеҙгә малдар һәм балалар менән ярҙам итте,
134. баҡсалар һәм шишмәләр менән.
135. Мин һеҙҙең өсөн бөйөк көндөң ғазабынан ҡурҡам».
136. Улар әйтте: «Беҙҙең өсөн өгөтләһәң дә йәки өгөтләүселәрҙән булмаһаң да барыбер,
137. был беренселәрҙең эшләгән нәмәһе генә бит,
138. һәм беҙ ғазапланмаясаҡбыҙ».
139. Улар уны ялғанға һананы, һәм Беҙ уларҙы һәләк иттек. Ысынлап та, бында аят бар, әммә уларҙың күбеһе ышанмай!
140. Ысынлап та, Раббың — бөйөк, рәхимле!
141. Ҫәмүд халыҡтары рәсүлдәрҙе алдаҡсыға һананы.
142. Бына уларҙың туғаны Салих әйтте: «Әллә һеҙ Алланан ҡурҡмаҫһығыҙмы?
143. Мин һеҙгә ышаныслы рәсүл.
144. Алланан ҡурҡығыҙ һәм миңә буйһоноғоҙ!
145. Мин һеҙҙән бының өсөн әжер һорамайым, ысынлап та, минең әжерем ғәләмдәр Раббыһында!
146. Әллә һеҙ бындағы нәмәләр араһында именлектә ҡалдырылырһығыҙмы?
147. Баҡсалар һәм шишмәләр араһында,
148. игенлектәр һәм татлы емешле хөрмә ағастары [араһында].
149. Маһайып, һеҙ, тауҙарҙы өңөп, өйҙәр итәһегеҙ.
150. Алланан ҡурҡығыҙ һәм миңә буйһоноғоҙ!
151. Сиктән уҙғандарҙың бойороғона буйһонмағыҙ,
152. Ер йөҙөндә боҙоҡлоҡ таратыусыларҙың һәм яҡшылыҡ эшләмәүселәрҙең».
153. Улар әйтте: «Һин — сихырланғандарҙан.
154. Һин беҙҙең кеүек үк кеше бит, әгәр дөрөҫ һөйләй торған булһаң, аят килтер».
155. Ул әйтте: «Был— инә дөйә, уға эсеү һәм һеҙгә эсеү билдәләнгән көндә.
156. Һәм уға яуызлыҡ менән ҡағылмағыҙ, һеҙҙе бөйөк көндөң ғазабы тотор».
157. Әммә улар дөйәнең теҙ аҫты һеңерен ҡырҡтылар һәм иртәгеһенә үкенеүсе булдылар.
158. Һәм уларҙы ғазап алды, ысынлап та, бында аят бар, әммә уларҙың күбеһе иман килтермәне.
159. Һәм, ысынлап та, Раббың -- бөйөк, рәхимле!
160. Луттың халҡы рәсүлдәрҙе алдаҡсыға һананы.
161. Бына уларға туғаны Лут әйтте: «Әллә һеҙ Алланан ҡурҡмаҫһығыҙмы?
162. Мин һеҙгә ышаныслы рәсүл.
163. Алланан ҡурҡығыҙ һәм миңә буйһоноғоҙ!
164. Мин бының өсөн һеҙҙән әжер һорамайым, ысынлап та, минең әжерем ғәләмдәр Раббыһы ҡаршыһында ғына!
165. Бөтә ғәләмдәрҙә һеҙ генә бит ирҙәргә яҡынлыҡ ҡылаһығыҙмы,
166. һәм Раббығыҙ һеҙҙең өсөн ҡатындарығыҙҙа бар иткән нәмәне ташлайһығыҙмы? Эйе, сиктән уҙған халыҡ һеҙ!»
167. Улар: «Әгәр һин, Лут, тыйылмаһаң, беҙ һине ҡыуып сығарырбыҙ»,— тинеләр.
168. Лут әйтте: «Мин һеҙҙең эшегеҙҙән нәфрәтләнәм.
169. Раббым, мине һәм минең ғаиләмде улар эшләгән эштән ҡотҡар!»
170. Һәм Беҙ уны һәм уның ғаиләһен — барыһын да ҡотҡарҙыҡ,
171. ҡалғандар араһындағы ҡарсыҡтан башҡаһын.
172. Шунан башҡаларҙы һәләк иттек,
173. һәм уларға ямғыр яуҙырҙыҡ, ниндәй ҡурҡыныс ямғыр өгөтләнгән-иҫкәртелгән кешеләргә!
174. Ысынлап та, бында аят бар, әммә уларҙың күбеһе иман килтермәне.
175. Һәм, ысынлап та, Раббың — бөйөк, рәхимле!
176. Әл-Әйкә халыҡтары рәсүлдәрҙе ялғанға һананы.
177. Бына уларға Шөғәйеп әйтте: «Әллә һеҙ Алланан ҡурҡмаҫһығыҙмы?
178. Мин һеҙҙең өсөн ышаныслы рәсүл,
179. Алланан ҡурҡығыҙ һәм миңә буйһоноғоҙ!
180. Мин һеҙҙән бының өсөн әжер һорамайым, ысынлап та, минең әжерем ғәләмдәр Раббыһы ҡаршыһында ғына!
181. Үлсәүҙе теүәл ҡылығыҙ, кәметеп үлсәүселәрҙән булмағыҙ.
182. Һәм дөрөҫ үлсәй торған үлсәү менән үлсәгеҙ,
183. кешеләрҙең әйберҙәрен кәметмәгеҙ, һәм Ер йөҙөндә боҙоҡлоҡ таратып йөрөмәгеҙ.
184. Һеҙҙе һәм беренсе нәҫелдәрҙе яратыусынан ҡурҡығыҙ!»
185. Улар әйтте: «Һин сихырланғандарҙан бит,
186. һин беҙҙең шикелле үк кеше бит, һәм беҙ һине ни бары алдаҡсы тип уйлайбыҙ.
187. Әгәр дөрөҫ һөйләүселәрҙән булһаң, Күктән беҙгә берәй киҫәк төшөр!»
188. Ул: «Раббым һеҙ нәмә эшләгәнде яҡшыраҡ белә»,— тине.
189. Улар уны алдаҡсыға һананы, һәм уларға ҡара төн ғазабы килде; ысынлап та, был бөйөк көндөң ғазабы булды!
190. Ысынлап та, бында аят бар, әммә уларҙың күбеһе иман килтермәне.
191. Һәм, ысынлап та, Раббың — бөйөк, рәхимле!
192. Һәм, ысынлап та, был — ғәләмдәр Раббыһынан иңдерелгән нәмә!
193. Уның менән ышаныслы рух [Ябраил] төштө.
194. Һин өгөтләүселәрҙән булһын өсөн һинең күңелеңә,
195. асыҡ ғәрәп телендә.
196. Һәм ул, әлбиттә, беренселәрҙең зәбүрҙәрендә!
197. Исраил балаларынан ғалимдарҙың уны белеүҙәре әллә уларға аят булманымы?
198. Әгәр Беҙ уны башҡа ниндәй булһа ла сит халыҡҡа иңдергән булһаҡ,
199. һәм ул уны уларға уҡыһа, улар иман килтермәҫтәр ине.
200. Бына шулай Беҙ уны гонаһлыларҙың күңеленә һалабыҙ!
201. Улар уға интектергес ғазапты күргәнгә тиклем ышанмаҫтар.
202. Уларға ул иҫкәрмәҫтән килер, улар һиҙмәй ҙә ҡалыр.
203. Һәм улар: «Кисектереү булмаҫмы икән беҙгә?» — тип әйтерҙәр.
204. Әллә Беҙҙең ғазабыбыҙҙы ашыҡтыралармы улар?
205. Әллә һин күрмәйһеңме: әгәр Беҙ уларға бер нисә йыл файҙаланырға бирһәк,
206. унан һуң уларға үәғәҙә ителгән нәмә килһә,
207. уларға файҙаланырға бирелгән нәмә уларҙы ҡотҡармаҫ ине?
208. Беҙ бер ҡаланы ла уның өгөтләүсе-иҫкәртелеүселәре булмаҫ борон һәләк итмәнек,
209. иҫкә төшөрөү өсөн. Һәм Беҙ залим булманыҡ.
210. Һәм уның менән шайтандар төшмәне.
211. Һәм уларға ул килешле түгел һәм уларҙың көстәре лә етмәй,
212. улар ҡолаҡ һалып тыңлап тороуҙан ситләштерелгәндәр бит.
213. Ғазапланасаҡ кешеләр араһында булмау өсөн Алла янына икенсе илаһҡа доға ҡылма!
214. Һәм яҡын туғандарыңды өгөтлә!
215. Иман килтергән кешеләрҙән һиңә эйәргәндәр алдында ҡанаттарыңды төшөр.
216. Әгәр һиңә буйһонмаһалар: «Һеҙ эшләгән эштәрҙән мин йыраҡ», -- тип әйт.
217. Һәм бөйөк һәм рәхимлегә тәүәккәллә!
218. Ул һине [намаҙға] торған уаҡытыңда күрә,
219. һәм сәждә ҡылыусылар араһында әйләнгәнеңде.
220. Ул — ишетеүсе, белеүсе!
221. Шайтандарҙың кемгә төшкәндәрен һеҙгә хәбәр итергәме Миңә?
222. Улар һәр алдаҡсыға, гонаһлыға төшәләр.
223. Улар аҫтыртын тыңлаған нәмәне һөйләйҙәр, ләкин уларҙың күбеһе алдаҡсы.
224. Һәм шағирҙар — уларға аҙашҡан кешеләр эйәрәләр.
225. Әллә һин күрмәнеңме уларҙың һәр үҙәндә йөрөгәндәрен,
226. һәм уларҙың үҙҙәре ҡылмаған нәмәләр тураһында һөйләгәндәрен,
227. иман килтергән һәм изге эштәр эшләгән һәм Алланы күп тапҡыр иҫкә алғандарҙан башҡа,
228. һәм улар йәбер күргәндән һуң ярҙам алдылар, һәм золом ҡылыусылар үҙҙәренең ниндәй боролош менән боролоуҙарын белерҙәр!


ӘН-НӘМЛ (ҠЫРМЫҪҠАЛАР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Та син. Был — Ҡөрьәндең һәм асыҡ китаптың аяттары,
2. иман килтергән кешеләргә ҡулланма һәм шатлыҡлы хәбәр,
3. намаҙ тороусыларға, зәкәт түләүселәргә һәм ахирәткә ышаныусыларға.
4. Ахирәткә иман килтермәгән кешеләргә Беҙ уларҙың ҡылғандарын зиннәтләнек, һәм улар һуҡыр хәлдә ҡаңғырып йөрөйҙәр.
5. Уларға уҫал ғазап һәм улар ахирәттә ҙур зыян күреүселәр.
6. Һиңә Ҡөрьән хикмәтле һәм белеүсе тарафынан бирелә бит.
7. Бына Муса ғаиләһенә: «Мин ут күрҙем, мин унан һеҙгә берәй хәбәр алып килермен, йәки утлы киҫәү алып килермен, бәлки һеҙ йылынырһығыҙ»,— тип әйтте.
8. Ул ут янына килеп еткәс әйтелде: «Ут эсендә булған һәм ут тирәһендә булғанға бәрәкәт, һәм ғәләмдәр Раббыһы Аллаға дан!
9. Эй, Муса, ысынлап та, Мин — Алла, бөйөк, хикмәтле.
10. Таяғыңды ташла!» Таяҡтың йылан кеүек уралғанын күргәс, артҡа боролдо һәм кире килмәне. «Эй, Муса, ҡурҡма, Миндә рәсүлдәр ҡурҡмай бит,—
11. әгәр бер кеше золом ҡылһа, ә һуңынан яманлыҡты яҡшылыҡ менән алмаштырһа, ул уаҡытта Мин ярлыҡаусы, шәфҡәтле!
12. Һәм ҡулыңды ҡуйыныңа тыҡ, ул һис бер зыянһыҙ ап-аҡ булып сығыр, Фирғәүенгә һәм уның халҡына туғыҙ аят араһынан булыр. Улар боҙоҡ халыҡтарҙан булдылар».
13. Беҙҙең аяттарыбыҙ уларға асыҡлаусы булып килгәс, улар: «Был — асыҡ сихыр!» — тинеләр.
14. Хаҡ икәнлеккә күңелдәренән ышанһалар ҙа, яуызлыҡтан һәм тәкәбберлектән уларҙы инҡар иттеләр. Боҙоҡлоҡ таратҡан кешеләрҙең аҙағы нисек булғанын күр инде һин!
15. Беҙ Дауыт менән Сөләймәнгә белем бирҙек. «Иман килтергән күп ҡолдарына ҡарағанда беҙгә артыҡлыҡ биргән Аллаға дан!» — тине улар.
16. Һәм Сөләймән Дауыттың уариҫы булды, һәм: «Эй һеҙ, кешеләр! Беҙгә ҡоштар теле өйрәтелде, һәм беҙгә барлыҡ нәмә бирелде. Ысынлап та, был — асыҡ өҫтөнлөк!» — тине.
17. Һәм ендәрҙән, һәм кешеләрҙән, һәм ҡоштарҙан торған Сөләймән ғәскәре уның янына йыйылды, һәм улар бүленделәр.
18. Улар ҡырмыҫҡалар үҙәненә килеп еткәс, бер инә ҡырмыҫҡа: «Эй һеҙ, ҡырмыҫҡалар! Ояларығыҙға инегеҙ, һеҙҙе Сөләймән һәм уның ғәскәре абайһыҙҙан тапап китә күрмәһен»,— тине.
19. Уның һүҙенән йылмайып ул көлдө, һәм: «Раббым, миңә һәм минең ата-әсәләремә биргән ниғмәтең өсөн шөкөр ҡылыуҙы минең күңелемә һал, һәм Һин ҡәнәғәт булырҙай изге эштәр эшләйем, һәм рәхмәтең менән мине изге ҡолдарың араһына индер!» — тине.
20. Һәм ул ҡоштарҙы эҙләргә кереште, һәм әйтте: «Мин ни өсөн был һөҙһөттө күрмәйем әле, әллә ғәйеп булдымы?
21. Мин уны ҡаты ғазап менән ғазаплармын, йәки уны һуйырмын, йәки ул миңә асыҡ аҡланыу менән килер».
22. Һөҙһөт оҙаҡ торманы һәм әйтте: «Мин һин белмәгәнде белдем, һәм һиңә Сәба иленән дөрөҫ хәбәр менән килдем.
23. Мин уларға батшалыҡ итеүсе ҡатынды таптым, уға бөтә нәмә бирелгән һәм уның тәхете бөйөк.
24. Мин ул ҡатынды ла, уның халҡын да Алланан башҡа Ҡояшҡа табыныусылар итеп таптым, һәм уларҙың эштәрен шайтан матур итеп күрһәткән, уларҙы тура юлдан яҙҙырған, улар тура юлдан бармай,
25. күктәрҙә һәм Ерҙә йәшеренгәндәрҙе сығарыусы, һеҙ йәшергән һәм асыҡ ҡылғандарҙы белеп тороусы Аллаға сәждә ҡылмаҫ өсөн.
26. Алла — Унан, бөйөк тәхеттең Раббыһынан, башҡа илаһ юҡ!»
27. Ул әйтте: «Беҙ ҡарарбыҙ әле, һин дөрөҫ һөйләйһеңме, әллә алдаҡсыһыңмы?
28. Бына минең ошо хатым менән бар һәм уларға ташла, һәм улар янынан кит, һәм ҡара, улар ниндәй яуап бирерҙәр».
29. Ул ҡатын әйтте: «Эй һеҙ, илдең оло кешеләре! Миңә хөрмәтле хат ташланған,
30. ул Сөләймәндән һәм рәхмәтле һәм шәфҡәтле Алла исеме менән:
31. «Минең алдымда һауаланмағыҙ һәм миңә буйһоноп-бирелеп килегеҙ».
32. Ул ҡатын: «Эй һеҙ, затлы кешеләр! Минең эшемдә миңә ҡарар бирегеҙ, һеҙ эргәмдә булмай тороп, мин эште хәл итә алмайым»,— тине.
33. Улар: «Беҙ көс эйәһе, беҙ ғәйрәт эйәһе, ә һиндә хакимлыҡ, ни бойорһаң да үҙең ҡара»,— тинеләр.
34. Ул әйтте: «Батшалар ҡалаға ингән уаҡытта уны һәләк итәләр һәм данлыҡлы кешеләрҙе кәмһетәләр, улар шулай эшләй.
35. Һәм мин уларға бүләк ебәрәм һәм илселәрҙең нимә менән ҡайтҡанын ҡарармын».
36. Илсе Сөләймән янына килгәс, ул әйтте: «Һеҙ миңә байлыҡ менән ярҙам итәһегеҙме? Алла миңә биргән нәмә һеҙгә биргән нәмәнән яҡшыраҡ бит. Ләкин һеҙ генә бүләгегеҙгә шатланаһығыҙ.
37. Уларға ҡайт, беҙ улар ҡаршы тора алмаҫлыҡ ғәскәр менән килербеҙ, уларҙы унан хур итеп сығарырбыҙ, һәм кәмһетелгән булырҙар».
38. Ул: «Эй һеҙ, затлылар, улар миңә баш эйеп килгәнгә тиклем һеҙҙең ҡайһығыҙ ул ҡатындың тәхетен миңә килтерә?» — тине.
39. Ендәр араһынан Ғифрит: «Һин урыныңдан торғансы мин уның менән киләм. Мин бының өсөн көслө һәм ышаныслы»,— тине.
40. Китаптан белем алған берәү: «Һинең күҙ ҡарашың һиңә әйләнеп ҡайтҡансы, мин уның менән киләм»,— тине. Тәхеттең үҙ ҡаршыһында торғанын күргәс, ул: «Был — мин шөкөр итәмме, әллә кафырлыҡ ҡыламмы икәнен һынау өсөн — Раббымдың рәхмәтенән. Кем шөкөр итһә — үҙе өсөн, ә кем кафыр булһа — Раббым бай һәм йомарт»,— тине.
41. Ул: «Уның тәхетен үҙгәртегеҙ, ул тура юлды табырмы, әллә тура юлдан китеүселәрҙән булырмы, күрербеҙ»,— тине.
42. Ул [ҡатын] килгәс, уға: «Һинең тәхетең ошондаймы?» — тинеләр. Ул: «Әйтерһең, был — шул. Беҙгә белем быға тиклем бирелгәйне, һәм беҙ мосолман булдыҡ»,— тине.
43. Уны Алланан башҡа ҡоллоҡ ҡылған нәмәһе ситкә тайҙырҙы, ысынлап та, ул кафыр халыҡтан ине!
44. Уға: «Һарайға ин!» — тинеләр. Ул уны күргәс, был тәрән һыу икән тип уйланы ла үҙенең сираҡтарын асты. Ул: «Был быяланан эшләнгән шыма һарай бит»,— тине. Ул: «Раббым, мин үҙемә үҙем золом ҡылдым, һәм мин Сөләймән менән бергә ғәләмдәр Раббыһы Аллаға бирелдем!» — тине.
45. Беҙ Ҫәмүд халҡына уларҙың туғаны Салихты ебәрҙек: «Аллаға ҡоллоҡ ҡылығыҙ!» Һәм бына улар — дошманлашҡан ике төркөм.
46. Ул: «Эй, халҡым! Ни өсөн һеҙ яҡшылыҡтан элек яманлыҡты ашыҡтыраһығыҙ? Ниңә һеҙгә Алланан ярлыҡау һорамаҫҡа? Моғайын, ғәфү ителер инегеҙ»,— тине.
47. Улар: «Беҙ һинең һәм һинең менән булған кеше тураһында ҡоштарға ҡарап юраныҡ»,— тинеләр. Ул: «Һеҙҙең ҡошоғоҙ Алла ҡаршыһында, ә һеҙ үҙегеҙ фетнәләнгән-һыналған»,— тине.
48. Һәм ҡалала яҡшылыҡ эшләмәйенсә, Ер йөҙөндә боҙоҡлоҡ тарата торған туғыҙ кеше бар ине.
49. Улар: «Бер-берегеҙ ҡаршыһында Алла менән ант итешегеҙ, беҙ уға һәм уның ғаиләһенә төндә һөжүм итербеҙ. Шунан һуң беҙ уның яҡлаусыһына: «Уның ғаиләһенең һәләкәте уаҡытында беҙ булманыҡ, һәм беҙ дөрөҫ һөйләүселәр»,— тип әйтербеҙ»,— тинеләр.
50. Улар мәкерле хәйлә ҡорҙо, һәм Беҙ ҙә мәкер ҡорҙоҡ, улар белмәнеләр ҙә.
51. Күр инде, нисек булды уларҙың хәйләләренең аҙағы! Беҙ уларҙы ла, уларҙың халҡын да — барыһын да һәләк ҡылдыҡ.
52. Бына уларҙың золом ҡылғандары өсөн емерелгән йорттары. Ысынлап та, бында белгән кешеләргә аят бар!
53. Һәм Беҙ иман килтергән кешеләрҙе һәм тәҡүәле булғандарҙы ҡотҡарҙыҡ.
54. Һәм Лутты ...бына ул үҙ халҡына әйтте: «Күрә тороп та боҙоҡлоҡ ҡылырһығыҙмы ни?
55. Һеҙ, ысынлап та, ҡатындар урынына ирҙәргә шәһүәт менән килерһегеҙме ни? Эйе, һеҙ наҙан халыҡ!»
56. Уның халҡының яуабы: «Үҙегеҙҙең ҡалағыҙҙан Лут ғаиләһен сығарығыҙ, улар саф булырға теләгән кешеләр бит»,— тип әйтеүҙәре булды,
57. Беҙ уны һәм ҡатынынан башҡа ғаиләһен ҡотҡарҙыҡ, ә ҡатынын ҡалыусыларҙан иттек.
58. Һәм Беҙ уларға ямғыр яуҙырҙыҡ; өгөтләнгән-иҫкәртелгән кешеләрҙен ямғыры бик яман!
59. Әйт: «Аллаға дан, һәм Үҙе һайлаған ҡолдарына сәләм! Алла яҡшыраҡмы, әллә Уға тиңдәш итеп тотҡан нәмә яҡшыраҡмы?
60. Күктәрҙе һәм Ерҙе барлыҡҡа килтергән һәм һеҙгә Күктән һыу төшөргән затмы — Беҙ ул һыу менән һоҡландырғыс баҡсалар үҫтерҙек, ә һеҙ ул баҡсаларҙың ағастарын үҫтерә алмайһығыҙ. Әллә Алла менән бергә икенсе илаһмы? Эйе, улар — ситкә ауышҡан халыҡ!
61. Әллә Ерҙе ҡаҡшамаҫ итеүсеме, һәм ер араларында йылғалар ағыҙыусымы, һәм тауҙарҙы яһаусымы, һәм ике диңгеҙ араһында кәртә яһаусымы? Әллә Алла менән бергә икенсе илаһмы? Эйе, уларҙың күбеһе белмәй шул!
62. Яфаға төшкән кеше доға ҡылһа, доғаһын ҡабул итеп, яуызлыҡты ебәреүсеме? Һәм әллә Ер йөҙөндә берегеҙ урынына икенселәрегеҙҙе ҡалдырыусымы? Әллә Алла менән бергә икенсе илаһмы? Һеҙ бик аҙ иҫкә алаһығыҙ!
63. Әллә һеҙҙе ҡоро ер һәм диңгеҙ ҡараңғылығында тура юлдан алып барыусымы? Һәм һеҙгә Үҙенең рәхмәте алдынан һөйөнсө менән елдәрҙе ебәреүсеме? Әллә Алла менән бергә икенсе илаһмы? Улар тиңдәш тотҡан нәмәнән Алла юғарыраҡ!
64. Әллә башлап барлыҡҡа килтереп, шунан уны ҡабатлаусымы, һәм һеҙҙе Күктән һәм Ерҙән туҡландырыусымы? Әллә Алла менән бергә икенсе илаһмы?» Әйт: «Әгәр һеҙ дәрөҫ һөйләһәгеҙ, дәлилегеҙҙе килтерегеҙ!»
65. Әйт: «Күктәрҙә һәм Ерҙә булғандар Алланан башҡа ғәйеп нәмәләрҙе белмәй, һәм ҡасан ҡәберҙән терелтеп сығарыласаҡтарын да белмәйҙәр!»
66. Эйе, уларҙың белемдәре ахирәткә барып тоташты, эйе, улар уның тураһында шикләнә, эйе, улар унан һуҡыр!
67. Һәм иман килтермәгән кешеләр әйтте: «Беҙ ҙә, аталарыбыҙ ҙа тупраҡ булғандан һуң ҡәберҙән сығарылабыҙмы ни?
68. Был элек беҙгә һәм аталарыбыҙға үәғәҙә ителгәйне инде. Был — боронғоларҙың әкиәте генә!»
69. «Барығыҙ, Ер йөҙөндә йөрөгөҙ, һәм гонаһлы кешеләрҙең һуңғы көндәре нисек булғанын күрегеҙ!» — тип әйт.
70. Һәм улар өсөн ҡайғырма, уларҙың аҫтыртын хәйләләренән тарлыҡҡа төшмә.
71. Улар: «Әгәр һин дөрөҫ һөйләһәң, ҡасан үтәлер һуң ул үәғәҙә?» — тиҙәр.
72. «Ихтимал, һеҙ ашыҡтырған нәмәләрҙең ҡайһы берҙәре һеҙҙең артығыҙҙан килә торғандыр инде»,— тип әйт.
73. Һәм, ысынлап та, Раббың кешеләргә рәхмәт эйәһе, әммә кешеләрҙең күбеһе шөкөр итмәй!
74. Һәм, ысынлап та, Раббың уларҙың күкрәктәрендә нимә йәшеренгәнен һәм нимәне асыҡ ҡылғандарын белә!
75. Һәм күктәрҙә лә, Ерҙә лә асыҡ китапта булмаған бер ғәйеп нәмә лә юҡ.
76. Ысынлап та, был Ҡөрьән Исраил балаларына улар низағлашҡан нәмәләрҙең күпселек өлөшөн хикәйә итә.
77. Һәм, ысынлап та, ул иман килтергән кешеләргә ҡулланма һәм рәхмәт.
78. Ысынлап та, Раббың улар араһын Үҙ хөкөмө менән хәл итер, Ул -- бөйөк, белә!
79. Аллаға тәүәкәллә, һин асыҡ хәҡиҡәттә бит!
80. Ысынләп та, улар артҡа боролоп сигенһәләр, һин үлектәрҙе ишеттерә алмаҫһың һәм һаңғырауҙарға ауаз ишеттерә алмаҫһың.
81. Һәм һин һуҡырҙарҙы уларҙың аҙашыуҙарынан тура юлға сығара алмаҫһың. Һин фәҡәт Беҙҙең аяттарыбыҙға иман килтергән кешеләрҙе генә ишеттерә алаһың, һәм улар — мосолмандар [бирелгән кешеләр].
82. Һәм уларҙың өҫтәрендә һүҙ хаҡланһа [ғазап килһә], Беҙ уларға Ерҙән улар менән һөйләшә торған хайуан сығарырбыҙ — кешеләр Беҙҙең аяттарыбыҙға ышанманы.
83. Ул көндө Беҙ һәр өммәттән Беҙҙең аяттарыбыҙҙы ялғанға һанаған кешеләрҙән төркөмдәр йыйырбыҙ,— бына улар бүленделәр ҙә инде.
84. Инде улар килгәс, Ул: «Һеҙ Минең аяттарымды, белем менән солғамай тороп, ялғанға һананығыҙмы ни? Йәки нимә эшләнегеҙ?» — тине.
85. Һәм уларға золом ҡылғандары өсөн был һүҙ [ғазап] төштө, һәм улар һөйләшә алмай.
86. Әллә улар күрмәйҙәрме, Беҙ, улар ял итһен өсөн төндө яһаныҡ, көндө яҡтыртыусы ҡылдыҡ. Ысынлап та, иман килтергән кешеләргә бында аяттар бар!
87. Һәм ул көндө сур өрөлгәс, күктәрҙә булғандар ҙа, Ерҙә булғандар ҙа, Алла теләгәндән башҡалары, ҡурҡырҙар, һәм барыһы ла Уның ҡаршыһына түбәнселек менән килер.
88. Һәм һин хәрәкәтһеҙ тип иҫәпләгән тауҙарҙы күрерһең: улар барлыҡ нәмәне етешле ҡылған Алла эше буйынса үткән болоттар кеүек үтәләр. Ысынлап та, Ул һеҙ эшләгән эштәрҙән хәбәрҙар!
89. Кем яҡшылыҡ менән килһә, уға тағы ла яҡшыраҡ булыр, һәм улар ул көндө һәр ҡурҡыныстан имен булыр.
90. Ә кем яманлыҡ менән килһә, уларҙың йөҙҙәре утҡа табан әйләндерелер. Һеҙгә яза эшләгән эштәрегеҙгә ҡарап ҡына түгелме ни?
91. Әйт: «Миңә ошо Ул харам ҡылған ҡаланың Раббыһына ҡоллоҡ ҡылырға ҡушылды. Барлыҡ нәмә Уныҡы һәм миңә мосолман булырға ҡушылды,
92. һәм Ҡөрьән уҡырға». Кем тура юлдан бара — үҙе өсөн тура йүнәләлер, ә кем аҙашһа, әйт: «Мин фәҡәт өгөтләүсе-иҫкәртеүсе генә бит».
93. Һәм: «Аллаға дан, Ул һеҙгә Үҙ аяттарын күрһәтер, һәм һеҙ уларҙы белерһегеҙ, һәм Раббығыҙ һеҙ эшләгән эштәрҙән битараф түгел!» — тип әйт.


ӘЛ-ҠАСАС (ХИКӘЙӘ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Та син мим.
2. Ошо — асыҡ китаптың аяттары.
3. Беҙ һиңә иман килтергән кешеләр өсөн хәҡиҡәт менән Муса һәм Фирғәүен хәбәрҙәрен уҡыйбыҙ.
4. Ысынлап та, Фирғәүен Ерҙә тәкәбберләнеп китте һәм уның халҡын фирҡәләргә бүлгеләне, уларҙың береһен көсһөҙләндерҙе, ир балаларын үлтерҙе, ҡатын-ҡыҙҙарын иҫән ҡалдырҙы. Ысынлап та, ул боҙоҡлоҡ таратыусыларҙан булды!
5. Беҙ Ер йөҙөндә көсһөҙләндерелгәндәргә миннәт күрһәтергә теләйбеҙ, һәм уларҙы имамдар итәбеҙ, һәм уларҙы уариҫ итәбеҙ.
6. Уларҙы Ер йөҙөндә нығытырбыҙ һәм Фирғәүен менән Һаманға һәм уларҙың ғәскәрҙәренә уларҙан нәмәнән ҡурҡҡандарын күрһәтербеҙ.
7. Беҙ Мусаның әсәһенә: «Һин уны имеҙ, әгәр уның өсөн ҡурҡһаң, диңгеҙгә ташла һәм ҡурҡма, ҡайғырма! Беҙ уны һиңә ҡайтарырбыҙ, һәм уны рәсүл итербеҙ»,— тип үәхи ҡылдыҡ.
8. Фирғәүең ғаиләһе уны үҙҙәренә дошман һәм ҡайғы булһын өсөн табып алды. Ысынлап та, Фирғәүен дә, Һаман да һәм уларҙың ғәскәрҙәре лә гонаһлы булдылар!
9. Һәм Фирғәүендең ҡатыны: «Һиңә лә, миңә лә күҙ ләззәте! Уны үлтермәгеҙ, ихтимал, ул беҙгә файҙа килтерер, йәки беҙ уны улыбыҙ итербеҙ», — тине. Һәм улар белмәнеләр ҙә.
10. Һәм иртә менән Мусаның әсәһенең йөрәге [хәүефтән] буш булды. Әгәр ул иман килтергәндәрҙән булһын өсөн Беҙ уның күңелен нығытмаһаҡ, ул быны асырға яҡын тора ине.
11. Һәм ул [Мусаның әсәһе] уның һеңлеһенә: «Уның артынан бар!» — тине. Һәм һеңлеһе уны ситтән күҙәтеп торҙо, ә улар белмәнеләр ҙә.
12. Һәм шуға тиклем Беҙ уға һөт инәләрен тыйғайныҡ һәм ул [һеңлеһе]: «Һеҙҙең өсөн уны тәрбиәләрҙәй һәм уға ҡарата яҡшы мөнәсәбәттә булған берәй йорт ғаиләһенә күрһәтмәҫкәме?» — тине.
13. Әсәһенең күҙҙәре шатланһын һәм ул ҡайғырмаһын һәм, Алланың үәғәҙәһе хаҡ икәнен белһен өсөн, Беҙ Мусаны әсәһенә ҡайтарҙыҡ. Әммә уларҙың күбеһе белмәй.
14. Ул үҫеп етеп ир булғас, Беҙ уға хикмәт һәм белем бирҙек. Бына шулай бүләкләйбеҙ Беҙ изге кешеләрҙе!
15. Тороусылары уайымһыҙ уаҡытта ул ҡалаға килеп инде һәм ул шунда һуғышып торған ике кешегә тап булды: береһе уның фирҡәһенән, ә икенсеһе уның дошмандары яғынан, һәм уның яҡлы булғаны дошман яғынан булғанға ҡаршы ярҙам һораны. Һәм Муса уны йоҙроғо менән һуғып үлтерҙе, һәм: «Был бит шайтан эше, ул — дошмандыр, һәм тура юлдан яҙҙырыусылыр»,— тине.
16. Муса: «Раббым, мин үҙ-үҙемә йәбер ҡылдым, мине ғәфү ит!» — тине. Һәм Ул уны ғәфү итте. Ул — ғәфү итеүсе, рәхимле!
17. Һәм ул: «Раббым, Һин миңә ниғмәт ҡылғаның өсөн мин һис уаҡытта ла гонаһлы кешеләргә ярҙам итеүсе булмам!» — тине.
18. Ҡурҡып ҡына, һаҡланып ҡына, ул ҡалала таң аттырҙы, шул уаҡыт кисә унан ярҙам һораған кеше бөгөн тағы уға ялбарҙы. Муса уға: «Һин асыҡ аҙашҡан кеше!» — тине.
19. Ул икеһенә лә дошман булған кешене әйләндереп ташларға теләгәс, теге уға: «Эй, Муса, кисә берәүҙе үлтергән кеүек, мине лә үлтерергә теләйһеңме әллә? Һин Ер йөҙөндә йәберләүсе генә булырға теләйһең, ә яҡшы кеше булырға теләмәйһең»,— тине.
20. Һәм ҡала ситенән бер кеше йүгереп килде лә: «Эй, Муса, затлылар һинең турала һине үлтереү өсөн кәңәшләшә. Сығып кит, мин һиңә яҡшылыҡ теләйем!» — тине.
21. Ҡурҡып һәм һаҡланып ҡына ул ҡаланан сығып китте, һәм: «Раббым, мине залим кешеләрҙән һаҡла!» — тине.
22. Мәдйән яғына табан ҡарап йүнәлгәс, әйтте: «Ихтимал, Раббым мине тура юлға күндерер!» — тине.
23. Мәдйән һыуына килеп еткәс, ул унда мал эсереп торған кешеләр төркөмөн күрҙе, һәм эргәләрендә көтөүҙәрен ситкә ҡыуған ике ҡатынды күрҙе. Ул: «Һеҙҙең эш нимәлә һуң?» — тип һораны. Ҡатындар: «Көтөүселәр китмәйенсә тороп, беҙ малдарыбыҙҙы эсерә алмайбыҙ, ә беҙҙең атайыбыҙ бик ҡарт кеше»,— тинеләр.
24. Һәм ул ҡатындарҙың малдарын эсерҙе, шунан һуң күләгәгә боролоп китте, һәм: «Раббым, Һин миңә биргән яҡшылыҡҡа мин мохтаж!» — тине.
25. Ҡатындарҙың береһе уның янына оялып ҡына килде, һәм: «Беҙҙең малдарҙы эсергән өсөн әжерен түләргә атайым һине саҡыра»,— тине. Һәм, уның янына килгәс, үҙенең үткән хәлдәрен уға һөйләп бирҙе. Ҡарт: «Ҡурҡма, һин яман халыҡтарҙан ҡотолдоң»,— тине.
26. Ул ҡатындарҙың береһе: «Атай, һин уны хеҙмәткә ялла, ул һин ялларлыҡ кешеләрҙең иң яҡшыһы бит, көслө һәм тоғро»,— тине.
27. Ул [ҡарт]: «Мин һине ошо ике ҡыҙымдың береһенә өйләндерергә теләйем, шул шарт менән: һин миңә һигеҙ йылға ялланаһың. Әгәр һин уны ун итеп тамамлаһаң, был һинең үҙеңдән. Мин һине ҡыҫырыҡларға теләмәйем. Алла теләһә, һин мине изге кешеләрҙән итеп табырһың»,— тине.
28. Ул: «Был минең менән һинең арала, ниндәй генә сикте үтәһәм дә, миңә ғәҙелһеҙлек булмаҫ, һәм беҙ һөйләшкән һүҙҙәргә Алла үәкил [шаһит]»,— тине.
29. Һәм Муса, билдәләнгән сиген үтәгәс, ғаиләһе менән сығып китте һәм тау яғынан ут күрҙе. Ғаиләһенә: «Бында тороп тороғоҙ, мин ут күрҙем, унан мин һеҙгә берәй хәбәр йәки торомбаш менән килермен, бәлки, һеҙ йылынырһығыҙ»,— тине.
30. Ул уға килеп еткәс, үҙәндең уң яғындағы мөбәрәк ерҙәге ағастар араһынан ауаз ишетелде: «Эй, Муса, Мин — Алла, ғәләмдәр Раббыһы!
31. Уҙеңдең таяғыңды ташла!» Ул уның тап йылан шикелле уралғанын күргәс, артҡа әйләнеп китте һәм боролоп та ҡараманы. «Эй, Муса, кил һәм ҡурҡма, һин именлектәһең.
32. Ҡулыңды ҡуйыныңа тыҡ, ул унан һис бер зарарһыҙ ап-аҡ булып сығыр, һәм ҡурҡмайынса ҡулдарыңды ҡош ҡанаты кеүек кәүҙәңә ҡыҫ. Бына ошолар Раббыңдың Фирғәүенгә һәм уның затлыларына ике дәлил. Ысынлап та, улар боҙоҡ халыҡтар».
33. Ул әйтте: «Раббым, мин уларҙа кеше үлтерҙем, улар мине үлтерер тип ҡурҡам.
34. Һәм минең туғаным Һарун миңә ҡарағанда оҫта теллерәк, уны миңә таяныс итеп ебәр, минең дөрөҫ һөйләүемде ул раҫлаһын, мин уларҙың мине алдаҡсыға һанауҙарынан ҡурҡам».
35. Ул әйтте: «Беҙ һинең белгәнеңде туғаның менән нығытырбыҙ һәм һеҙгә ҡеүәт бирербеҙ. Беҙҙең аяттарыбыҙ буйынса улар һеҙгә етә алмаҫ. Һеҙ һәм һеҙгә эйәргән кешеләр — еңеүселәр».
36. Уларға Муса Беҙҙең асыҡ аңлатылған аяттарыбыҙ менән килгәс, улар: «Был ялған уйланған сихыр ғына бит! Беҙ был турала ата-бабаларыбыҙҙан ишетмәнек»,— тинеләр.
37. Һәм Муса: «Минең Раббым кемдең Унан булған тура юл менән килгәнен һәм һуңғы йорттоң кемгә буласағын яҡшыраҡ белә. Ысынлап та, залим кешеләр бәхетле булмай!»— тине.
38. Һәм Фирғәүен: «Эй һеҙ, затлылар! Мин һеҙгә минән башҡа икенсе бер илаһ барҙыр тип белмәйем. Балсыҡ өҫтөндә ут яҡ, Һаман; һәм манара яһа. Бәлки, мин Мусаның илаһы янына менермен. Мин уны алдаҡсы тип уйлайым»,— тине.
39. Һәм ул [Фирғәүен] һәм уның ғәскәре лә Ер йөҙөндә хаҡһыҙ рәүештә, тәкәбберлек ҡылды. Улар Беҙҙең тарафыбыҙға ҡайтмаясаҡтар, тип уйланылар.
40. Һәм Беҙ уны ла, уның ғәскәрен дә эләктереп алдыҡ һәм диңгеҙгә ырғыттыҡ. Залимдарҙың һуңғы көндәре нисек булғанын күр инде!
41. Һәм Беҙ уларҙы утҡа саҡырыусы имамдар ҡылдыҡ, һәм ҡиәмәт көнөндә уларға ярҙам булмаҫ.
42. Беҙ уларҙы был донъяла ләғнәт менән оҙаттыҡ, ҡиәмәт көнөндә улар ҡәбәхәттәр араһында булырҙар.
43. Беҙ әүәлге быуындарҙы һәләк иткәндән һуң Мусаға китап бирҙек, кешеләргә күрһәтмә һәм ҡулланма, һәм рәхмәт итеп — моғайын, улар иҫкә алыр!
44. Беҙ Мусаға эште хәл иткән саҡта, һин көнбайыш яғында булманың, һәм шаһит та булманың.
45. Ләкин Беҙ яңы быуындар бар ҡылдыҡ, һәм уларға ғүмер оҙон булды. Һәм Беҙҙең аяттарыбыҙҙы уҡып, Мәдйәндә йәшәүселәр араһында булманың, бәлки Беҙ рәсүлдәр ебәреүсе булдыҡ.
46. Беҙ саҡырған уаҡытта һин тау яғында булманың, ләкин Раббыңдың рәхмәтенән һиңә тиклем рәсүл килмәгән халыҡты өгөтләү өсөн [һине ебәрҙек] — моғайын, улар аҡылдарына килерҙәр!
47. Юҡһа, уларға быға тиклем үҙ ҡулдары әҙерләгән нәмә өсөн бәхетһеҙлек килгәс: «Раббыбыҙ, Һин рәсүл ебәргән булһаң, беҙ Һинең аяттарыңа эйәргән булыр инек тә, иман килтергән кешеләр булыр инек!» — тип әйтерҙәр ине.
48. Беҙҙең тарафтан уларға хәҡиҡәт килгәс, улар: «Ни өсөн уға ла Мусаға бирелгән кеүек бирелмәне?» — тинеләр. Улар элек Мусаға бирелгән нәмәне инҡар итмәнеләрме ни? Улар: «Бер-береһенә ярҙам итә торған ике сихырсы ғына!»— тинеләр. «Беҙ барыһына ла ышанмайбыҙ!» — тип әйттеләр.
49. «Алла тарафынан был икәүгә ҡарағанда ла яҡшыраҡ юл күрһәтеүсе китап килтерегеҙ, мин уға эйәрермен, әгәр һеҙ дөрөҫ һөйләһәгеҙ»,— тип әйт.
50. Улар һиңә яуап бирмәһә, ул уаҡытта һин уларҙы фәҡәт үҙ хыял-теләктәренә эйәреүсе тип бел. Алланың тура юлға йүнәлдереүенән башҡа, үҙ хыял-теләгенә эйәргән кешенән дә юлдан яҙғаныраҡ кем булыр? Ысынлап та, залимдарҙы Алла тура юлға күндермәй!
51. Беҙ уларға һүҙ еткерҙек — моғайын, улар иҫкә килерҙәр!
52. Быға тиклем Беҙ китап биргән кешеләр уға иман килтерә.
53. Әгәр уларға уҡылһа, улар: «Беҙ уға иман килтерҙек, ул — Раббыбыҙҙан килгән хаҡлыҡ, беҙ бынан алда уҡ мосолман инек»,— тиҙәр.
54. Түҙемлектәре өсөн уларға әжер ике тапҡыр булыр, улар яуызлыҡты яҡшылыҡ менән ҡайтара, һәм Беҙ ризыҡлаған нәмәләрҙән бирәләр.
55. Буш һүҙ ишетһәләр, унан боролоп китәләр, һәм: «Беҙҙең үҙ эшебеҙ, һеҙҙең үҙ эшгеҙ. Сәләм һеҙгә! Беҙ наҙандар менән аралашырға теләмәйбеҙ!» — тиҙәр.
56. Һин үҙең теләгән кешене тура юлдан алып бармайһың, бәлки Алла теләгән кешене тура юлға сығара. Ул тура юлдан барыусыларҙы яҡшыраҡ белә.
57. Һәм улар: «Беҙ һинең менән бергә ҡулланмаға эйәрһәк, беҙҙе еребеҙҙән ҡыуып сығарырҙар»,— тине. Беҙ уларға имен урын ҡылманыҡмы ни? Уға Беҙҙең тарафтан бирелгән ризыҡ булып, һәр нәмәнән емеш йыйыла, әммә уларҙың күбеһе белмәй!
58. Үҙ тормоштары менән маһайған ни тиклем ҡалаларҙы һәләк иттек беҙ! Уларҙың йорт-ерҙәре бик аҙҙарынан башҡаһы ташландыҡ хәлдә. Һәм Беҙ уариҫтар булдыҡ.
59. Һинең Раббың ҡалаларҙың олоһона Беҙҙең аяттарыбыҙҙы уларға уҡый торған рәсүл ебәрмәҫ борон уларҙы һәләк итеүсе булманы. Беҙ халҡы залим булған ҡалаларҙы ғына һәләк ҡылдыҡ!
60. Һеҙгә бирелгән нәмәләр донъя тереклегенең кәрәк-яраҡтары һәм биҙәге генә. Ә Алла ҡаршыһындағы нәмәләр яҡшыраҡ та һәм дауамлыраҡ та. Уйлап ҡарамаҫһығыҙмы ни һеҙ?
61. Беҙ уға күркәм үәғәҙә биреп, ул уға юлыҡҡан кеше, һәм Беҙ уға донъя кәрәк-яраҡтарын файҙаланыуға биргән һәм ҡиәмәт көнөндә Беҙҙең алдыбыҙға килтереләсәк кеше берҙәйме ни?
62. Һәм ул көндө Ул уларҙы саҡырыр һәм: «Ҡайҙа Минең һеҙ иҫбатлаған тиңдәштәрем?» — тип әйтер.
63. Өҫтәрендә һүҙ раҫланғандар: «Раббыбыҙ, былар — беҙ юлдан яҙҙырғандар, беҙ үҙебеҙ юлдан яҙған кеүек, уларҙы ла юлдан яҙҙырҙыҡ, беҙ Һиңә ҡайтабыҙ, улар беҙгә ғибәҙәт ҡылманылар»,— тип әйтерҙәр.
64. Һәм: «Тиңдәштәрегеҙҙе саҡырығыҙ!» — тип әйтелер. Улар саҡырыр, әммә тегеләр яуап бирмәҫ, һәм ғазап күрерҙәр. Тура юлдан барған булһалар икән улар!
65. Һәм шул көндө Ул уларҙы саҡырыр, һәм: «Һеҙ рәсүлдәргә ниндәй яуап бирҙегеҙ?» — тип әйтер.
66. Һәм шул көндө уларға бөтә хәбәр ҙә күңелһеҙ булыр, һәм улар һорашып та тормаҫ.
67. Ә кем тәүбә итһә, иман килтерһә һәм изге эштәр эшләһә, бәлки ул бәхетлеләрҙән булыр!
68. Һинең Раббың теләгән нәмәһен барлыҡҡа килтерә, теләгән нәмәне һайлай. Ә уларға һайлау юҡ. Аллаға дан, улар тиңдәш тотҡан нәмәнән Ул юғары!
69. Һәм Раббың уларҙың күкрәге нәмә йәшергәнен һәм нәмә асыҡ ҡылғандарын белә.
70. Ул — Алла, Унан башҡа һис илаһ юҡ! Беренсеһендә лә [донъяла], һуңғыһында ла [ахирәттә] Уға дан, хөкөм — Уның ҡулында, һәм Уға ҡайтасаҡһығыҙ!
71. «Уйлайһығыҙмы һеҙ, әгәр Алла һеҙгә төндө ҡиәмәт көнөнә тиклем мәңгелек итһә, Алланан башҡа ниндәй илаһ һеҙгә яҡтылыҡ килтерер? Ишетмәйһегеҙме ни?» — тип әйт.
72. Әйт: «Уйлайһығыҙмы һеҙ, әгәр Алла һеҙгә көндө ҡиәмәт көнөнә ҡәҙәр мәңгелек итһә, Алланан башҡа ниндәй илаһ һеҙгә унда ял итеү өсөн төндө килтерер? Күрмәйһегеҙме ни?
73. Ул һеҙгә рәхмәте менән ял итеү өсөн һәм Уның йомартлығын эҙләп табыу өсөн төн менән көндө яһаны — моғайын, һеҙ шөкөр итерһегеҙ!»
74. Шул көндө Ул, уларҙы саҡырып: «Ҡайҙа Минең һеҙ тасуирлаған тиңдәштәрем?» — тип әйтер.
75. Беҙ һәр халыҡтан шаһит саҡырҙыҡ, һәм: «Үҙ дәлилдәрегеҙҙе килтерегеҙ!» — тип әйттек. Һәм улар хаҡлыҡ Аллала икәнен белде, һәм ялған уйлап сығарғандары юҡ булды.
76. Ҡарун Муса халҡынан ине һәм уларға ҡаршы яманлыҡ эшләне. Беҙ уға шул тиклем хазина бирҙек, уның асҡыстары ғына ла көслө кешеләр төркөмөнә күтәрергә ауыр булды. Бына уның халҡы уға әйтте: «Маһайма, Алла маһайған кешеләрҙе яратмай.
77. Һиңә Алла биргән нәмәлә ахирәт йортон эҙлә, был донъяла үҙеңдең өлөшөңдө онотма, һәм һиңә Алла яҡшылыҡ иткән кеүек, һин дә яҡшылыҡ ит, һәм Ер йөҙөндә боҙоҡлоҡ сәсмә. Ысынлап та, боҙоҡлоҡ таратҡан кешеләрҙе Алла яратмай!»
78. Ул: «Миңә бирелгән нәмә минең белемем арҡаһында»,— тине. Ул уға тиклем унан көслөрәк тә һәм мал-мөлкәт яғынан байыраҡ та булған быуындарҙы Алланың һәләк иткәнен белмәнеме ни? Һәм гонаһлылар гонаһтары тураһында һоралмаясаҡтар!
79. Ул үҙ халҡы араһына биҙәнеп, матурланып сыҡты. Был донъя тереклеген теләгән кешеләр: «Аһ! Әгәр Ҡарунға бирелгән кеүек беҙгә лә бирелһә ине! Ысынлап та, ул бөйөк бәхет эйәһе бит!» — тинеләр.
80. Һәм белем бирелгән кешеләр: «Ҡайғы һеҙгә! Иман килтергән һәм изге эштәр эшләгән кешеләргә Алланың сауабы яҡшыраҡтыр. Быны фәҡәт түҙемлеләр генә осратыр»,— тинеләр.
81. Беҙ уны ла һәм уның йортон да Ерҙән йотторҙоҡ. Уны Алланан һаҡлап ҡалыусы төркөм дә булманы, һәм ул үҙ-үҙенә ярҙам итә лә алманы.
82. Кисә уның урынын теләгән кешеләр, иртәгеһенә: «Бына бит Алла Үҙ ҡолдарынан теләгән кешенең ризығын киң ҡыла, теләгән кешенекен тар ҡыла. Әгәр беҙгә Алланың рәхмәте булмаһа, беҙҙе Ерҙән йотторор ине. Бына бит! Кафырҙар һис бәхеткә ирешмәй!» — тинеләр.
83. Бына ахирәт йорто, Беҙ уны Ер йөҙөндә маһайырға һәм боҙоҡлок таратырға теләмәгән кеше өсөн әҙерләнек. Һәм һуңғы көн — тәҡүәлеләргә!
84. Кем яҡшылыҡ менән килә — уға тағы ла яҡшыраҡ, ә кем яманлыҡ менән килә — ул саҡта яманлыҡ ҡылыусыларҙың язаһы ҡылған эштәренә ҡарата ғына булыр.
85. Ысынлап та, һинең өҫтөңә Ҡөрьәнде йөкләтеүсе һине ҡайтыр урынға ҡайтарыр. «Минең Раббым ҡулланма менән килеүсене лә, һәм асыҡ аҙашыуҙа булыусыны ла яҡшыраҡ белә!» — тип әйт.
86. Һиңә китап биреләсәген һин көтмәгәйнең, ул Раббыңдың рәхмәтенән генә [бирелде]. Кафырҙарға ярҙамсы булма!
87. Һиңә Алланың аяттары иңдерелгәндән һуң, улар һине уларҙан ситләштермәһендәр. Раббыңа [иман килтерергә] өндә, тиңдәш тотоусыларҙан булма!
88. Алла менән икенсе илаһты саҡырма, Унан башҡа илаһ юҡ! Унан башҡа барлыҡ нәмә һәләк була. Хөкөм — Уның ҡулында, һәм Уға ҡайтарыласаҡһығыҙ!


ӘЛ-ҒӘНКӘБУТ (ҮРМӘКСЕ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әлиф ләм мим.
2. Әллә кешеләр: «Беҙ иман килтерҙек!» — тип әйткәс, улар ҡалдырылырҙар, һыналмаҫтар тип уйлайҙармы?
3. Һәм Беҙ уларға тиклем булған кешеләрҙе инде һынаныҡ, ҡайһылары дөрөҫ һөйләй, һәм ҡайһылары алдай икәнен Алла белә!
4. Әллә яуызлыҡ эшләгән кешеләр Беҙҙе уҙырға иҫәп тоталармы? Насар уларҙың хөкөм иткән нәмәләре!
5. Әгәр кемдер Алланы осратыуға ышанһа, ул саҡта Алланың әжәле килә бит. Ул — ишетеүсе, белеүсе!
6. Берәй кеше тырышһа, үҙе өсөн тырыша. Ысынлап та, Алла ғәләмдәргә мохтаж түгел!
7. Иман килтергән һәм изге эштәр эшләгән кешеләрҙең яуызлыҡтарын йолорбоҙ, эшләгәндәренә ҡарағанда ла күркәмерәк әжер бирербеҙ.
8. Һәм Беҙ кешегә ата-әсәләре өсөн изгелек ҡылырға ҡуштыҡ. Әгәр улар [ата-әсә] һинең ул турала белемең булмаған көйгә Миңә тиңдәш тоторға ҡушһалар, ул саҡта уларға буйһонмағыҙ. Һеҙҙең ҡайтыуығыҙ — Миңә, һәм эшләгән эштәрегеҙ тураһында һеҙгә Мин хәбәр итермен!
9. Һәм иман килтергән һәм изге эштәр эшләгән кешеләрҙе Беҙ изге кешеләр араһына индерербеҙ.
10. Кешеләр араһында шундайҙар бар, улар: «Беҙ Аллаға иман килтерҙек»,— тиҙәр. Әгәр уларға Алла юлында яфа килһә, улар кешеләрҙең фетнә-һынауын Алла ғазабына һанайҙар. Әгәр Раббыңдан еңеү килһә, улар: «Беҙ һеҙҙең менән бергә булдыҡ»,— тип әйтәсәктәр. Алла ғәләмдәр күңелдәрендә булған нәмәләрҙе белеүсе түгелме ни?
11. Алла иман килтергән кешеләрҙе лә, ике йөҙлөләрҙе лә бик яҡшы белә!
12. Һәм кафырҙар иман килтергән кешеләргә: «Беҙҙең юлыбыҙҙан барығыҙ, һеҙҙең гонаһтарығыҙҙы үҙебеҙ йөкмәрбеҙ»,— тиҙәр. Әммә улар тегеләрҙең гонаһтарынан бер нәмәне лә йөкмәй алмайҙар. Улар алдаҡсы бит!
13. Улар йөктәрен алып барырҙар һәм үҙ йөктәре өҫтөнә [башҡа] йөктәр ҙә алып барырҙар. Ҡиәмәт көнөндә улар ялған уйлап сығарғандары өсөн һоралыр.
14. Һәм Беҙ үҙ халҡына Нухты ебәрҙек, ул улар араһында илле йылһыҙ мең йыл йәшәне. Ғәҙел булмағандары өсөн уларҙы туфан алды.
15. Беҙ уның менәң көймәләге кешеләрҙе ҡотҡарҙыҡ һәм быны ғәләмдәргә аят иттек.
16. Һәм Ибраһимды... Бына ул үҙ халҡына әйтте: «Аллаға ҡоллоҡ ҡылығыҙ һәм Алланан ҡурҡығыҙ, әгәр белһәгеҙ, был һеҙгә яҡшыраҡ.
17. Алланан башҡа боттарға ҡоллоҡ ҡылаһығыҙ һәм ялған уйлап сығараһығыҙ. Ысынлап та, Алланан башҡа һеҙ табынған нәмәләр һеҙгә ризыҡ бирә алмай. Ризыҡты Алланаң һорағыҙ һәм Уға ҡоллоҡ ҡылығыҙ, Уға шөкөр итегеҙ. Һеҙ Уға ҡайтарыласаҡһығыҙ!»
18. Әгәр быны ялғанға һанаһағыҙ, һеҙгә тиклем килгән халыҡтар ҙа ялғанға һанағайнылар, ә рәсүлгә фәҡәт асыҡ еткереү генә йөкмәтелгән.
19. Улар Алланың башта нисек барлыҡҡа килтергәнен, унан һуң шуны ҡабатлағанын күрмәнеләрме ни? Ысынлап та, Аллаға был еңел!
20. Әйт: «Ер йөҙөндә йөрөгөҙ, Уның нисек барлыҡҡа килтерә башлағанын ҡарағыҙ, шунан Алла һуңғы яратыуҙы барлыҡҡа килтерер. Ысынлап та, Алла һәр нәмәгә ҡөҙрәтле!
21. Ул теләгәненә яза бирә, теләгәненә рәхмәтен ҡыла, һәм һеҙ Уға әйләнеп ҡайтырһығыҙ.
22. Һеҙ Ерҙә лә, Күктә лә бер нәмәне лә көсһөҙләндерә алмайһығыҙ, һәм һеҙгә Алланан башҡа яҡлаусы ла, ярҙамсы ла юҡ!»
23. Алланың аяттарына һәм Уның менән осрашыуға иман килтермәгән кешеләр — улар Минең рәхмәтемдән өмөтһөҙ, һәм уларға интектергес ғазап!
24. Уның халҡының яуабы фәҡәт: «Уны үлтерегеҙ йәки яндырығыҙ!» -- тигән һүҙ булды. Ә Алла уны уттан ҡотҡарҙы. Ысынлап та, иман килтергән кешеләргә бында аяттар бар!
25. Һәм ул: «Һеҙ Алланан башҡа һындарҙы донъя тереклегендә үз-ара дуҫлығығыҙҙан тоттоғоҙ, шунан ҡиәмәт көнөндә һеҙҙең берегеҙ икенсегеҙҙе инҡар итер, һәм берегеҙ икенсегеҙгә ләғнәт әйтер. Һеҙҙең урынығыҙ — ут, һәм һеҙгә ярҙамсы ла юҡ!» — тине.
26. Уға Лут иман килтерҙе, һәм ул: «Мин Раббыма күсәм, Ул — бөйөк, хикмәтле!» — тине.
27. Һәм Беҙ Ибраһимға Исхаҡты һәм Яҡупты ебәрҙек, уның нәҫеленә бәйғәмбәрлек һәм китап бирҙек. Уның донъялағы әжерен бирҙек, һәм ул ахирәт көнөндә, әлбиттә, изгеләрҙән булыр.
28. Һәм Лутты... Бына ул үҙ халҡына әйтте: «Һеҙ фәхишәлек итәһегеҙ, был эште һеҙҙән алда ғәләмдәрҙең береһе лә эшләмәне.
29. Әллә һеҙ, ысынлап та, ир кешеләргә яҡынлыҡ ҡылаһығыҙмы, һәм юл киҫәһегеҙме? Һәм йыйылыштарығыҙҙа яраҡһыҙ эште эшләйһегеҙме?» —Халҡының яуабы фәҡәт: «Әгәр һин дөрөҫ һөйләй торған булһаң, беҙгә Алланың ғазабы менән кил!» — тип әйтеү булды.
30. Ул: «Раббым, боҙоҡ халыҡтарға ҡаршы миңә ярҙам бир!» — тине.
31. Беҙҙең рәсүлдәребеҙ һөйөнсө хәбәр менән Ибраһим янына килгәс, улар: «Беҙ был ҡаланың халыҡтарын һәләк итәбеҙ, ысынлап та, унда йәшәүселәр залимдарҙан булды!»— тинеләр.
32. Ул: «Унда Лут та йәшәй бит»,— тине. Улар: «Беҙ унда кем йәшәгәнен яҡшы беләбеҙ, беҙ уның ҡатынынан башҡа, бөтә ғаиләһен ҡотҡарырбыҙ, ә ул ҡатын ҡалыусыларҙан булыр»,— тинеләр.
33. Беҙҙең рәсүлдәребеҙ Лутҡа килгәс, ул улар өсөн кәйефһеҙләнде, һәм улар алдында үҙенең көсһөҙлөгөн һиҙҙе, һәм улар әйтте: «Ҡурҡма һәм ҡайғырма! Беҙ һине лә, ҡатыныңдан башҡа, ғаиләңде лә ҡотҡарабыҙ, ә ҡатының ҡалыусыларҙан булды.
34. Беҙ был ҡалала йәшәүселәргә боҙоҡ булғандары өсөн Күктән яза төшөрәбеҙ».
35. Беҙ быларҙан аҡылдары булған халыҡтарға асыҡ аят ҡалдырҙыҡ.
36. Һәм Мәдйән халҡына — уларҙың туғаны Шөғәйепте; ул: «Эй, халҡым! Аллаға ҡоллоҡ ҡылығыҙ һәм һуңғы көнгә өмөтләнегеҙ, һәм Ер йөҙөндә боҙоҡлоҡ таратып йөрөмәгеҙ!» — тине.
37. Улар уны алдаҡсыға һананы, һәм уларҙы ҡаты ер һелкенеү тотто, улар иртәгеһенә үҙ йорттарында ерҙә йәнһеҙ хәлдә ятҡан булдылар.
38. Һәм Ғәд һәм Ҫәмүд халҡын... [һәләк иттек] Уларҙың йәшәгән урындары һеҙгә күренеп тора. Шайтан уларҙың ҡылған нәмәләрен матур итеп күрһәтте, уларҙы юлдан яҙҙырҙы, ә улар күреп торалар ине.
39. Һәм Ҡарунды, һәм Фирғәүенде, һәм Һаманды... Уларға Муса асыҡ аяттар менән килде, ә улар Ер йөҙөндә тәкәбберләнделәр һәм уҙа алманылар [Беҙҙең ғазабыбыҙҙы].
40. Беҙ уларҙы барыһын да гонаһтары өсөн тоттоҡ. Уларҙың ҡайһыларына өйөрмә ебәрҙек, һәм ҡайһы берҙәрен көслө тауыш алды, һәм уларҙың ҡайһыларын ерҙән йотторҙоҡ, ә ҡайһы берҙәрен һыуға батырҙыҡ. Алла уларҙы йәберләүсе булманы, улар үҙ-үҙҙәренә золом ҡылдылар.
41. Үҙҙәренә Алланан башҡа ярҙамсылар тотҡан кешеләр өй үргән үрмәксе шикелле бит. Ә өйҙәрҙең иң ныҡ булмағаны, әлбиттә, үрмәксе ауы, әгәр улар белһәләр ине!
42. Ысынлап та, уларҙың Унан башҡа доға ҡылған нәмәне Алла белә. Ул — көслө, хикмәтле!
43. Был мәҫәлдәрҙе Беҙ кешеләргә килтерәбеҙ, әммә уларҙы белемле кешеләр генә аңлар.
44. Алла күктәрҙе һәм Ерҙе хәҡиҡәттә барлыҡҡа килтерҙе, ысынлап та, иман килтергән кешеләр өсөн ошонда аят бар!
45. Китаптан һиңә үәхи ҡылынғандарҙы уларға уҡы, намаҙ тор; намаҙ фәхишәлектән һәм ярамаған башҡа эштәрҙән тыя бит, ә Алланы иҫкә төшөрөү олораҡ [эш], һәм һеҙҙең нәмә эшләгәнегеҙҙе Алла белеп тора.
46. Китап әһелдәренең золом ҡылғандарынан башҡалары менән бәхәсләшмәгеҙ,— яҡшыраҡ нәмә менән генә булмаһа инде,— һәм әйтегеҙ: «Беҙ үҙебеҙгә иңдерелгән нәмәгә лә һәм һеҙгә иңдерелгән нәмәгә лә иман килтерҙек, һәм беҙҙең илаһыбыҙ һәм һеҙҙең илаһығыҙ бер, беҙ Уға биреләбеҙ»,— тип.
47. Һәм шулай итеп Беҙ һиңә китап иңдерҙек, ә Беҙ китап биргән кешеләр уға иман килтерәләр, һәм ошоларҙан да уға иман килтергән кешеләр бар. Һәм кафырҙар ғына Беҙҙең аяттарыбыҙҙы инҡар итә!
48. Һин уға ҡәҙәр бер ниндәй китап та уҡыманың, һәм үҙеңдең уң ҡулың менән уны яҙманың да. Юҡһа уны ялған тип һанаусылар шиккә төшөр ине.
49. Эйе, был белем бирелгән кешеләрҙең күңелендә асыҡ аяттарҙыр. Әммә залимдар ғына Беҙҙең аяттарыбыҙҙы инҡар итә!
50. Улар: «Әгәр уға Раббыһынан аяттар төшөрөлгән булһа ине!»— тиҙәр. «Аяттар фәҡәт Алла ҡаршыһында ғына, ә мин бары тик өгөтләүсе»,— тип әйт.
51. Уларға уҡыла торған китапты Беҙҙең һиңә иңдереүебеҙ уларға етмәйме ни? Ысынлап та, бында иман килтергән халыҡ өсөн рәхмәт тә һәм иҫкә төшөрөү ҙә бар!
52. «Минең менән һеҙҙең арала Алланың шаһит булыуы етер. Ул күктәрҙә һәм Ерҙә булған нәмәләрҙе белә, ә ялғанлыҡҡа иман килтереп Аллаға иман килтермәгән кешеләр, улар—зыян күреүселәр»,— тип әйт.
53. Улар һине ғазап менән ашыҡтыралар, һәм әгәр уның билдәләнгән әжәле булмаһа, уларға ғазап килер ине, һәм ул ғазап уларға һиҙҙермәҫтән килер, һәм улар уны белмәҫтәр ҙә.
54. Улар һине ғазап менән ашыҡтыралар, ә хәҡиҡәттә тамуҡ кафырҙарҙы солғап тора.
55. Уларға ғазап өҫтәренән дә һәм аяҡ аҫтарынан да килгән көндө Ул: «Үҙегеҙ ҡылғанды татығыҙ!» — тип әйтер.
56. Эй, Минең иман килтергән ҡолдарым! Минең ерем киң бит, Миңә генә ҡоллоҡ ҡылығыҙ!
57. Һәр бер йән эйәһе үлемде татыр, шунан Беҙгә ҡайтарылырһығыҙ.
58. Иман килтергән һәм изге эштәр эшләгән кешеләрҙе Беҙ ожмахта бүлмәләргә урынлаштырырбыҙ, аҫтарынан йылғалар ағып тора, улар унда мәңге ҡалыр. Ниндәй матур эшләгәндәрҙең әжере,
59. сабыр иткәндәрҙең һәм Раббыларына тәүәккәлләгәндәрҙең!
60. Күпме үҙҙәренә ризыҡ килтерә алмаған хайуандар бар — Алла уларҙы ла, һеҙҙе лә ризыҡландыра. Ул ишетә, белә!
61. Әгәр һин уларҙан: «Күктәрҙе һәм Ерҙе кем барлыҡҡа килтерҙе, Ҡояшты һәм Айҙы кем буйһондорҙо?» — тип һораһаң, улар, әлбиттә, «Алла!» — тип әйтер. Ни тиклем алданғандар улар!
62. Алла теләгән ҡолона ризыҡты киң ҡыла һәм теләһә Ул уны сикләп тә ҡуя. Ысынлап та, Алла барлыҡ нәмәне белә!
63. Әгәр һин уларҙан: «Күктән һыуҙы кем төшөрә һәм шул һыу менән үлгән Ерҙе кем терелтә?» — тип һораһаң, әлбиттә, улар: «Алла!» — тип әйтерҙәр. «Аллаға дан!» — тип әйт. Ләкин уларҙың күбеһе аңламай!
64. Был донъя күңел асыу һәм уйын ғына бит, ә ахирәт йорто, әлбиттә, ул — тереклек. Әгәр улар белһә ине!
65. Әгәр улар көймәлә барһа, Уның алдында динде сафлап, Аллаға доға ҡылалар, ә Ул уларҙы ҡотҡарып ҡороға сығарғас, бына — Уға тиңдәш тоталар;
66. Беҙ уларға биргән нәмәгә ышанмаҫ өсөн. Әйҙә, рәхәтләнһендәр, киләсәктә белерҙәр әле!
67. Улар Беҙҙең харамды имен итеп ҡылғаныбыҙҙы күрмәнеләрме ни? Ә уларҙың тирәһендәге кешеләр эләктерелеп алына. Ялғанға ышанып, Алланың ниғмәтенә ышанмайҙармы ни улар?
68. Аллаға ҡаршы ялған уйлаған кешенән дә йәки хәҡиҡәт килгәндән һуң да уны ялғанға һанаған кешенән дә залимыраҡ кем булыр? Кафырҙарҙың урыны йәһәннәм түгелме ни?
69. Беҙҙең өсөн тырышҡан кешеләрҙе Беҙ Үҙ юлдарыбыҙҙан алып барырбыҙ. Ысынлап та, Алла изгелек ҡылыусылар менән бергә бит!


ӘР-РУМ (РУМИҘАР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әлиф ләм мим.
2. Румиҙар еңелде.
3. Яҡын ерҙә, әммә улар еңелеүҙәренән һуң еңәсәктәр,
4. бер нисә йылдан. Элек тә, һуңынан да әмер Аллала, иман килтергән кешеләр ул көндө шатланыр
5. Алланың ярҙамы менән. Ул ярҙамын теләгән кешегә бирә — Ул — бөйөк, рәхимле!—
6. Алланың үәғәҙәһе буйынса. Алла Үҙ үәғәҙәһен алыштырмай, әммә күберәк кешеләр быны белмәй.
7. Улар донъя тереклегенең тышҡы яғын ғына белә, һәм улар ахирәттән битараф.
8. Улар үҙҙәре тураһында уйлап ҡараманылармы ни? Алла күктәрҙе һәм Ерҙе һәм улар араһындағы нәмәләрҙе хәҡиҡәт менән һәм билдәле бер әжәлгә барлыҡҡа килтерҙе. Әммә күп кешеләр үҙ Раббыһы менән осрашыуға ышанмай!
9. Улар Ер йөҙөндә йөрөмәнеләрме ни һәм уларға тиклем булғандарҙың һуңғы көндәре нисек булғанын күрмәнеләрме ни? Улар быларға ҡарағанда көс яғынан нығыраҡ булды, ерҙе һөрҙө һәм быларға ҡарағанда күберәк ергә урынлашты. Уларға асыҡ аяттар менән рәсүлдәре килде. Алла уларҙы йәберләмәне, бәлки улар үҙ-үҙҙәренә золом ҡылдылар!
10. Һуңынан яуызлыҡ ҡылған кешеләрҙең һуңғы көндәре, Алланың аяттары ялған тигән өсөн һәм уларҙан мыҫҡыллап көлгән өсөн яман булды.
11. Алла барлыҡҡа килтереүҙе башлай, шунан һуң [үлемдән һуң] уны ҡабатлай, шунан һеҙ Уға ҡайтаһығыҙ!
12. Һуңғы сәғәт килгән көндө ғонаһлылар өмөтһөҙләнеп ҡаласаҡтар.
13. Һәм уларға тиңдәш тотҡан нәмәләренән яҡлаусы ла булмаҫ, һәм улар үҙ тиңдәштәренән уаз кисерҙәр.
14. Һәм ул көндө, сәғәте килгәс, улар айырылышырҙар.
15. Әммә иман килтергән һәм яҡшы эштәр эшләгән кешеләр баҡсала ләззәтләндерелерҙәр.
16. Әммә иман килтермәгән һәм Беҙҙең аяттарыбыҙҙы һәм ахирәт көнөнә ирешеүҙе ялғанға һанаған кешеләр ғазапҡа бирелер!
17. Өҫтөгөҙгә кис төшкәндә һәм таң ҡалҡҡанда Аллаға тәсбих әйтегеҙ!
18. Һәм Уға маҡтау күктәрҙә, һәм Ерҙә, һәм кис, һәм көн уртаһында!
19. Ул теректе үлектән сығара һәм үлекте теректән сығара һәм ерҙе үлгәндән һуң терелтә. Һеҙ ҙә бына шулай сығарылырһығыҙ!
20. Һәм Уның аяттарынан: Ул һеҙҙе тупраҡтан барлыҡҡа килтерҙе, шунан һеҙ, кеше булғас, таралышаһығыҙ.
21. Һәм Уның аяттарынан: Ул һеҙҙең өсөн һеҙгә бергә тороу өсөн һеҙҙең үҙегеҙҙән ҡатындар барлыҡҡа килтерҙе, арағыҙҙа мөхәббәт һәм рәхмәт яһаны. Ысынлап та, фекерләп ҡараған кешеләргә бында аят бар!
22. Һәм Уның аяттарынан: күктәрҙе һәм Ерҙе барлыҡҡа килтереү, һеҙҙең телдәрегеҙҙең һәм төҫтәрегеҙҙең төрлө булыуы. Ысынлап та, белгән кешеләргә бында аят бар!
23. Уның аяттарынан: һеҙҙең төндә һәм көндөҙ йоҡлауығыҙ һәм Уның рәхмәтен эҙләүегеҙ. Ысынлап та, ишеткән-тыңлаған кешеләргә бында аят бар!
24. Уның аяттарынан: Ул ҡурҡытыу һәм өмөт итеп һеҙгә йәшенде күрһәтә, һәм Күктән һыу төшөрә һәм шуның менән үлгән Ерҙе терелтә. Ысынлап та, аҡыллы кешеләргә бында аят бар!
25. Уның аяттарынан: Уның әмере буйынса Күктең һәм Ерҙең тороуы. Шунан Ул һеҙҙе Ерҙән сыҡҡан ауаз менән саҡырыр, шул саҡта һеҙ сығырһығыҙ!
26. Күктәрҙә һәм Ерҙә булған бөтә нәмәләр Уныҡы, барыһы ла Уға буйһона!
27. Һәм Ул барлыҡҡа килтереүҙе тәү башлап ҡыла, шунан уны ҡабатлай, һәм был ҡабатлау Уға еңелерәк. Уның өсөн — күктәрҙә һәм Ерҙә бөйөк миҫал, Ул — ҡөҙрәтле, хикмәтле!
28. Ул һеҙгә һеҙҙең үҙегеҙҙән мәҫәл килтерә: Беҙ биргән нәмәләрҙә, һеҙҙең уң ҡулдарығыҙ хужа булғандарҙан һеҙгә тигеҙ булған тиңдәштәрегеҙ бармы? Һәм һеҙ уларҙан үҙегеҙҙән ҡурҡҡан кеүек ҡурҡаһығыҙмы? Аҡыллы кешеләргә аяттарҙы бына шулай аңлатабыҙ Беҙ!
29. Эйе, залим кешеләр һис бер белемһеҙ үҙҙәренең хыял-теләктәренә эйәрҙе. Алла юлдан яҙҙырған кешене кем һуң тура юлға сығарыр? Уларға ярҙамсылар юҡ!
30. Үҙ йөҙөңдө тоғро итеп дингә йүнәлдер — Алланың төҙөүе буйынса, Ул кешеләрҙе шулай төҙөнө. Алланың барлыҡҡа килтергән нәмәләрендә үҙгәреш юҡ. Был — тура дин, әммә кешеләрҙең күбеһе уны белмәй!
31. Уға мөрәжәғәт иткәндә: Унан ҡурҡығыҙ һәм намаҙ тороғоҙ, күп илаһтарға табыныусыларҙан булмағыҙ,
32. үҙ диндәрен бүлгеләп төрлө фирҡәләргә айырылыусыларҙан. Һәр фирҡә үҙендә булған нәмәгә шатлана.
33. Әгәр кешеләргә бәлә-ҡаза килһә, Раббыһына мөрәжәғәт итеп, Уға доға ҡыла, шунан һуң Ул уларға рәхмәт татытһа, уларҙан бер төркөм үҙ Раббыһына тиңдәш тота,—
34. Беҙ уларға биргән нәмәләргә шөкөр ҡылмаҫ өсөн. Әйҙә, файҙаланығыҙ, тиҙҙән белерһегеҙ әле!
35. Беҙ уларға Уға тиңдәш тотҡан нәмә тураһында һөйләй торған дәлил төшөрҙөкмө ни?
36. Әгәр Беҙ кешеләргә рәхмәт татытһаҡ, улар уға шатлана, әгәр уларға элек ҡулдары эшләгән нәмә өсөн яманлыҡ ҡағылһа, бына — улар өмөтһөҙләнә!
37. Алланың теләгән кешегә ризыҡты киң биргәнен һәм теләгән кешегә сикләгәнен күрмәнеләрме ни улар? Ысынлап та, иман килтергән кешеләргә бында аяттар бар!
38. Яҡын туған-ырыуҙарға тейешле булғанды бир, һәм ярлыға, һәм юлсыға. Был — Алланың йөҙөн [сауабын] теләгән кешеләр өсөн хәйерле. Улар бәхетле.
39. Һәм кешеләрҙең байлығында ишәйһен өсөн тип риба менән биргән нәмәгеҙ Алла ҡаршыһында үҫмәй. Ә Алланың йөҙөн өмөт итеп биргән зәкәтегеҙ,— былар — икеләтә арттырыусы.
40. Алла — һеҙҙе барлыҡҡа килтерҙе, шунан һеҙгә ризыҡ бирҙе, шунан һеҙҙе үлтерә, шунан һеҙҙе терелтә. Һеҙҙең тиңдәштәрегеҙ араһында һеҙҙең өсөн ошоларҙың береһен генә булһа ла эшләүсе бармы һуң? Дан Уға, һәм Ул улар тиңдәш һанағандан бик юғары!
41. Кешеләрҙең ҡулдары ҡаҙанған нәмә арҡаһында, ҡылған эштәренең нәтижәһен татып ҡараһындар өсөн ерҙә һәм диңгеҙҙә боҙоҡлоҡ күренә башланы. Ихтимал, улар кире ҡайтыр!
42. Әйт: «Ер йөҙөндә йөрөгөҙ һәм элекке кешеләрҙең һуңғы көндәре нисек булғанын ҡарағыҙ! Уларҙың күбеһе күп илаһҡа табыныусыларҙан булды».
43. Алланан ҡайтарып булмай торған көн килгәнгә ҡөҙәр үҙ йөҙөңдө тура дингә йүнәлт, ул көндө кешеләр [тамуҡҡа йәки ожмахҡа] айырылыр.
44. Кафырҙарҙың кафырлығы үҙ өҫтәренә булыр, ә кем изге эштәр эшләһә — үҙ-үҙҙәренә [ожмахта урын] әҙерләгән булыр —
45. иман килтергән һәм изге эштәр эшләгән кешеләргә Үҙ рәхмәтенән бирһен өсөн. Ысынлап та, Ул кафырҙарҙы яратмай!
46. Һәм Уның аяттарынан: Ул һеҙгә Үҙ рәхмәтен татытыу өсөн, һәм Уның бойороғо менән көймәләр йөрөһөн өсөн, һәм Уның йомартлығын эҙләүегеҙ өсөн һөйөнсөләүсе итеп елдәрҙе ебәрә. Моғайын, һеҙ шөкөр итерһегеҙ!
47. Һәм Беҙ уларҙың халҡына һинән элек тә рәсүлдәр ебәргәйнек инде, улар асыҡ аяттар менән килде уларға. Һәм Беҙ гонаһлы кешеләрҙән үс алдыҡ, һәм иман килтергән кешеләргә ярҙам итеү Беҙгә тейешле булды.
48. Алла — елдәрҙе ебәрә, елдәр болотто күтәрә, Ул уны Күк йөҙөнә теләгәнсә йәйә һәм киҫәктәргә әйләндерә, һәм һин ямғырҙың болоттар араһынан сыҡҡанын күрәһең. Һәм ул ямғырҙы ҡолдарынан теләгән кешегә ебәрһә, шул уаҡытта улар шатлана,
49. уларға был ямғыр төшөргәнгә тиклем үк әле улар өмөтһөҙлөктә булһалар ҙа.
50. Алланың рөхмәтенең [ямғырҙың] эҙҙәренә ҡара: үлгәндән һуң Ул нисек Ерҙе тергеҙә! Ысынлап та, Ул үлектәрҙе терелтеүсе һәм Ул һәр нәмәгә ҡөҙрәтле!
51. Һәм әгәр Беҙ [зарарлы] елде ебәрһәк һәм улар быны (игендәрҙе) һарғайған итеп күрһәләр, улар бынан һуң да иман килтермәҫ.
52. Әгәр артҡа сигенә башлаһалар, һин үлектәрҙе лә, һаңғырауҙарҙы ла ишеттерә алмаҫһың бит.
53. Һәм һин һуҡырҙарҙы аҙашыуҙан тура юлға сығарыусы түгел, һин Беҙҙең аяттарыбыҙға иман килтергән һәм [Исламға] бирелгән кешеләрҙе генә ишеттерә алаһың.
54. Алла — һеҙҙе көсһөҙ бар ҡылды, шунан көсһөҙлөктән һуң һеҙҙе көслө ҡылды, шунан көслөлөктән һуң тағы көсһөҙ һәм сал сәсле ҡылды. Ул теләгән нәмәне барлыҡҡа килтерә, Ул—белә, ҡөҙрәтле!
55. Һәм сәғәте һуҡҡан көндө гонаһлылар ант итер [ҡәберҙә] бер сәғәттән дә артыҡ тормауҙары тураһында — шулай алданған улар!
56. Һәм иман һәм белем бирелгән кешеләр: «Һеҙ Алланың китабында яҙылғанса, ҡиәмәт көнөнә тиклем торҙоғоҙ, бына — был ҡиәмәт көнө, әмма һеҙ белмәнегеҙ»,— тип әйтерҙәр.
57. Һәм ул көндө залимдарҙың ғәфү үтенеүҙәре уларға ярҙам итмәҫ, һәм уларға шәфҡәт тә күрһәтелмәҫ.
58. Һәм Беҙ был Ҡөрьәндә кешеләргә күп төрлө мәҫәлдәр килтерҙек. Әгәр һин уларға аят менән килһәң, иман килтермәгән кешеләр, әлбиттә: «Һеҙ юҡты ғына уҡыйһығыҙ!» — тип әйтер.
59. Белмәгән кешеләрҙең күңелдәрен бына шулай һаңғырау ҡыла Алла!
60. Сабыр ит һин, сөнки Алланың үәғәҙәһе хаҡ. Ышанмаған кешеләр һине еңел аҡыллыға һанамаһын!


ЛУҠМАН (ЛОҠМАН) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әлиф ләм мим.
2. Хикмәтле китаптың аяттары ошо,
3. изгелек эшләгәндәргә ҡулланма һәм рәхмәт йөҙөнән,
4. намаҙ тороусы, зәкәт түләүсе һәм ахирәт көнөнә ышаныусыларға,
5. Улар Раббыларының тура юлында һәм улар — уңышҡа өлгәшеүсе.
6. Кешеләрҙән шундайҙар бар: улар һис бер белемһеҙ Алла юлынан яҙҙырыу өсөн мәҙәк хикәйәләрҙе һатып ала һәм уны көлкө итеп тота. Уларға хурлыҡлы ғазап булыр.
7. Һәм уға Беҙҙең аяттарыбыҙ уҡылған уаҡытта, ҡолаҡтарында һаңғыраулыҡ булған кеүек, ишетмәгәнгә һалышып, маһайып боролоп китәләр. Уны интектергес ғазап менән һөйөнсөлә!
8. Ысынлап та, иман килтергән һәм яҡшы эштәр эшләгән кешеләргә рәхәтлек баҡсаһы —
9. Алланың хаҡ үәғәҙәһе буйынса унда мәңге тороу өсөн, Ул — бөйөк, хикмәтле!
10. Ул һис бер терәкһеҙ,— юғиһә, уларҙы күрер инегеҙ,— күктәрҙе барлыҡҡа килтерҙе, һеҙҙең менән Ер тетрәмәһен өсөн, Ер өҫтөнә тауҙарҙы һалды, һәм Ул унда һәр төрлө хайуандарҙы таратты, һәм Беҙ Күктән һыу төшөрҙөк һәм унда һәр төрлө затлы ишлеләрҙе үҫтерҙек.
11. Ошо — Алланың барлыҡҡа килтергән нәмәһе, Унан башҡалар нимә барлыҡҡа килтерҙе һуң, күрһәтегеҙ Миңә! Эйе, залимдар асыҡ аҙашыуҙа!
12. Беҙ элек үк Лоҡманға хикмәт биргәйнек: «Аллаға шөкөр ит! Кем шөкөр итһә, ул үҙе өсөн шөкөр итә, ә кем яҡшылыҡтың ҡәҙерен белмәй... Ысынлап та, Алла бай, данлы!»
13. Бына Лоҡман үҙ улына өгөтләп: «Эй, улыҡайым! Аллаға тиңдәш тотма, күп илаһтарға табыныу оло золом бит»,— тине.
14. Һәм Беҙ кешегә ата-әсәһенә ҡарата изгелек күрһәтергә ҡуштыҡ. Уны әсәһе хәлһеҙлек өҫтөнә хәлһеҙлек менән йөкләй һәм уны имсәктән айырыу — ике йыл. Миңә һәм ата-әсәңә шөкөр ит, ҡайтыуың Миңә!
15. Һәм әгәр улар [ата-әсә] һине Миңә ул турала белемең булмаған нәмәне тиңдәш тоторға тырыштырһа, уларға буйһонма. Донъяла уларға яҡшылыҡ менән мөғәмәлә ит һәм Миңә тәүбә ҡылыусыларҙың юлын тот. Унан һуң Миңә ҡайтырһығыҙ, һәм Мин һеҙгә эшләгән эштәрегеҙ тураһында хәбәр итермен.
16. «Эй, улым! Әгәр был нәмә хәрдәл орлоғо ауырлығында булып, таш ҡая эсендә булһа, йәки күктәрҙә, йәки Ерҙә булһа ла, Алла уны сығарыр. Ысынлап та, Алла яғымлы, хәбәрҙар!
17. Эй, улым! Намаҙ тор, яраҡлы тип табылған эшкә дәртләндер, һәм яраҡһыҙ эштән тый һәм һиңә нимә ҡағылһа ла сабыр ит, ысынлап та, был — эштәрҙә ҡыйыу һәм ныҡ булыуҙан бит.
18. Һәм кешеләр алдында сырайыңды һытма, һәм Ер йөҙөндә маһайып йөрөмә. Ысынлап та, һәр тәкәбберҙе, маҡтансыҡты Алла яратмай!
19. Һәм йөрөшөңдө самалап, уртаса йөрө, тауышыңды түбәнәйт. Тауыштарҙың иң әшәкеһе ишәк тауышылыр».
20. Алланың һеҙгә күктәрҙәге һәм Ерҙәге нәмәләрҙе буйһондороуын һәм асыҡ рәүештә лә, йәшерен дә һеҙгә Үҙ ниғмәттәрен яуҙырыуын күрмәнеләрме ни? Кешеләр араһында һис бер белемһеҙ, ҡулланмаһыҙ һәм нурландырыусы китапһыҙ Алла тураһында бәхәсләшеүселәр бар.
21. Әгәр уларға: «Алла һеҙгә иңдергәнгә эйәрегеҙ!» — тиһәләр, улар: «Юҡ, беҙ ата-бабаларыбыҙ табынған нәмәләргә эйәрәбеҙ»,— тине. Нисек, уларҙы шайтан ут ғазабына саҡырһа ламы?
22. Һәм кем үҙ йөҙөн Аллаға йүнәлдерһә һәм күркәм эш тә эшләһә, ул ышаныслы таянысҡа тотондо инде. Бар эштәрҙең дә ахыры Аллаға ҡайтыр!
23. Һәм кем иман килтермәһә, уның кафырлығы һине көйөндөрмәһен. Улар Беҙгә ҡайтыр, уларҙың ҡылған эштәрен Беҙ уларға хәбәр итербеҙ. Ысынлап та, Алла күңелдәрҙә нәмә булғанын белә!
24. Беҙ уларҙы [донъяла] аҙыраҡ файҙаландырырбыҙ, шунан ҡаты ғазапҡа дусар итербеҙ.
25. Һәм әгәр һин уларҙан: «Күктәрҙе һәм Ерҙе кем барлыҡҡа килтерҙе?» — тип һораһаң, улар: «Алла!» — тип әйтер. Һин: «Аллаға дан!»— тип әйт. Әммә уларҙың күбеһе белмәй!
26. Күктәрҙә һәм Ерҙә булған нәмәләр — Алланыҡы, ысынлап та, Алла бай, данлы!
27. Әгәр Ер йөҙөндәге бар ағастар ҡәләм булып һәм диңгеҙгә тағы ете диңгеҙ яҙыу ҡараһы булып ҡушылһа ла Алланың һүҙҙәре бөтмәҫ ине. Ысынлап та, Алла — ҡөҙрәтле, хикмәтле!
28. Һеҙҙең барлыҡҡа килтерелеүегеҙ һәм Ерҙән терелтеп сығарылыуығыҙ бер йәндеке шикелле генә. Ысынлап та, Алла ишетә, күрә!
29. Күрмәнеңме ни: Алла төндө көнгә индерә һәм көндө төнгә индерә, Ҡояшты һәм Айҙы буйһондорҙо,— барыһы ла билдәләнгән уаҡытҡа тиклем йөрөй, һәм Алла һеҙ эшләгән эштәрҙән хәбәрҙар.
30. Был шуның өсөн, сөнки Алла хаҡ, ә һеҙ доға ҡылған Алланан башҡа нәмәләр — ялған, һәм сөнки Алла юғары, бөйөк!
31. Күрмәнеңме ни: һеҙгә Уның аяттарын күрһәтеү өсөн Алланың рөхсәте менән диңгеҙҙә көймә йөрөй? Ысынлап та, бында һәр сабырлы шөкөр итеүсегә аяттар бар!
32. Әгәр уларҙы япма шикелле тулҡын ҡаплаһа, улар Уның алдында динде сафлап Уға ялбаралар. Ә уларҙы ҡороға сығарып ҡотҡарһа, уларҙан элекке уйҙарында ҡалыусылар ҙа була. Беҙҙең аяттарыбыҙҙы һәр хыянатсы, ҡәҙерһеҙ генә инҡар итә! 33. Эй һеҙ, кешеләр! Раббығыҙҙан ҡурҡығыҙ һәм шул көндән һаҡланығыҙ: ул көндө тыуҙырыусы балаһы өсөн яуап бирмәҫ һәм бала ла тыуҙырыусыһы өсөн яуап бирмәҫ. Ысынлап та, Алланың үәғәҙәһе хаҡ, һеҙҙе донъя тереклеге алдан ҡыҙыҡтырмаһын һәм Алла тураһында һеҙҙе алдаҡсы [шайтан] алдай күрмәһен!
34. Ысынлап та, [һуңғы] сәғәт тураһында Алла ғына белә. Ул ямғыр яуҙыра һәм әсәләрҙең аналығындағы нәмәләрҙе белә, һис бер йән эйәһе иртәгә нәмә ҡаҙанырын белмәй, һәм һис бер йән ниндәй ерҙә үлерен белмәй. Ысынлап та, Алла белә, хәбәрҙар!


ӘС-СӘЖДӘҺ (СӘЖДӘ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әлиф ләм мим.
2. Һис шик булмаған китаптың ғәләмдәр Раббыһы тарафынан иңдерелеүе.
3. Йәки улар: «Уны үҙе уйлап сығарҙы!» — тип әйтәләрме? Эйе, был — һиңә тиклем өгөтләүсе килмәгән халыҡты өгөтләү өсөн Раббыңдан хәҡиҡәт. Бәлки улар тура юлдан барыр!
4. Алла — күктәрҙе, Ерҙе һәм улар араһындағы нәмәләрҙе алты көндә барлыҡҡа килтереүсе, шунан һуң Ул тәхеткә күтәрелде, һеҙҙең Унан башҡа ярҙамсығыҙ ҙа, яҡлаусығыҙ ҙа юҡ. Иҫегеҙгә төшөрмәйһегеҙме ни?
5. Ул Күктән Ергә Үҙ әмерен ебәрә, шунан һуң Ул, һеҙ иҫәпләгән буйынса, оҙонлоғо мең йылға тигеҙ булған көндә Уға кире күтәрелә.
6. Был — ғәйеп һәм асыҡ нәмәне белеүсе, көслө, рәхимле,
7. барлыҡҡа килтергән нәмәләрҙең барыһын да күркәм итеүсе, һәм кешене балсыҡтан ярата башлаусы,
8. шунан уның нәҫелен ерәнгес һыу тамсыһынан яһаусы,
9. шунан уны яратыуҙы тамамлаусы һәм уға Үҙенең Рухын өрөүсе, һеҙгә күреү, ишетеү һәм йөрәк яһаусы. Аҙ шөкөр итәһегеҙ һеҙ!
10. Һәм улар: «Беҙ ер өҫтөндә юғалып бөткәс, яңынан барлыҡҡа килтереләбеҙме ни?» — тинеләр. Эйе, улар үҙ Раббыһы менән осрашыуға ышанмай!
11. «Һеҙҙең өсөн ҡушылған үлем фәрештәһе һеҙҙе уафат итер, унан һуң Раббығыҙға ҡайтарылырһығыҙ!» — тип әйт.
12. Һәм һин гонаһлы кешеләрҙең үҙ Раббылары алдында нисек баш эйеп торғандарын курһәң ине: «Раббыбыҙ, күрҙек һәм ишеттек, яҡшы эштәр эшләү өсөн ҡайтар беҙҙе! Беҙ [хәҡиҡәткә] инандыҡ бит инде».
13. Әгәр Беҙ теләһәк, һәр йәнгә тура юлын бирер инек. Әммә Минең: «Мин тамуҡты бергә ендәр һәм кешеләр менән тултырырмын!» — тигән һүҙем раҫ булды бит.
14. Үҙегеҙҙең ошо көнөгөҙгә осраясағығыҙҙы онотҡанығыҙ өсөн [ғазапты] татығыҙ! Беҙ һеҙҙе оноттоҡ, һәм ҡылған эшегеҙгә күрә мәңгелек ғазап татығыҙ инде!
15. Беҙҙең аяттарыбыҙ иҫкә төшөрөлгәндә сәждәгә йығылыусылар һәм Раббыларын маҡтап тәсбих әйтеүселәр уларға иман килтерә. Һәм улар тәкәбберләнмәй.
16. Уларҙың ҡабырғалары түшәктәренән күтәрелә, улар үҙ Раббыларына ҡурҡыу һәм өмөт менән ялбара һәм Беҙ биргән ризыҡтарҙан сарыф ҡыла.
17. Эшләгән эштәре өсөн бүләк итеп, ниндәй күҙ шатлығы уларҙан йәшерелгәнен бер йән эйәһе лә белмәй.
18. Иман килтерелгән кеше боҙоҡ кешегә оҡшашмы ни? Улар берҙәй түгел!
19. Ә иман килтергән һәм яҡшы эштәр эшләгән кешеләргә уларҙың эшләгән эштәре өсөн туҡтау һәм тороу урыны йәннәт баҡсалары булыр.
20. Әммә боҙоҡлоҡ ҡылған кешеләргә — урындары ут. Улар унан сығырға теләгән һайын, шунда кире ҡайтарылырҙар, һәм уларға: «Һеҙ ялған тип иҫәпләгән ут газабын татығыҙ инде!» — тип әйтелер.
21. Беҙ уларға бөйөк ғазаптан башҡа бирге ғазапты ла татытырбыҙ әле, ихтимал, улар [иманға] ҡайтыр.
22. Алланың аяттары иҫкә төшөрөлгәндән һуң йөҙ сөйгән кешенән дә залимыраҡ кем булыр? Ысынлап та, Беҙ гонаһлы кешеләрҙән үс аласаҡбыҙ!
23. Һәм бына Беҙ Мусаға китап бирҙек,— Уның менән осрашыуға шик тотма,— һәм уны Исраил балаларына ла юл күрһәтеүсе ҡулланма иттек.
24. Түҙгәндәре һәм Беҙҙең аяттарыбыҙға инанғандары өсөн үҙҙәре араһынан Беҙҙең бойороғобоҙ буйынса тура юлдан алып барыусы юлбашсылар яһаныҡ.
25. Ысынлап та, Раббың ҡиәмәт көнөндә уларҙың нәмә хаҡында бәхәсләшкәндәрен хәл итер.
26. Уларға тиклем Беҙҙең күпме быуындарҙы һәләк иткәнебеҙ аңлашылманымы ни? Уларҙың торған урындары аша йөрөйҙәр бит, ысынлап та, бында дәлилдәр бар, ишетмәҫтәрме ни улар?
27. Улар күрмәйме ни: Беҙ үләнһеҙ ҡоро ерҙәргә һыу ҡыуабыҙ, уның менән игендәрҙе сығарабыҙ, уларҙы малдары ашай, улар үҙҙәре лә. Күрмәйҙәрме ни улар?
28. Һәм улар: «Әгәр һеҙ дөрөҫ һөйләй торған булһағыҙ, ҡасан була һуң ул арабыҙҙа хөкөм итеү?» — тиҙәр.
29. «Хөкөм итеү көндө кафырҙарға имандары файҙа итмәҫ, һәм уларға кисектерелмәҫ тә»,— тип әйт.
30. Уларҙан йөҙ сөйөр һәм көт, улар ҙа көтә бит.


ӘЛ-ӘХЗӘБ (ФИРҠӘЛӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Эй, бәйғәмбәр! Алланан ҡурҡ, кафырҙарға һәм ике йөҙлөләргә буйһонма. Ысынлап та, Алла — белеүсе, хикмәтле!
2. Һәм һиңә Раббың тарафынан үәхи ҡылынған нәмәгә эйәр, ысынлап та, һеҙ эшләгән эштәрҙән Алла хәбәрҙар!
3. Һәм Аллаға тәүәккәллә, Алла етерлек таяныс бит ул.
4. Алла кеше эсендә ике йөрәк яһаманы, һәм һеҙ әсәләрегеҙҙең «арҡа һырты» тигән ҡатындарҙы әсәләрегеҙ итмәне, һәм уллыҡҡа ҡалған баланы туған улығыҙ итмәне. Былар — һеҙҙең ауыҙығыҙҙан сыҡҡан һүҙегеҙ генә, ә Алла хәҡиҡәтте әйтә һәм юлдан алып бара.
5. Уларға аталары исеменән өндәшегеҙ, был — Алла ҡаршыһында ғәҙелерәк. Әгәр уларҙың аталарын белмәһәгеҙ, ул саҡта был — һеҙҙең дин ҡәрҙәштәрегеҙ һәм дуҫтарығыҙ. Хаталаныуығыҙҙа һеҙгә гонаһ юҡ, ә күңелдәрегеҙҙең [насар] ниәтендә генә. Алла — ярлыҡаусы, шәфҡәтле!
6. Иман килтергән кешеләргә бәйғәмбәр үҙҙәренә ҡарағанда ла яҡыныраҡ, ә бәйғәмбәрҙең ҡатындары — уларҙың әсәләре. Һәм ҡарындаштар Алланың китабы буйынса береһе икенсеһенә иман килтергән кешеләргә һәм мөхажирҙарға ҡарағанда яҡыныраҡ, һеҙ дуҫтарығыҙға яҡшылыҡ эшләгән осраҡтан башҡа. Китапта был шулай яҙылған.
7. Бына Беҙ бәйғәмбәрҙәрҙән килешеү — үәғәҙә алдыҡ — һинән, һәм Нухтан, һәм Ибраһимдан, һәм Мусанан, һәм Мәрйәм улы Ғайсанан. Беҙ уларҙан ҡаты үәғәҙә алдыҡ,
8. тоғро кешеләрҙең тоғролоғо тураһында. Ул һорай алһын өсөн, ә тоғро булмаған кешеләргә интектергес ғазап әҙерләне.
9. Эй һеҙ, иман килтергән кешеләр! Алланың һеҙгә ниғмәтен иҫкә алығыҙ: һеҙгә ғәскәр [кафырҙарҙың] килгәс, Беҙ уларға ел һәм ғәскәр ебәрҙек — уларҙы һеҙ күрмәнегеҙ. Һеҙ эшләгән эштәрҙе Алла күрә!
10. Бына улар һеҙҙең өҫтөгөҙҙән дә, аҫтығыҙҙан да килделәр, һеҙҙең ҡараштарығыҙ түбән төштө, йөрәктәрегеҙ боғаҙығыҙға килде, һәм Алла тураһында төрлө нәмәләр уйланығыҙ.
11. Унда иман килтергән кешеләр һыналды һәм ныҡ тетрәү менән тетрәнеләр!
12. Һәм бына ике йөҙлө һәм күңелдәрендә сир булған кешеләр: «Беҙгә Алланың һәм Уның рәсүленең үәғәҙәһе ялған ғына!» — тип һөйләне.
13. Бына уларҙан бер өлөш: «Эй һеҙ, Йәҫриб халҡы! Бында һеҙгә тороу юҡ, ҡайтып китегеҙ!» — тинеләр, һәм уларҙан икенсе төркөм: «Беҙҙең өйҙәребеҙ яланғас [һаҡланмай]»,— тип бәйғәмбәрҙән [ҡайтырға] рөхсәт һораны. Әммә уларҙың өйҙәре именлектә ине, тик улар ҡасырға ғына теләне.
14. Һәм [ғәскәр], әгәр ҡаланың төрлө яғынан инеп, уларҙан фетнә-сыуалыш тураһында һоралһа, улар быны ҡылыр ине, һәм бик аҙ ғына уаҡытҡа ҡалала ҡалырҙар ине.
15. Һәм улар элек, арттарына әйләнмәҫкә тип, Алла менән үәғәҙә-килешеү төҙөгәйнеләр. Ә Алла менән килешеү тураһында һораласаҡ.
16. «Әгәр һеҙ үлемдән йәки һуғыш-үлтерештән ҡасһағыҙ, һеҙгә ҡасыу файҙа итмәҫ, һеҙ ул саҡта аҙ ғына файҙаланырһығыҙ»,— тип әйт.
17. «Әгәр Алла һеҙгә яманлыҡ теләһә йәки рәхмәт теләһә, кем һуң һеҙҙе Унан һаҡлай ала?» — тип әйт. Улар Алланан башҡа һаҡлаусыны ла, ярҙамсыны ла тапмаҫ!
18. Алла һеҙҙең арағыҙҙа тыйыусыларҙы ла, үҙ ҡәрҙәштәренә: «Бында беҙҙең янға килегеҙ!»— тигән кешеләрҙе лә белә. Улар бик аҙ батырлыҡ күрһәтә,
19. һеҙгә [ярҙам итеүҙә] һаранлыҡ менән. Әгәр хәүеф килһә, уларҙың һиңә ҡарағандарын күрәһең, үлемдән һушы киткән кеше кеүек, күҙҙәре әйләнеп сыға. Ә инде хәүеф киткәс, бөхиллектәре сәбәпле, үткер телдәре менән һеҙҙе рәнйетәләр. Улар иман килтермәне, һәм Алла уларҙың эштәрен әрәм ҡылды. Алла өсөн был еңел булды!
20. Улар, фирҡәләр китмәне, тип уйлай, әгәр фирҡәләр яңынан килһә, һеҙҙең турала һорашып тороу өсөн бәҙәүи ғәрәптәр араһында булырға теләрҙәр ине. Һәм улар, һеҙҙең янда булһалар, бик аҙ һуғышырҙар ине.
21. Алланы һәм ахирәт көнөн өмөт иткән һәм Алланы күп иҫкә алған кеше өсөн Алланың рәсүлендә һеҙҙең өсөн күркәм үрнәк бар.
22. Иман килтергән кешеләр кафырҙарҙы күргәс: «Беҙгә Алланың һәм Уның рәсүленең үәғәҙә иткәне ошо. Алла ла һәм Уның рәсүле лә хаҡ әйткәндәр»,— тинеләр. Һәм был уларҙың имандарын һәм бирелеүҙәрен генә арттырҙы.
23. Иман килтергән кешеләр араһында Аллаға биргән килешеү-үәғәҙәһенә тоғро булыусылар бар, һәм улар араһында инде үәғәҙәләрен үтәгәндәр бар, һәм бер нәмәне лә үҙгәртмәйенсә көтөп тороусылар ҙа бар,
24. тоғро булғандарға Алла уларҙың тоғролоғо өсөн әжерен бирһен өсөн, һәм, әгәр теләһә, ике йөҙлөләрҙе ғазап ҡылһын өсөн, йәки уларҙы ғәфү итһен өсөн. Ысынлап та, Алла — ярлыҡаусы, рәхимле!
25. Кафырҙарҙы Алла ғәйрәттәре менән кире ҡаҡты, улар маҡсаттарына ирешмәне. Иман килтергән кешеләрҙе Алла һуғыштан ҡотҡарҙы. Алла — ҡеүәтле, бөйөк!
26. Һәм китап әһелдәренән тегеләргә ярҙам иткән кешеләрҙе Ул нығытмаларынан сығарып ташланы, күңелдәренә дәһшәт һалды. Бер төркөмөн һеҙ үлтереп бөтөрөрһөгөҙ, икенсе төркөмөн әсиргә алырһығыҙ.
27. Һәм Ул һеҙҙе уларҙың ерҙәренә, йорттарына, малдарына һәм һеҙ аяҡ та баҫмаған ерҙәргә уариҫ ҡылды. Алла һәр нәмәгә ҡөҙрәтле!
28. Эй, бәйғәмбәр! Үҙ ҡатындарыңа әйт: «Әгәр һеҙ донъя тереклеген һәм уның биҙәктәрен теләһәгеҙ, килегеҙ! Мин һеҙгә файҙалана торған нәмәләрҙе бирәм һәм мин һеҙҙе күркәм айырыу менән айырам.
29. Әгәр Алланы, һәм Уның рәсүлен, һәм ахирәт йортон теләһәгеҙ, ул саҡта Алла һеҙҙән изге ҡатындарға бөйөк әжер әҙерләне.
30. Эй һеҙ, бәйғәмбәр ҡатындары! Әгәр һеҙҙең арағыҙҙан ҡайһығыҙ булһа ла асыҡ фәхишәлек итһә, уға ғазап икеләтә булыр. Аллаға был еңел бит!
31. Һәм һеҙҙең ҡайһығыҙ Аллаға һәм Уның рәсүленә буйһонһа һәм яҡшы эштәр эшләһә, уға әжерҙе Беҙ икеләтә бирербеҙ. Һәм Беҙ уның өсөн мул ризыҡ әҙерләнек.
32. Эй һеҙ, бәйғәмбәр ҡатындары! Һеҙ башҡа ҡатындар кеүек түгел бит. Әгәр һеҙ тәҡүәле булһағыҙ, күңелдәрендә сир булған кеше ымһынып өмөтләнмәһен өсөн һүҙҙә йомшаҡ булмағыҙ, һәм тейешле һүҙҙе генә һөйләгеҙ.
33. Үҙ өйҙәрегеҙҙә тороғоҙ, әүәлге наҙанлыҡ заманындағы кеүек биҙәкләнмәгеҙ, һәм намаҙ тороғоҙ, зәкәт түләгеҙ, Аллаға һәм Уның рәсүленә буйһоноғоҙ. Алла һеҙҙән, бәйғәмбәрҙең йорт әһелдәренән бысраҡлыҡты ситләштерергә теләй, һәм һеҙҙе пакларға теләй.
34. Һәм Алланың үҙ өйҙәрегеҙҙә уҡыла торған аяттарын һәм хикмәттәрен иҫкә төшөрөгөҙ. Ысынлап та, Алла — яғымлы, хәбәрҙар!»
35. Мосолман ирҙәр һәм мосолман ҡатындарға, иман килтергән ирҙәр һәм иман килтергән ҡатындарға, буйһоноусы ирҙәр һәм буйһоноусы ҡатындарға, тоғро ирҙәр һәм тоғро ҡатындарға, түҙемле ирҙәр һәм түҙемле ҡатындарға һәм түбәнселекле ирҙәр һәм түбәнселекле ҡатындарға, хәйер биреүсе ирҙәр һәм хәйер биреүсе ҡатындарға, ураҙа тотоусы ирҙәр һәм ураҙа тотоусы ҡатындарға, үҙҙәренең ғиффәтен һаҡлаусы ирҙәр һәм ғиффәтен һаҡлаусы ҡатындарға, Алланы күп тапҡыр иҫкә алыусы ирҙәр һәм Алланы күп тапҡыр иҫкә алыусы ҡатындарға — уларға Алла ярлыҡау һәм бөйөк әжер әҙерләне!
36. Иман килтергән иргә лә, иман килтергән ҡатынға ла, Алла һәм Уның рәсүле берәй эште хөкөм ҡылғандан һуң, уларҙың эштәрендә ихтыяр булмай. Ә кем Аллаға һәм Уның рәсүленә ҡарышһа, ул асыҡ аҙашыу менән аҙашты инде.
37. Һәм бына һин Алла ниғмәтен күрһәткән һәм үҙең яҡшылыҡ күрһәткән кешегә: «Ҡатыныңды үҙ яныңда тот һәм Алланан ҡурҡ!» — тип әйттең. Һәм Алла асыҡ ҡылғанды һин күңелеңдә йәшерҙең һәм кешеләрҙән ҡурҡтың, ә Алланан нығыраҡ ҡурҡыу тейешле бит. Зәйет ул ҡатындан үҙ теләген үтәгәндән һуң, Беҙ һине ул ҡатынға өйләндерҙек: иман килтергән кешеләргә уллыҡҡа алған кешеләренең ҡатындары менән,— тегеләр үҙ теләктәрен үтәгәс,— ауырлыҡ булмаһын өсөн. Алланың эше ғәмәлгә аша!
38. Элек булғандарға ҡарата ҡуйылған Алланың ғәҙәте буйынса бәйғәмбәргә Алла уға тейешле ҡылған нәмәлә гонаһ юҡ. Алланың бойороғо тәҡдир булды —
39. Алланың рисәләттәрен еткереүселәргә һәм, Унан ғына ҡурҡып, Алланан башҡа берәүҙән дә ҡурҡмағандарға. Һәм Алланың хисапсы булыуы еткән!
40. Мөхәммәт һеҙҙең ирҙәрегеҙҙән бер кемдең дә атаһы булманы, бәлки ул — Алланың рәсүле һәм бәйғәмбәрҙәрҙең иң һуңғыһы. Алла барлыҡ нәмәләрҙе белә!
41. Эй һеҙ, иман килтергән кешеләр, Алланы йыш иҫкә алығыҙ!
42. Иртәнсәк тә, кис тә Уға тәсбих әйтегеҙ!
43. Һеҙҙе ҡараңғылыҡтан яҡтылыҡҡа сығарыу өсөн Ул Үҙе лә һәм Уның фәрештәләре лә һеҙгә фатиха бирә. Ул иман килтергән кешеләргә шәфҡәтле!
44. Уны осратҡан көндө уларҙың иҫәнләшеүҙәре: «Сәләм!»—тигән һүҙ. Ул уларға йомарт әжер әҙерләне.
45. Эй, бәйғәмбәр! Беҙ һине шаһит, һәм һөйөнсөләүсе, һәм өгөтләүсе-иҫкәртеүсе итеп ебәрҙек,
46. Уның рөхсәте менән Аллаға өндәүсе итеп, һәм нурландырыусы яҡтыртҡыс итеп!
47. Иман килтергән кешеләрҙе һөйөнсөлә: уларға — Алланың бөйөк йомартлығы!
48. Кафырзарға һәм ике йөҙлөләргә буйһонма, уларҙың үпкә-рәнйеүҙәренә сабыр ит, Аллаға тәүәккәллә, Алланың үәкиллеге еткән!
49. Эй һеҙ, иман килтергән кешеләр! Иман килтергән ҡатындарға өйләнһәгеҙ һәм уларға теймәҫ борон айырһағыҙ, ул саҡта уларға һеҙҙең өсөн һеҙ һанай торған ғиддәт уаҡыты юҡ. Уларға файҙаланырҙай нәмә бирегеҙ һәм матур итеп ебәрегеҙ.
50. Эй, бәйғәмбәр! Беҙ һиңә хәләл иттек һин мәһәрҙәрен түләгән ҡатындарҙы, һәм Алла биргән һуғыш табыштарынан уң ҡулың хужа булғандарҙы, һәм атайың яғынан ағайыңдың ҡыҙҙарын, һәм атайың яғынан апайҙарыңдың ҡыҙҙарын, һәм әсәйең яғынан ағайыңдың ҡыҙҙарын, һәм әсәйең яғынан апайҙарыңдың ҡыҙҙарын, һинең менән [Мәккәнән] күскән булһалар, һәм иман килтергән ҡатынды, әгәр бәйғәмбәр уға өйләнергә теләһә һәм ул үҙен бәйғәмбәргә бирһә,— был башҡа иман килтергән кешеләрҙән айырым, һинең өсөн генә. Беҙ һиңә ҡыйынлыҡ булмаһын өсөн, уларҙың ҡатындары тураһында һәм уң ҡулдары хужа булғандары тураһында уларға нәмә йөкмәткәнебеҙҙе беләбеҙ. Алла — ярлыҡаусы, рәхимле!
51. Һин ҡатындарҙан үҙең теләгәненә кисектерә алаһың һәм үҙең теләгәнде яныңда ҡалдыра алаһың, һәм яныңдан ебәргәндәрҙән үҙең теләгәнде кире ҡайтара алаһың. Һиңә гонаһ юҡ, был — уларҙың күҙҙәрен һыуытыу [шатландырыу] өсөн яҡыныраҡ, улар ҡайғырмаһындар һәм барыһы ла һин биргәнгә ҡәнәғәт булһындар. Һеҙҙең күңелегеҙҙә нәмә ятҡанын Алла белә. Алла белә, йомшаҡ күңелле!
52. Бынан һуң һиңә ҡатын алыу һәм ҡатындарҙы алыштырыу рөхсәт ителмәй, гәрсә уларҙың матурлыҡтары һине ҡыҙыҡтырһа ла — һинең уң ҡулың хужа булғандарҙан башҡа. Алла барлыҡ нәмәләрҙе күҙәтеүсе!
53. Эй һеҙ, иман килтергән кешеләр! Бәйғәмбәрҙең өйҙәренә, ашау уаҡытын көтмәйенсә, фәҡәт тамаҡ туйҙырыу һеҙгә рөхсәт ителгәндә генә инегеҙ. Әммә саҡырылһағыҙ, ул саҡта инегеҙ, ашағандан һуң дуҫтарса һүҙгә керешмәйенсә таралышығыҙ. Һеҙҙең был эшегеҙ бәйғәмбәрҙе көйөндөрә, тик ул һеҙҙән [әйтергә] ояла, ә Алла дөрөҫлөктән оялмай. Уның ҡатындарынан ниндәйҙер кәрәк-яраҡтар һораған саҡта, уларҙан шаршау аша ғына һорағыҙ. Был һеҙҙең күңелегеҙгә лә һәм ул ҡатындар күңеленә лә таҙараҡ булыр. Һеҙгә Алланың рәсүлен уңайһыҙландырырға ярамай һәм унан һуң уның ҡатындарына һис ҡасан өйләнергә тейеш түгелһегеҙ. Был һеҙҙең яҡтан Алла ҡаршыһында бөйөк [гонаһ] булыр.
54. Һеҙ нәмә булһа ла асыҡ ҡылһағыҙ йәки уны йәшерен эшләһәгеҙ,— Алла бөтә нәмә тураһында белә!
55. Ул ҡатындарға аталары алдында, һәм улдары алдында, һәм ир туғандары алдында, һәм ир ҡәрҙәштәренең улдары алдында, һәм ҡыҙ ҡәрҙәштәренең улдары алдында, һәм ҡатындары алдында, һәм уң ҡулдары хужа булғандарҙың алдында [пәрәнжәһеҙ күренеүҙән] гонаһ юҡ. Һәм [һеҙ, ҡатындар], Алланан ҡурҡығыҙ! Алла барлыҡ нәмәгә шаһит!
56. Ысынлап та, Алла һәм Уның фәрештәләре бәйғәмбәргә фатиха бирә. Эй һеҙ, иман килтергән кешеләр! Уға салауат әйтегеҙ һәм сәләмләп тыныслыҡ теләгеҙ!
57. Ысынлап та, Алланы һәм Уның рәсүлен көйөндөрөүселәр — Алла уларҙы донъяла һәм ахирәттә ләғнәтләне һәм уларға хурлыҡлы ғазап әҙерләне.
58. Иман килтергән ирҙәрҙе һәм иман килтергән ҡатындарҙы улар эшләмәгән эш өсөн көйөндөрөүселәр — улар үҙҙәре өҫтөнә ялған һәм асыҡ гонаһ алалар.
59. Эй, бәйғәмбәр! Үҙ ҡатындарыңа, һәм ҡыҙҙарыңа, һәм иман килтергән кешеләрҙең ҡатын-ҡыҙҙарына әйт: улар бөркәнсектәрен өҫтәрендә яҡынайтһын. Был уларҙы танымауға һәм кәмһетелмәүгә яҡшыраҡ. Алла — ярлыҡаусы, шәфҡәтле!
60. Әгәр ике йөҙлөләр, һәм күңелдәрендә сир булған кешеләр, һәм Мәҙинәлә хәбәр таратыусылар тыйылмаһалар, Беҙ һине улар өҫтөнә ебәрербеҙ. Шунан һуң улар һиңә бик аҙ ғына күрше булып торор,
61. ләғнәтләнеп. Улар ҡайҙа ғына осраһалар ҙа тотолорҙар һәм туҡмалып-һуғылып үлтерелерҙәр.
62. Элек үткән халыҡтар тураһындағы Алланың сөннәте буйынса. Һин Алланың сөннәтендә алмаштырыу һис тапмаҫһың!
63. Улар һинән [һуңғы] сәғәт тураһында һорарҙар: «Уның тураһында белем Алла ҡаршыһында»,— тип әйт. Ҡайҙан белергә һиңә уны, ихтимал, ул сәғәт яҡындыр инде.
64. Ысынлап та, Алла кафырҙарҙы ләғнәтләне һәм уларға ялҡынлы ут әҙерләне,—
65. унда мәңге тороу өсөн! Улар ярҙамсы ла, яҡлаусы ла тапмаҫ.
66. Ул көндө уларҙың йөҙҙәре утта әйләнер, улар: «Аһ, әгәр беҙ Аллаға һәм рәсүлгә буйһонған булһаҡ!» — тип әйтерҙәр.
67. Улар әйтер: «Раббыбыҙ, беҙ хужаларыбыҙға һәм ололарыбыҙға буйһондоҡ, улар беҙҙе юлдан яҙҙырҙы!
68. Раббыбыҙ, уларға ғазапты икеләтә бир һәм уларҙы оло ләғнәт менән ләғнәтлә!»
69. Эй һеҙ, иман килтергән кешеләр! Мусаны йәберләгән кешеләр кеүек булмағыҙ, Алла уны улар һөйләгәндән саф ҡылды һәм ул Алла ҡаршыһында затлы йән булды.
70. Эй һеҙ, иман килтергән кешеләр! Алланан ҡурҡығыҙ һәм тура һүҙҙе һөйләгеҙ!
71. Ул һеҙҙең эштәрегеҙҙе төҙөк ҡылыр, гонаһтарығыҙҙы кисерер. Кем Аллаға һәм Уның рәсүленә буйһона, ул бөйөк уңышҡа ирешер.
72. Беҙ күктәргә, һәм Ергә, һәм тауҙарға аманат тәҡдим иттек, улар уны күтәреүҙән баш тартты һәм унан ҡурҡты. Ә кеше күтәреп китте,— ул үҙ-үҙенә золом ҡылыусы һәм наҙан булды бит,—
73. ике йөҙлө ирҙәрҙе һәм ике йөҙлө ҡатындарҙы, һәм күп илаһҡа табынған ҡатындарҙы һәм ирҙәрҙе Алла ғазаплаһын өсөн. Һәм иман килтергән ирҙәрҙе һәм ҡатындарҙы Алла ярлыҡаһын өсөн. Алла — ярлыҡаусы, рәхимле!


СӘБА (СӘБӘ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Аллаға дан, күктәрҙә һәм Ерҙә булған нәмәләр барыһы ла Уныҡы, ахирәттә лә Уға дан! Ул — хикмәтле, хәбәрҙар!
2. Ул ергә ингән нәмәне лә, унан сыҡҡан нәмәне лә һәм Күктән төшкән нәмәне лә, унда күтәрелгән нәмәне лә белә. Ул — рәхимле, ярлыҡаусы!
3. Кафырҙар: «Беҙгә [һуңғы] сәғәт килмәҫ!» — тиҙәр. «Эйе, ғәйеп нәмәне белеүсе Раббым менән ант итәм, әлбиттә, ул киләсәк»,— тип әйт. Күктәрҙә һәм Ерҙә Унан туҙан ауырлығындай нәмә лә йәшеренә алмаҫ, һәм хатта унан да бәләкәй йә ҙур булһын, мәгәр улар хаҡында аңлайышлы китапта яҙылған.
4. Иман килтергән һәм яҡшы эштәр эшләгән кешеләргә тейешлеһен биреү өсөн,— улар өсөн ярлыҡау һәм хуш ризыҡ.
5. Ә Беҙҙең аяттарыбыҙҙы көсһөҙләндерергә тырышҡан кешеләр — уларға язаның интектергес ғазабы.
6. Һәм белем бирелгән кешеләр һиңә Раббыңдан төшөрөлгән нәмәнең хаҡ икәнлеген һәм бөйөк һәм данлыҡлының юлына күндереүсе икәнлеген күрәләр.
7. Һәм кафырҙар әйтә: «Һеҙ бөтөнләй уаҡ киҫәктәргә тарҡалғас, яңынан барлыҡҡа килтереләһегеҙ тигән кешене күрһәтергәме һеҙгә?
8. Ул Аллаға ҡаршы ялған уйлап сығарған йәки уның эсенә ен урынлашҡанмы?» Эйе, ахирәткә ышанмаған кешеләр ғазапта һәм алыҫ аҙашыуҙа!
9. Улар үҙ алдарындағы һәм арттарындағы Күктән һәм Ерҙән булған нәмәләрҙе күрмәнеләрме ни? Әгәр Беҙ теләһәк, уларҙы Ерҙән йотторорбоҙ йәки улар өҫтөнә Күктең киҫәген ташларбыҙ. Ысынлап та, бында һәр бер тәүбә ҡылған ҡолға аят бар!
10. Беҙ Дауытҡа Үҙебеҙҙең тарафтан өҫтөнлөк биргәйнек инде. «Эй, тауҙар, уның менән бергә данлағыҙ, һәм ҡоштар ҙа!» Беҙ уның өсөн тимерҙе йомшарттыҡ:
11. «Көбө кейем яһа һәм үлсәп нескә итеп тек. Яҡшы эштәр эшләгеҙ, Мин һеҙ эшләгән эштәрҙе күрәм».
12. Ә Сөләймәнгә — елде [буйһондорҙоҡ], уның иртәнге юлы бер ай, һәм киске юлы — бер ай. Беҙ уға баҡыр шишмәһен ағыҙҙыҡ, һәм Раббыһының бойороғо менән уның алдында ендәр хеҙмәт итә. Уларҙың берәйһе Беҙҙең бойороғобоҙҙан баш тартһа, уға Беҙ ут ғазабын татытырбыҙ.
13. Улар уға теләгән нәмәне эшләй: мөһәбәт һарайҙар һала, һәйкәлдәр яһай, һәм күл кеүек ҙур һауыттар, һәм тау шикелле ҙур ҡаҙандар яһай. Дауыт нәҫеле, шөкөр итегеҙ! Әммә Минең ҡолдарымдың бик аҙы шөкөр итә!
14. Беҙ Сөләймәнде үлергә хөкөм иткәс, уның үлемен Ер хайуаны [селәүсен] ғына күрһәтте: уның таяғын ашаны. Ул йығылғас, ендәр, әгәр улар ғәйеп нәмәне белгән булһалар, хурлыҡлы ғазапта ҡалмаған булырҙар икәнлеген аңланылар.
15. Сәбә халҡы өсөн уларҙың йәшәгән ерҙәрендә аят булғайны инде: уңда ла, һулда ла ике баҡса — Раббығыҙҙың биргән ризыҡтарын ашағыҙ һәм Үға шөкөр итегеҙ. Хуш ил һәм кисереүсе Раббы!
16. Әммә улар йөҙ сөйөрҙө, һәм Беҙ уларға урғылып аҡҡан быуа ташҡынын ебәрҙек, һәм уларҙың баҡсаларын әсе емешле ағастар, тамариск һәм аҙ ғына лотос үҫә торған ике баҡса менән алмаштырҙыҡ.
17. Иман килтермәгәндәре өсөн шулай язаланыҡ. Кафырҙарҙан башҡаларҙы язалайбыҙмы ни Беҙ?
18. Һәм Беҙ улар, һәм Үҙебеҙ бәрәкәтләгән-фатихалаған ҡалалар араһында күҙгә күренеп торған ҡалаларҙы яһаныҡ, һәм юл һалдыҡ: «Унда төндә лә, көндөҙ ҙә именлектә йөрөгөҙ!»
19. Һәм улар: «Раббыбыҙ, беҙҙең сәйәхәтебеҙ араһын [юлын] алыҫ ит», -- тинеләр, һәм улар үҙ-үҙҙәренә золом ҡылдылар. Беҙ уларҙы хәҙис итеп һөйләргә ҡалдырҙыҡ һәм барыһын да алыҫтарға тараттыҡ. Ысынлап та, бында һәр түҙемле, шөкөр итеүсегә аяттар бар!
20. Иблис уларға үҙ уйын дөрөҫ итеп күрһәтте, һәм улар уға эйәрҙеләр, иман килтергән кешеләрҙең аҙ ғынаһынан башҡаһы.
21. Уның улар өҫтөнән хакимлығы булманы, тик ни бары Беҙ уларҙан кемдең ахирәткә ышанғанын һәм кемдең шикләнгәнен белеүебеҙ өсөн генә. Раббың — барлыҡ нәмәне һаҡлаусы!
22. «Алланан башҡа уйлап сығарған нәмәләрегеҙҙе саҡырығыҙ!» — тип әйт. Уларҙың күктәрҙә һәм Ерҙә туҙан ауырлығы тиклем дә милектәре юҡ. Уларҙың унда ҡатнашлығы ла юҡ, һәм улар араһында Уға ярҙамсы ла юҡ.
23. Уның ҡаршыһында Ул рөхсәт иткәндәрҙән башҡаларҙың яҡлауы файҙа итмәҫ. Уларҙың йөрәктәренән ҡурҡыу ебәрелгәс, улар: «Раббығыҙ нимә әйтте?» — тип әйтерҙәр, ә тегеләре: «Хәҡиҡәтте, Ул олуғ һәм бөйөк!» — тип әйтер.
24. «Күктән һәм Ерҙән һеҙҙе кем туйҙыра?» — тип әйт. «Алла!» — тиген. Беҙ һәм һеҙ йәки тура юлда, йәки асыҡ аҙашыуҙабыҙ!
25. «Беҙ гонаһ ҡылһаҡ, һеҙҙән һоралмаҫ, һәм һеҙ эшләгән эште беҙҙән һорамаҫтар»,— тип әйт.
26. «Раббыбыҙ беҙҙе йыйыр, унан һуң беҙҙе хаҡлыҡ менән хөкөм итер, Ул белемле, хөкөм сығарыусы!» — тип әйт.
27. «Һеҙ Уға тиңдәш итеп тотҡан нәмәгеҙҙе миңә күрһәтегеҙ!» — тип әйт. Юҡ-юҡ! Ул бит—бөйөк, хикмәтле Алла!
28. Беҙ һине барлыҡ кешеләргә һөйөнселәүсе һәм иҫкәртеүсе-өгөтләүсе итеп ебәрҙек, ләкин кешеләрҙең күбеһе белмәй.
29. Һәм улар: «Әгәр һеҙ дөрөҫ һөйләй торған булһағыҙ, был үәғәҙә ҡасан була һуң инде?» — тип әйтәләр.
30. «Һеҙгә көн үәғәҙә ителгән, һеҙ уны бер сәғәткә лә кисектерә лә, ашыҡтыра ла алмаҫһығыҙ»,— тип әйт.
31. Һәм кафырҙар: «Беҙ Ҡөрьәнгә лә, уға тиклем иңдерелгәнгә лә ышанмайбыҙ»,— тиҙәр. Әгәр һин залимдарҙың Раббылары алдында нисек баҫтырып ҡуйылғандарын күрһәң ине! Береһе икенсеһенә һүҙ менән мөрәжәғәт итә. Көсһөҙҙәрҙән булғандар тәкәбберләнгәндәргә: «Әгәр һеҙ булмаһағыҙ, беҙ иман килтергәндәрҙән булыр инек!» — тиҙәр.
32. Тәкәбберләнгәндәр көсһөҙҙәргә әйтә: «Ул һеҙгә килгәндән һуң һеҙҙе тура юлдан беҙ яҙҙырҙыҡмы ни? Юҡ! Һеҙ гонаһлыларҙан булдығыҙ!»
33. Һәм көсһөҙҙәр тәкәбберләнгәндәргә: «Юҡ! Төн һәм көн мәкере булды һеҙҙең беҙгә Аллаға иман килтермәҫкә һәм Уға тиңдәш тоторға ҡушыуығыҙ!» — тинеләр. Улар, ғазапты күргәс, үкенеүҙәрен йәшерҙе, һәм Беҙ кафырҙарҙың муйындарына бығау һалдыҡ. Уларға эшләгән эштәре өсөн генә яза бирелер бит?
34. Беҙ ниндәй генә ҡалаға өгөтләүсе ебәрһәк тә, ундағы муллыҡта йәшәүсе кешеләр: «Беҙ һинең менән ебәрелгән нәмәгә иман килтермәйбеҙ!» — тинеләр.
35. Һәм улар: «Беҙҙең балаларыбыҙ ҙа, малдарыбыҙ ҙа күберәк, һәм беҙ ғазап ҡылынасаҡ түгелбеҙ»,— тинеләр.
36. «Ысынлап та, Раббым теләгән кешегә ризыҡты киң бирә, теләгән кешегә сикләй — тар итә, әммә кешеләрҙең күбеһе белмәй»,— тип әйт.
37. Малдарығыҙ ҙа, балаларығыҙ ҙа һеҙҙе Беҙҙең ҡаршыла ныҡ яҡынайтмайҙар, тик иман килтергән һәм яҡшы эштәр эшләгәндәрҙе генә, уларға эшләгән эштәре өсөн бүләк икеләтә булыр, һәм улар ожмах бүлмәләрендә именлектә булырҙар.
38. Ә Беҙҙең аяттарыбыҙҙы көсһөҙләндерергә тырышыусылар ғазапҡа һалыныр.
39. «Ысынлап та, Раббым үҙ ҡолдарынан теләгән кешегә ризыҡты киң ҡыла, һәм уға уны сикләй»,— тип әйт. Әгәр һеҙ нәмә булһа ла бирһәгеҙ, Ул уның урынына икенсене бирер. Ул ризыҡлаусыларҙың иң яҡшыһы!
40. Һәм шул көндө Ул уларҙың барыһын да ҡубарыр, унан һуң фәрештәләргә: «Былар һеҙгә ҡоллоҡ ҡылдылармы ни?» — тип эйтер.
41. Улар: «Дан Һиңә! Һин бит беҙҙең яҡлаусыбыҙ, улар түгел! Юҡ, улар ендәргә табына торған булды, уларҙың күбеһе уларға иман килтерҙе!» — тип әйтерҙәр.
42. Ул көндө һеҙ берегеҙ икенсегеҙгә файҙа ла, зарар ҙа эшләй алмайһығыҙ, һәм Беҙ залимдарға: «Үҙегеҙ ялғанға һанаған уттың ғазабын татығыҙ!» — тип әйтербеҙ.
43. Уларға Беҙҙең аяттарыбыҙ аңлайышлы итеп уҡылған саҡта, улар: «Был беҙҙе ата-бабаларыбыҙ ғибәҙәт ҡылған нәмәнән тыйырға теләүсе кеше генә»,—тиҙәр, һәм: «Был уйлап сығарылған ялған ғына бит!» — тинеләр. Һәм хәҡиҡәт [Ҡөрьән] уларға килгәс, кафырҙар: «Был күҙгә күренеп торған сихыр ғына бит!» — тинеләр.
44. Беҙ уларға улар уҡып өйрәнерҙәй китаптар бирмәнек һәм һиңә ҡәҙәр уларға өгөтләүсе лә ебәрмәнек.
45. Һәм уларға ҡәҙәр булған кешеләр ҙә ялғанға һананы, әммә Беҙ уларға биргәндең ундан бер өлөшенә лә ирешмәнеләр, һәм улар Беҙҙең рәсүлдәребеҙҙе ялғанға иҫәпләне. Ниндәй булды Минең асыуым!
46. «Мин һеҙҙе фәҡәт бер нәмә тураһында өгөтләйем: һеҙ Алла алдында икешәрләп һәм берәмләп кенә тороғоҙ, шунан фекер йөрөтөгөҙ, һеҙҙең юлдашығыҙ аҡылдан яҙғандарҙан тугел, ул фәҡәт ҡаты ғазап алдынан һеҙҙе өгөтләүсе генә бит!» — тип әйт.
47. «Мин һеҙҙән әжер һорамайым, ул һеҙҙең үҙегеҙҙә, минең әжерем Алланан ғына, һәм Ул барлыҡ нәмәгә шаһит»,— тип әйт.
48. «Ысынлап та, Раббым хаҡлыҡ менән һуға, Ул ғәйеп нәмәләрҙе белә!» -- тип әйт.
49. «Хаҡлыҡ килде, һәм боҙоҡлоҡ күренмәҫ тә, һәм әйләнеп тә ҡайтмаҫ!» — тип әйт.
50. «Әгәр мин аҙашһам, үҙ башыма аҙашам, һәм әгәр тура юлдан китһәм, ул уаҡытта Раббым үәхи ҡылғанға күрә тура юлдан китәм. Ысынлап та, Ул ишетә, яҡын!» — тип әйт.
51. Уларҙың ҡурҡҡандарын күрһәң ине һин! Ул саҡта ҡасырға мөмкинселек булмаҫ һәм улар яҡын урындан тотоп алынырҙар.
52. Һәм улар: «Беҙ Уға иман килтерҙек!»— тип әйтерҙәр. Әммә ҡайҙа инде уларға алыҫ урындан барып етергә,
53. улар уға [Мөхәммәткә йәки Ҡөрьәнгә] элек тә иман килтермәгән хәлдә? Һәм улар алыҫ урындан йәшерен нәмә тураһында һөйләйҙәр.
54. Ләкин улар һәм теләгән нәмәләре араһында, бынан элек уларҙың фирҡәләре менән эшләнгән кеүек, кәртә төҙөлдө. Ысынлап та, улар шөбһәле шиктә булдылар!


ФАТИР (БАРЛЫҠҠА КИЛТЕРЕҮСЕ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Аллаға дан, күктәрҙе һәм Ерҙе булдырыусыға, фәрештәләрҙе икешәр, өсәр һәм дуртәр ҡанатлы рәсүлдәр итеүсегә. Ул барлыҡҡа килтереүҙә Үҙе теләгән нәмәне арттыра. Алла һәр нәмәгә ҡөҙрәтле!
2. Алла кешеләргә биргән рәхмәтте тотоп тороусы булмаҫ, һәм Ул тотҡан нәмәне Унан һуң кешеләргә ебәреусе лә юҡ, Ул — бөйөк, хикмәтле!
3. Эй һеҙ, кешеләр! Алланың һеҙгә булған ниғмәтен иҫкә алығыҙ! Күктәрҙән һәм Ерҙән ризыҡландыра торған Алланан башҡа барлыҡҡа килтереүсе бармы һуң? Унан башҡа илаһ юҡ! Ни тиклем алданғанһығыҙ һеҙ!
4. Әгәр улар һине алдаҡсыға һанаһа, һиңә тиклем булған рәсүлдәрҙе лә алдаҡсыға һанағайнылар бит, һәм барлыҡ эштәр ҙә Аллаға ҡайта.
5. Эй һеҙ, кешеләр! Алланың үәғәҙәһе хаҡ бит, һеҙҙе донъя тереклеге ҡыҙыҡтырмаһын һәм алдаҡсы [шайтан] ҡыҙыҡтырып Алла тураһында алдай күрмәһен!
6. Ысынлап та, шайтан һеҙгә дошман, һеҙ уны дошман күрегеҙ, ул үҙ фирҡәһен тамуҡ утында йәшәүселәр булһын өсөн саҡыра.
7. Кафырҙарға ҡаты ғазап, ә иман килтергән һәм яҡшы эштәр эшләгән кешеләргә — ярлыҡау һәм оло әжер.
8. Ә уға насарлыҡтары биҙәкләнгән һәм уларҙы матур күргән кеше... Алла теләгәнен юлдан яҙҙыра, һәм теләгәнен тура юлдан алып бара. Һинең күңелең уларға хәсрәтләнеп зая булмаһын. Ысынлап та, Алла уларҙың нимә эшләгәндәрен белә!
9. Һәм Алла елдәрҙе ебәрә һәм улар болоттарҙы күтәрә, һәм бына Беҙ уны үлек ергә ҡыуҙыҡ һәм бының менән үлгәндән һуң Ерҙе терелттек. Кешеләрҙе терелтеп ерҙән сығарыу ҙа ошолай!
10. Кем бөйөклөктө теләй, барлыҡ бөйөклөк тә Аллала. Яҡшы һүҙ ҙә Уға күтәрелә һәм изге эште Ул ололай. Яуызлыҡ менән мәкер ҡорған кешеләргә ҡаты ғазап булыр, һәм уларҙың мәкерҙәре юҡҡа сығыр.
11. Һәм Алла һеҙҙе тупраҡтан яратты, унан тамсынан, унан һеҙҙе ишле итте, әсәнең баланы йөкләүе һәм тыуҙырыуы фәҡәт Уның белеме менән генә. Китапта яҙылған буйынса ғына оҙон ғүмерле кешегә ғүмер өҫтәлер һәм уның ғүмере ҡыҫҡартылыр. Ысынлап та, Аллаға был еңел!
12. Һәм ике диңгеҙ берҙәй түгел: быныһы — тәмле, сөсө, эсергә ләззәтле, ә быныһы тоҙло, әсе, һәр ҡайһыһынан һеҙ яңы ит [балыҡ] ашайһығыҙ һәм кейә торған биҙәктәр сығараһығыҙ. Һеҙ Алланың йомартлығын эҙләү өсөн унда көймәләрҙең гиҙеп йөрөгәнен күрәһең, ихтимал, һеҙ шөкөр итерһегеҙ.
13. Ул төндө көнгә, ә көндө төнгә индерә, Ул Ҡояшты һәм Айҙы буйһондорҙо: барыһы ла билдәле уаҡытҡа тиклем йөрөй. Ошо Алла һеҙҙең Раббығыҙ, батшалыҡ Уныҡы, ә Алланан башҡа табынған нәмәгеҙ хөрмә ҡабығы тиклем нәмәгә лә эйә түгел.
14. Әгәр уларға ялбарһағыҙ, улар һеҙҙең доғағыҙҙы ишетмәй, ишетһәләр ҙә яуап ҡайтармаҫтар ине, һәм ҡиәмәт көнөндә тиңдәш тотоуығыҙҙы улар инҡар итер. Һәм һиңә бер кем дә хәбәрҙар шикелле хәбәр бирә алмаҫ!
15. Эй һеҙ, кешеләр! Һеҙ Аллаға мохтаж, ә Алла бай һәм данлыҡлы!
16. Әгәр теләһә, Ул һеҙҙе юҡ итер ине һәм һеҙҙең урынға яңы барлыҡҡа килтерелгәндәрҙе [халыҡты] килтерер ине.
17. Ә был Алла өсөн ауыр түгел.
18. Йөк [гонаһ] күтәргән кеше икенсе берәүҙең йөгөн күтәрмәҫ, ауырлыҡ төшкән кеше уны күтәрергә саҡырһа ла, унан һис бер нәмә күтәрелмәҫ, хатта туғандары булһа ла. Һин йәшерендә Раббыңдан ҡурҡҡан һәм намаҙ торған кешеләрҙе генә өгөтләй-иҫкәртә алаһың. Ә зәкәт биргән кеше үҙе өсөн зәкәт бирә, һәм ҡайтыу — Аллаға.
19. Берҙәй түгел һуҡыр һәм күрә торған,
20. ҡараңғылыҡ һәм яҡтылыҡ,
21. күләгә һәм эҫелек.
22. Һәм үлектәр ҙә, һәм теректәр ҙә берҙәй түгел. Алла теләгән кешегә ишеттерә бит. Ә һин ҡәберҙәге кешеләрҙе ишеттерә алмаҫһың,
23. һин өгөтләүсе-иҫкәртеүсе генә бит.
24. Беҙ һине хаҡлыҡ менән һөйөнсөләүсе һәм өгөтләүсе итеп ебәрҙек. Үҙенә өгөтләүсе-иҫкәртеүсе ебәрелмәгән бер халыҡ юҡ!
25. Әгәр улар һине алдаҡсыға иҫәпләһә, уларға тиклем йәшәгән кешеләр ҙә алдаҡсыға һананылар бит. Уларға рәсүлдәре асыҡ аяттар, яҙмалар, һәм нур һибеүсе китап менән килгәйне.
26. Шунан һуң кафырҙарҙы Мин тотоп алдым, һәм ниндәй булды Минең асыуым!
27. Алланың нисек итеп Күктән һыу төшөргәнен һин күрмәнеңме ни? Беҙ уның менән төрлө төҫтә емештәр сығарҙыҡ. Һәм тауҙарҙа — аҡ, ҡыҙыл -- төрлө төҫтән юлдар бар, һәм ҡара ҡарға кеүек ҡап-ҡаралары ла бар.
28. Һәм шулай уҡ кешеләр, хайуандар һәм малдар араһында ла төрлө төҫтәр бар. Алланан Уның ҡолдарынан белемле кешеләр генә ҡурҡа бит. Ысынлап та, Алла көслө, ярлыҡаусы!
29. Ысынлап та, Алланың китабын уҡыусылар, намаҙ тороусылар, Беҙ ризыҡлаған нәмәнән йәшерен рәүештә лә, асыҡ рәүештә лә сығым яһаусы кешеләр юғалмай торған һатыу итеүгә ышаналар,
30. уларға әжерҙәрен Ул тулыһынса түләһен өсөн һәм уларға Үҙ йомартлығын арттырһын өсөн. Ысынлап та, Ул ярлыҡаусы, шөкөр итеүсе!
31. Һәм Беҙ һиңә китаптан үәхи ҡылған нәмәләр, уға ҡәҙәр төшөрөлгән нәмәләрҙең хаҡлығын раҫлау булды. Ысынлап та, Алла Үҙ ҡолдары тураһында хәбәрҙар, күреүсе!
32. Шунан Беҙ китапты ҡолдарыбыҙ араһынан Үҙебеҙ һайлаған кешеләргә мираҫ итеп бирҙек. Улар араһында үҙ-үҙенә ғәҙел булмағандары ла бар, уртасалар ҙа бар, һәм Алланың рөхсәте менән яҡшы эштәрҙә алға уҙыусылар ҙа бар. Ошо — бөйөк йомартлыҡ!
33. Ожмах баҡсалары! Улар алтын беләҙектәр һәм ынйылар менән биҙәнеп унда керер, һәм кейемдәре ебәктән булыр.
34. Һәм улар әйтер: «Беҙҙең ҡайғы-хәсрәтебеҙҙе таратҡан Аллаға дан! Ысынлап та, Раббыбыҙ ярлыҡаусы, шөкөр итеүсе!
35. Ул беҙҙе Үҙ йомартлығынан мәңге туҡтала торған йортта урынлаштырҙы. Унда беҙгә мәшәҡәт тә теймәҫ, йонсоу-әлһерәү ҙә ҡағылмаҫ».
36. Ә кафырҙарға — йәһәннәм уты. Уларға унда үлем дә хөкөм ителмәҫ, әммә ут ғазабы ла еңеләйтелмәҫ. Бына шулай язалайбыҙ Беҙ һәр ҡәҙерһеҙҙе!
37. Унда улар: «Раббыбыҙ, беҙҙе сығар, ҡылғандарыбыҙҙан башҡаны — яҡшы эштәр эшләрбеҙ!»— тип үкһеп ҡысҡырырҙар. Әллә Беҙ һеҙгә ғүмер бирмәнекме? Иҫкә алған кешегә иҫкә алырға мөмкин ине бит, һәм өгөтләүсе лә килгәйне һеҙгә. Әйҙә татығыҙ инде, залимдарға ярҙамсы юҡ!
38. Ысынлап та, Алла күктәрҙәге һәм Ерҙәге ғәйеп нәмәләрҙе белә, Ул кешеләр күңелендәге нәмәләрҙе лә белә!
39. Ул Ер йөҙөндә һеҙҙе үткән халыҡтар урынына ҡалдырҙы, кем кафыр булһа — кафырлығы үҙенә ҡаршы, кафырҙарҙың иман килтермәүе Раббылары ҡаршыһында нәфрәт кенә арттырыр, һәм кафырҙарҙың иман килтермәүе уларға зыян ғына арттырыр!
40. «Һеҙ Алланан башҡа табына торған тиңдәштәрегеҙҙе күрҙегеҙме һуң? Күрһәтегеҙ әле, улар Ер йөҙөндә нәмә барлыҡҡа килтерҙеләр? Йәки уларҙың күктәрҙә ҡатнашлыҡтары бармы? Йәки асыҡ аяттар алыу өсөн Беҙ уларға китап бирҙекме?» — тип әйт. Юҡ! Ғәҙелһеҙҙәр бер-береһенә ялған ғына үәғәҙә итәләр.
41. Ысынлап та, Алла күктәрҙе һәм Ерҙе төшмәһендәр өсөн тотоп тора. Әгәр улар урынынан ҡуҙғалһа, уларҙы Унан һуң бер кем дә тотоп тора алмаҫ ине. Ул — баҫалҡы, ярлыҡаусы!
42. Һәм улар, өгөтләүсе килһә, икенсе бер өммәткә ҡарағанда тура юлдараҡ булырбыҙ тип, иң ҡаты анттары — Алла менән ант итәләр, ә инде уларға өгөтләүсе килгәс, уларҙың нәфрәтен генә арттырҙы
43. уларҙың Ер йөҙөндә артыҡ маҡтаныуҙары һәм яуыз мәкерҙәре менән. Әммә яуыз мәкерҙәре эйәләрен генә солғай. Әллә улар боронғоларҙың юлдарынан башҡа нәмә көтәләрме? Һис уаҡытта һин Алла юлына алмаштырыу тапмаҫһың! Һәм һис уаҡытта Алла юлына үҙгәреш тә тапмаҫһың!
44. Әллә улар Ер йөҙөндә йөрөмәнеләрме һәм уларға тиклем йәшәгән кешеләрҙең һуңғы көндәре нисек булғанын курмәнеләрме? Һәм улар быларға ҡарағанда көс яғынан ҡеүәтлерәк инеләр бит. Әммә Алланы күктәрҙә лә һәм Ерҙә лә һис бер нәмә көсһөҙләндерә алмай, Ул — белеүсе, ҡөҙрәтле!
45. Әгәр Алла кешеләрҙе уларҙың ҡаҙанған эштәре [гонаһтары] өсөн язалай торған булһа, Ул уның [Ерҙең] өҫтөндә һис бер хайуан ҡалдырмаҫ ине. Бәлки Ул уларға билдәләнгән әжәлгә ҡәҙәр кисектерер. Ә инде ул әжәл килеп етһә… Алла Үҙенең ҡолдарын һәр уаҡыт күреп тора!


ЙА СИН (ЙАСИН) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Йа син.
2. Хикмәтле Ҡөрьән менән ант итәм!
3. Һин, әлбиттә, рәсүлдәрҙең береһе
4. тура юлда.
5. Был — бөйөк һәм рәхимленән иңдереү,
6. атайҙары өгөтләнмәгән һәм шуға битараф булған халыҡты өгөтләү-иҫкәртеү өсөн.
7. Уларҙың күбеһе өҫтөндә һүҙ раҫ булды инде, әммә улар иман килтермәй.
8. Беҙ уларҙың муйындарына бығауҙар һалдыҡ, ул уларҙың эйәктәренә етеп тора һәм шуға улар баштарын артҡа ташлағандар.
9. Беҙ уларҙың алдарына ла, арттарына ла кәртә ҡорҙоҡ, уларҙы ҡаплап ҡуйҙыҡ, һәм улар күрмәй.
10. Уларҙы һин өгөтләһәң дә, өгөтләмәһәң дә уларға барыбер: иман килтермәйҙәр.
11. Һин иҫкә алыуға эйәреүселәрҙе генә, һәм йәшерен рәүештә Әр-Рәхмандан ҡурҡҡандарҙы ғына өгөтләй алаһың. Уны ярлыҡау һәм мул әжер менән һөйөнсөлә!
12. Ысынлап та, Беҙ үлектәрҙе терелтәбеҙ һәм уларҙың элек нәмә әҙерләгәндәрен һәм ҡалдырған эҙҙәрен яҙып барабыҙ, һәм һәр нәмәне Беҙ асыҡ төп нөсхәлә теркәнек.
13. Һин уларға ҡала кешеләрен мәҫәл итеп килтер. Бына уларға рәсүлдәр килде.
14. Бына Беҙ уларға ике кеше ебәрҙек, һәм улар был икәүҙе алдаҡсыға һананылар, Беҙ өсөнсө кеше менән көсәйттек, һәм улар: «Беҙ һеҙгә рәсүлдәр бит!»,— тинеләр.
15. Тегеләр: «Һеҙ беҙҙең кеүек үк кешеләр бит, һәм Әр-Рәхман бер нәмә лә иңдермәне, һеҙ алдайһығыҙ ғына!» — тинеләр.
16. Улар әйтте: «Беҙҙең һеҙгә рәсүл икәнлегебеҙҙе Раббыбыҙ белә,
17. һәм беҙҙең өҫтөбөҙҙә асыҡ еткереү генә бит».
18. Тегеләр: «Беҙ һеҙҙә шомло ғәләмәт күрҙек, әгәр һеҙ тыйылмаһағыҙ, беҙ һеҙгә таш атырбыҙ һәм беҙҙән һеҙгә интектергес ғазап ҡағылыр»,— тинеләр.
19. Улар: «Шомландырған ғәләмәтегеҙ үҙегеҙ менән, әллә һеҙҙең иҫегеҙгә төшөргәнгә... Эйе, һеҙ — сиктән уҙған кешеләр!» — тип әйттеләр.
20. Һәм ҡаланың алыҫ осонан ашығып бер кеше килде, ул әйтте: «Эй, халҡым, рәсүлдәргә эйәрегеҙ!
21. Һеҙҙән әжер һорамаусыларға һәм тура юлда тороусыларға эйәрегеҙ!
22. Ни өсөн миңә үҙемде барлыҡҡа килтереүсегә һәм барығыҙ ҙа Уға ҡайтасаҡ затҡа ғибәҙәт ҡылмаҫҡа ти?
23. Мин үҙемә Унан башҡа илаһтар алырмынмы ни? Әгәр Әр-Рәхман миңә яуызлыҡ теләһә, уларҙың яҡлашыуҙары мине һис бер нәмәнән дә ҡурсаламаҫ һәм улар мине ҡотҡара алмаҫ.
24. Ул саҡта мин асыҡ аҙашыуҙа булыр инем.
25. Мин һеҙҙең Раббығыҙға иман килтерҙем, тыңлағыҙ мине».
26. Уға: «Ожмахҡа ин!»— тип әйтелде. Ул әйтте: «Аһ, әгәр минең халҡым белһә ине
27. ни өсөн мине Раббым ғәфү иткәнен һәм мине хөрмәтле кешеләрҙән иткәнен!»
28. Һәм Беҙ унан һуң уның халҡына Күктән һис бер ғәскәр ебәрмәнек, ебәрә торғандарҙан да булманыҡ.
29. Ул бер ҡаты тауыш ҡына булды, һәм бына улар [үлеп] һүнделәр.
30. Ниндәй хәсрәт ҡолдарға! Ниндәй генә рәсүл килһә лә, улар уны мыҫҡыл итеп көлдөләр.
31. Уларға тиклем күпме быуындарҙы Беҙҙең һәләк иткәнебеҙҙе күрмәнеләрме ни улар һәм ул кешеләрҙең былар янына ҡайта алмаясаҡтарын?
32. Һәм, ысынлап та, улар барыһы ла Беҙҙең ҡаршыбыҙға йыйып килтереләсәктәр.
33. Һәм үле ер — уларға аят. Беҙ уны тергеҙҙек һәм унан һеҙ ашай торған игендәр сығарҙыҡ.
34. Һәм Беҙ ул ерҙә хөрмә һәм йөҙөм баҡсалары яһаныҡ һәм унда шишмәләр ағыҙҙыҡ,
35. улар ул баҡсаларҙың емештәрен ашаһын өсөн, һәм ҡулдары яһаған нәмәләрҙе. Шөкөр ҡылмаҫтармы ни улар?
36. Ер үҫтергән нәмәләрҙең барыһын да, һәм уларҙың үҙҙәрен дә, һәм улар белмәгән кешеләрҙе лә ишле-ишле итеп барлыҡҡа килтереүсегә дан!
37. Һәм уларға аят — төндөр. Беҙ төн өҫтөнән көндө алабыҙ, һәм бына улар ҡараңғылыҡта ҡала.
38. Ә Ҡояш үҙе өсөн билдәләнгән урынға тиклем йөҙә, был — ҡөҙрәтле һәм белем эйәһенең тәҡдире!
39. Һәм Айҙы ла Беҙ, ул хөрмә ағасының ҡарт ботағы кеүек булғанға тиклем, урындарында билдәләнек.
40. Ҡояшҡа Айҙы ҡыуып етергә тейешле түгел, һәм төнгә көндө уҙырға тейешле түгел. Улар һәр береһе Күк көмбәҙендә йөҙә.
41. Һәм уларға аят — Беҙ уларҙың тоҡомдары тейәлгән көймәләр йөрөтәбеҙ.
42. Һәм Беҙ уларға шуның шикелле ултырып йөрөй торғанды барлыҡҡа килтерҙек.
43. Ә инде Беҙ теләһәк, уларҙы һыуға батырырбыҙ. Уларға ярҙамсы ла юҡ, улар ҡотҡарылмаҫ та,
44. мәгәр Беҙҙең рәхмәтебеҙҙән һәм билдәле уаҡытҡа тиклем файҙаланыу өсөн генә булмаһа инде.
45. Уларға: «Үҙегеҙҙең алдығыҙҙа булғандан һәм үҙегеҙҙән һуң буласаҡ нәмәнән ҡурҡығыҙ, ихтимал, һеҙ ғәфү ителерһегеҙ!»,— тип әйтелһә...
46. Уларҙың Раббыһынан ниндәй генә аят килһә лә, улар йөҙ сөйөрә.
47. Уларға: «Һеҙгә Алла ризыҡлаған нәмәләрҙе сарыф итегеҙ!»— тип әйтелһә, кафырҙар иман килтергән кешеләргә: «Нишләп беҙ уларҙы ашатайыҡ, Алла теләһә, уларҙы Үҙе лә туйҙырыр ине. Һеҙ күрәләтә аҙашыуҙа бит»,— тинеләр.
48. Һәм улар: «Әгәр һеҙ дөрөҫ һөйләй торған булһағыҙ, был үәғәҙә иткән нәмәгеҙ ҡасан була һуң?» — тиҙәр.
49. Улар талашып торған саҡта килеп еткән бер ҡаты тауыштан башҡа бер нәмә лә ишетмәҫтәр.
50. Улар уасыяттарын да әйтә алмаҫ, һәм ғаиләләре янына ҡайта ла алмаҫ.
51. Сур өрөлөр һәм бына — улар ҡәберҙәренән сығып Раббыларына ашҡыналар.
52. Улар: «Ҡайғы беҙгә! Беҙҙе ятҡан урыныбыҙҙан кем терелтеп сығарҙы? Был — Әр-Рәхмандың үәғәҙәһе, һәм рәсүлдәр дөрөҫтө әйткән!» — тиҙәр.
53. Бер ҡаты тауыштан башҡа бер нәмә лә булманы, һәм бына улар барыһы ла Беҙҙең алдыбыҙға килеп баҫты.
54. Һәм бөгөн бер йән эйәһе лә бер нәмә менән дә йәберләнмәҫ, һәм яза эшләгән эштәрегеҙгә ҡарап ҡына бирелер.
55. Ожмахҡа ингән кешеләр бөгөн, ысынлап та, ундағы эштәре менән ләззәтләнәләр.
56. Улар ҡатындары менән күләгәлә урындыҡтарҙа ҡырын яталар.
57. Улар өсөн унда еләк-емеш һәм һораған нәмәләре.
58. Шәфҡәтле Раббынан уларға: «Сәләм!» — тигән һуҙ булыр.
59. «Эй һеҙ, гонаһлы кешеләр! Бөгөн һеҙ айырылығыҙ!
60. Мин һеҙгә, эй, әҙәм балалары, шайтанға ҡоллоҡ ҡылмағыҙ тип әйтмәнемме ни? Ул һеҙҙең асыҡ дошманығыҙ бит!
61. Һәм Миңә ғибәҙәт ҡылығыҙ, был тура юл бит, тип.
62. Һәм ул һеҙҙең арағыҙҙан күп халыҡтарҙы юлдан яҙҙырҙы. Һеҙ шуны аңламанығыҙмы ни?
63. Һеҙгә үәғәҙә ителгән йәһәннәм бына ошо инде.
64. Иман килтермәгәнегеҙ өсөн бөгөн шунда янығыҙ!»
65. Бөгөн Беҙ уларҙың ауыҙҙарын томаланыҡ, Беҙҙең менән уларҙың ҡулдары һөйләшер, аяҡтары шаһит булыр ҡаҙаныштарына.
66. Әгәр Беҙ теләһәк, уларҙы күҙһеҙ ҡалдырыр инек. Улар ашығып-ярышып юлда булырҙар ине, ләкин нисек күрһендәр улар?
67. Әгәр Беҙ теләһәк, уларҙы урындарында башҡа нәмәгә әйләндерер инек, һәм улар алға ла бара алмаҫ, кире лә ҡайта алмаҫ ине.
68. Әгәр Беҙ берәй кешегә оҙон ғүмер бирһәк, уның һынын бөкрәйтәбез бит. Улар уйлап ҡарамайҙармы ни?
69. Һәм Беҙ уға [Мөхәммәткә] шиғыр өйрәтмәнек, һәм был уға килешмәй ҙә. Был — фәҡәт үәғәз һәм асыҡ Ҡөрьән,
70. тере кешеләрҙе иҫкәртеү-өгөтләү өсөн һәм кафырҙар өҫтөндә һүҙ раҫланһын өсөн.
71. Күрмәнеләрме ни улар: Беҙ Үҙ ҡулыбыҙ менән барлыҡҡа килтергән нәмәнән уларға малдарҙы бар иттек, һәм улар уға хужа.
72. Беҙ ул малдарҙы уларға буйһондорҙоҡ: ҡайһыларына атланып йөрөйҙәр, ә ҡайһыларын ашайҙар.
73. Уларҙа кешеләргә файҙа һәм эсемлек бар. Шөкөр итмәҫтәрме ни улар?
74. Һәм улар, ихтимал, ярҙам итеҙәр тип, Алланан башҡа илаһтар алдылар.
75. Ярҙам итә алмайҙар уларға [илаһтары], ә бәлки [тамуҡта] теҙеп ҡуйылған ғәскәр булырҙар.
76. Уларҙың һүҙҙәре һине ҡайғыға һалмаһын, Беҙ уларҙың нәмә йәшергәндәрен дә һәм нәмәне асыҡ эшләгәндәрен дә беләбеҙ.
77. Кеше Беҙҙең уны тамсынан яһағаныбыҙҙы күрмәнеме ни? Ә барыбер асыҡ дошманлаша.
78. Ул, үҙенең нимәнән барлыҡҡа килтерелгәнен онотоп, Беҙгә мәҫәл килтерә. Ул: «Сереп таралған һөйәктәрҙе кем терелтһен инде»,— ти.
79. Әйт: «Уларҙы тәү тапҡыр кем яратҡан булһа, шул терелтер, Ул барлыҡҡа килтерелгән һәр нәмәне белә,—
80. Ул һеҙгә йәшел ағастан ут яһаны, һәм һеҙ шунан тоҡандыраһығыҙ».
81. Күктәрҙе һәм Ерҙе барлыҡҡа килтереүсенең тағы шуның кеүектәрҙе яратырға көсө етмәҫме ни? Эйе, Ул белемле, бар ҡылыусы!
82. Теләгән нәмәһенә Уның әмере: «Бул!» — тип әйтеү генә, һәм ул нәмә барлыҡҡа килә.
83. Бөтә нәмәләр өҫтөнән батшалыҡ ҡулында булыусыға дан! Һәм һеҙ Уға ҡайтарыласаҡһығыҙ!


ӘС-САФФАТ (САФТАРҘА ТОРОУСЫЛАР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Сафтарға теҙелеп тороусылар менән ант итәм,
2. ҡыуып ебәреүселәр менән,
3. иҫкә алыуҙы (Ҡөрьәнде) уҡыусылар менән,
4. ысынлап та, һеҙҙең илаһығыҙ берҙән-бер,—
5. күктәрҙең, Ерҙең һәм улар араһындағы нәмәләрҙең Раббыһы, һәм мәшриҡтәрҙең Раббыһы!
6. Беҙ түбәнге Күк көмбәҙен йондоҙҙар менән зиннәтләнек,
7. һәр бер баш күтәргән шайтандан һаҡлау өсөн.
8. Улар юғары кәңәшмәгә ҡолаҡ һала алмай һәм улар һәр яҡтан (таш йәки йондоҙҙан бер киҫәк ут менән) атыла,
9. ҡыуып ебәрелеү өсөн, һәм уларға бөтмәҫ-төкәнмәҫ ғазап.
10. Етеҙ генә эләктереп алғандарҙан башҡа, һәм уны үтеп сығыусы ут йондоҙо эҙәрләй.
11. Һин уларҙан [Мәккә мөшриктәренән] һора: улар көслөрәк итеп барлыҡҡа килтерелгәндәрме? Беҙ уларҙы йәбешкәк балсыҡтан барлыҡҡа килтерҙек бит.
12. Эйе, һин ғәжәпләнәһең, ә улар мәсхәрәләп көлә.
13. Һин уларҙы иҫкәртәһең-өгөтләйһең, ә улар иҫтәренә лә алмай.
14. Һәм улар аят күрһәләр уны мыҫҡыл итә.
15. Һәм улар әйтте: «Был асыҡ сихыр ғына бит,
16. үлеп тупраҡҡа һәм һөйәккә әйләнгәс, ҡәберҙән терелтеп сығарылабыҙмы ни беҙ?
17. Йәки беҙҙең боронғо ата-бабаларыбыҙ?»
18. «Эйе, һәм һеҙ кәмһетелерһегеҙ!» — тип әйт.
19. Был — бер тауыш ҡына, һәм бына улар ҡарап тора,
20. һәм: «Ҡайғы беҙгә! Был — хөкөм көнө!»— тиҙәр.
21. Был — һеҙ ялғанға һанаған айырыу көнө!
22. Йыйығыҙ залимдарҙы, һәм уларҙың яҡындарын, һәм улар ҡоллоҡ ҡылған нәмәләрҙе
23. Алланан башҡа, һәм уларҙы тамуҡ юлына йүнәлдерегеҙ,
24. һәм туҡтатып тороғоҙ, сөнки уларҙан һорау алынасаҡ бит.
25. «Ни булды һеҙгә, ни өсөн бер-берегеҙгә ярҙам итмәйһегеҙ?»
26. Эйе, бөгөн улар бирелеүселәр!
27. Һәм улар бер-береһенә шелтә итеп әйтешерҙәр.
28. Улар: «Һеҙ бит беҙгә уң яҡтан килдегеҙ!» — тип әйтерҙәр.
29. Тегеләр әйтер: «Юҡ, һеҙ бит иман килтергәндәрҙән булманығыҙ,
30. һәм һеҙҙең өҫтән хакимлығыбыҙ ҙа юҡ ине, әммә һеҙ үҙегеҙ сиктән сыҡҡан халыҡ булдығыҙ.
31. Раббыбыҙҙың һүҙе беҙҙең өсөн раҫ булды, беҙ, әлбиттә, [ғазапты] татырбыҙ!
32. Беҙ һеҙҙе аҙаштырҙыҡ, һәм үҙебеҙ ҙә юлдан яҙғандарҙан булдыҡ!»
33. Һәм ул көндө улар ғазапты уртаҡлашырҙар.
34. Ысынлап та, гонаһлылар менән Беҙ бына шулай эшләйбеҙ!
35. Уларға: «Алланан башҡа илаһ юҡ!» — тиелгәндә, улар тәкәбберләнде бит,
36. һәм: «Әллә беҙ ошо тиле шағир тип, ысынлап та, үҙебеҙҙең илаһтарыбыҙҙы ташларбыҙмы ни?» — тинеләр.
37. Юҡ, Ул хаҡлыҡ менән килде һәм рәсүлдәрҙе раҫланы.
38. Һеҙ, әлбиттә, интектергес ғазапты татырһығыҙ!
39. Эшләгән эшегеҙгә ҡарап ҡына һеҙгә яза бирелер.
40. Алланың ихлас ҡолдарынан башҡа.
41. Улар өсөн мәғлүм ризыҡ:
42. еләк-емештәр, һәм үҙҙәре лә хөрмәттә,
43. рәхәтлек баҡсаларында,
44. урындыҡтарҙа ҡара-ҡаршы ултырырҙар.
45. Уларға касала шишмә һыуы тәҡдим ителер,
46. үтә күренеп тора, эсеү өсөн татлы,
47. унда иҫертеү ҙә юҡ, һәм улар унан хәлһеҙләнмәҫ тә.
48. Уларҙың ҡаршыларында оялсан, ҙур күҙлеләр [ҡатындар],
49. әйтерһең, һаҡланған күкәй инде.
50. Һәм улар бер-береһенә ҡарашып һорашырҙар.
51. Уларҙан кемдер берәү әйтте: «Минең иптәшем бар ине.
52. Ул әйтә ине: «Әллә һин дөрөҫкә һанаусыларҙанмы?
53. Беҙ, үлеп тупраҡҡа һәм һөйәккә әйләнгәс, хөкөм ителербеҙме ни?»
54. Ул: «Һеҙ ҡарамайһығыҙмы ни?» — тине.
55. Һәм тегеһе ҡараны һәм уны тамуҡ уртаһында күрҙе.
56. Ул әйтте: «Алла менән ант итәм, һин мине һәләк итә яҙҙың бит.
57. Әгәр миңә Раббымдың ниғмәте булмаһа, мин дә [утҡа] килтерелгәндәрҙән булыр инем.
58. Беҙ үлмәйбеҙме ни
59. тәүге үлеүҙән башҡа, һәм ғазапланмайбыҙмы ни?»
60. Ысынлап та, ошо инде бөйөк ирешеү!
61. Ғәмәл ҡылыусылар бына ошоноң кеүек өсөн тырышһындар ҙа инде!
62. Һыйланыу өсөн ошо яҡшыраҡмы әллә зәҡҡүм ағасымы?
63. Беҙ ул ағасты залимдарға фетнә-һынау итеп яһаныҡ бит.
64. Был ағас тамуҡ төбөнән сыға.
65. Уның емештәре шайтандарҙың башы кеүек.
66. Һәм улар [кафырҙар] уны ашай һәм ҡорһаҡтарын тултыра.
67. Шуның өҫтөнә уларға ҡайнар һыу ҡатышмаһы булыр.
68. Шунан уларҙың ҡайта торған урындары йәһәннәм булыр.
69. Улар үҙ аталарын аҙашыуҙа таптылар,
70. һәм аталарының эҙенән ашыҡтылар.
71. Һәм уларға тиклем дә әүәлгеләрҙең күптәре аҙашҡайны.
72. Ә Беҙ уларға иҫкәртеүсе-өгөтләүсе ебәргәйнек бит.
73. Ҡара, күр инде нисек булды өгөтләнеүселәрҙең һуңғы көндәре,
74. Алланың ихлас ҡолдарынан башҡаларҙың!
75. Һәм бына Беҙгә Нух ялбарҙы, һәм ниндәй яҡшы яуап биреүселәр [Беҙ]!
76. Һәм Беҙ уны һәм ғаиләһен бөйөк бәлә-ҡазанан ҡотҡарҙыҡ.
77. Һәм уның нәҫелен ҡотолоп ҡалыусыларҙан иттек.
78. Һәм уға һуңғыларҙа ҡалдырҙыҡ:
79. «Нухҡа ғәләмдәрҙә сәләм!»
80. Изгелек ҡылыусыларға Беҙ бына шулай бирәбеҙ!
81. Ысынлап та, ул Беҙҙең иман килтергән ҡолдарыбыҙҙан бит.
82. Шунан Беҙ башҡаларын һыуға батырҙыҡ.
83. Һәм Ибраһим да уға эйәреүселәрҙән булды.
84. Бына ул Раббыһына керһеҙ күңел менән килде.
85. Һәм ул атаһына һәм халҡына әйтте: «Нимәгә табынаһығыҙ?
86. Алланан башҡа ялғанды, илаһтарҙы теләйһегеҙме?
87. Ғәләмдәр Раббыһы тураһында нимә уйлайһығыҙ һеҙ?»
88. Ул йондоҙҙарға күҙ ташлап ҡараны,
89. һәм: «Мин, ысынлап та, ауырыйым!» — тип әйтте.
90. Һәм улар артҡа әйләнеп уның янынан киттеләр.
91. Һәм ул уларҙың илаһтары янынан үтте һәм әйтте: «Һеҙ ашамайһығыҙмы ни?
92. Ни булды һеҙгә, ниңә һөйләшмәйһегеҙ?»
93. Ул улар янынан уң ҡулы менән һуғып-һуғып үтте.
94. Һәм халыҡ уның янына төркөм булып ашығып килде.
95. Ул әйтте: «Әллә һеҙ үҙегеҙ юнып яһаған нәмәгә ғибәҙәт ҡылаһығыҙмы?
96. Ә Алла һеҙҙе лә һәм һеҙ яһаған нәмәне лә бар ҡылды».
97. Улар: «Уның өсөн бина төҙөгөҙ ҙә уны утҡа ташлағыҙ!» — тинеләр.
98. Улар уға ҡаршы мәкер-хәйлә ҡорҙо, ә Беҙ уларҙы түбәнһетелгән иттек.
99. Һәм ул әйтте: «Мин Раббыма барам, Ул мине тура юлға күндерер.
100. Раббым, миңә изгеләрҙән булғанды бүләк ит!»
101. Һәм Беҙ уны баҫалҡы егет менән һөйөнсөләнек.
102. Һәм ул уның менән эш эшләрлек булғас: «Эй, улыҡайым! Мин төшөмдә һине ҡорбанға салғанымды күрәм, ҡара инде, һин ни уйлайһың?» — тине. Улы: «Атаҡайым, һиңә нәмә ҡушылған булһа, шуны эшлә, һин мине, иншалла, түҙемлеләрҙән итеп табырһың»,— тине.
103. Улар икеһе лә [Аллаға] бирелгәс, һәм уны йөҙ тубән һалғас,
104. Беҙ уға ауаз бирҙек: «Эй, Ибраһим!
105. Һин төштә күргәнде раҫланың». Бына шулай бүләкләйбеҙ Беҙ изгелек ҡылыусыларҙы!
106. Ысынлап та, был — асыҡ һынау.
107. Һәм Беҙ уның фидйәһен оло ҡорбан менән түләнек.
108. Һәм Беҙ уға һуңғыларҙа ҡалдырҙыҡ:
109. «Ибраһимға сәләм!»
110. Бына шулай бүләкләйбеҙ Беҙ изгелек ҡылыусыларҙы!
111. Ул Беҙҙең иман килтергән ҡолдарыбыҙҙан бит!
112. Һәм Беҙ уны бәйғәмбәрҙәрҙән Исхаҡ менән һөйөнсөләнек,
113. һәм уны ла, Исхаҡты ла бәрәкәтләнек. Ә уларҙың тоҡомдарында яҡшылыҡ эшләүселәр ҙә бар, үҙ-үҙенә асыҡ залимдар ҙа бар.
114. Һәм Беҙ Муса менән Һарунға күптән миннәт күрһәткәйнек инде.
115. Уларҙың үҙҙәрен дә һәм халыҡтарын да ауыр бәлә-ҡазанан ҡотҡарҙыҡ.
116. Беҙ уларға ярҙам иттек һәм улар еңеүсе булды.
117. Һәм Беҙ уларға асыҡ аңлайышлы китап бирҙек.
118. Уларҙы тура юлға йүнәлдерҙек.
119. Уларҙың икеһенә лә һуңғыларҙа ҡалдырҙыҡ:
120. «Муса менән Һарунға сәләм!»
121. Бына шулай бирәбеҙ Беҙ изгелек ҡылыусыларға.
122. Улар икеһе лә Беҙҙең иман килтергән ҡолдарыбыҙ бит!
123. Һәм, ысынлап та, Ильяс рәсүлдәрҙән ине.
124. Бына ул халҡына әйтте: «Тәҡүәле булмаҫһығыҙмы ни?
125. Һеҙ Бәғелгә ғибәҙәт ҡылып, барлыҡҡа килтереүселәрҙең иң яҡшыһын ташлайһығыҙмы,
126. Алланы, үҙ Раббығыҙҙы һәм әүәлге ата-бабаларығыҙҙың Раббыһын?»
127. Улар уны ялғансы һананы, һәм улар, ысынлап та, йыйып килтерелә сәктәр,
128. Алланың ихлас ҡолдарынан башҡа!
129. Һәм уға һуңғыларҙа ҡалдырҙыҡ:
130. «Ильясинға сәләм!»
131. Бына шулай бирәбеҙ Беҙ изгелек ҡылыусыларға!
132. Ул Беҙҙең иман килтергән ҡолдарыбыҙҙан бит.
133. Һәм Лут та рәсүлдәрҙән булды.
134. Бына Беҙ уның үҙен дә, ғаиләһен дә бергә ҡотҡарҙыҡ,
135. ҡалғандар араһындағы ҡарсыҡтан [ҡатынынан] башҡа.
136. Унан һуң Беҙ башҡаларын һәләк иттек.
137. Һәм һеҙ улар эргәһенән үтеп йөрөйһөгөҙ бит, иртә менән,
138. һәм төндә. Аҡылығыҙға килмәҫһегеҙме ни һеҙ?
139. Һәм шулай уҡ Юныс та рәсүлдәрҙән булды.
140. Бына ул йөк тейәгән көймәгә инеп ҡасты.
141. Көймәләгеләр менән шыбаға тотошто һәм отолдо.
142. Һәм уны оло балыҡ йотто, ә ул шелтәгә лайыҡлы ине.
143. Әгәр ул тәсбих әйтеүселәрҙән булмаһа,
144. ул саҡта ҡиәмәт көнөнә тиклем балыҡ ҡарынында ҡалыр ине.
145. Беҙ уны буш сәхрәгә ташланыҡ, һәм ул ауырыу хәлендә ине.
146. Беҙ уның өҫтөнә йаҡтин ағасы үҫтерҙек.
147. Һәм Беҙ уны йөҙ меңле йәки артығыраҡ халыҡҡа ебәрҙек.
148. Һәм улар иман килтерҙе, һәм Беҙ уларға уаҡытына тиклем файҙаланырға мөмкинлек бирҙек.
149. Уларҙан: «Раббыңдың балалары ҡыҙҙармы ни, ә һеҙҙеке — ир балалар?» — тип һора.
150. Беҙ фәрештәләрҙе ҡатындар итеп яраттыҡмы ни? Һәм улар быға шаһит булдылармы?
151. Аһ! Улар үҙҙәренең ялғанлыҡтарынан һөйләй бит:
152. «Алла тыуҙырҙы!» — тип, һәм, ысынлап та, улар алдай.
153. Әллә Ул ҡыҙҙарҙы улдарға ҡарағанда артығыраҡ күрҙеме?
154. Нимә булды һеҙгә, нисек хөкөм итәһегеҙ?
155. Уйлап ҡарамаҫһығыҙмы ни һеҙ?
156. Әллә һеҙҙең асыҡ дәлилегеҙ бармы?
157. Әгәр һеҙ дөрөҫ һөйләй торған булһағыҙ, китабығыҙҙы килтерегеҙ!
158. Улар Алла менән ендәр араһында туғанлыҡ яһаны, ә ендәр үҙҙәренең йыйыласаҡтарын белә бит.
159. Аллаға дан! Улар ҡушып һөйләгәндән юғары Ул!
160. Алланың ихлас ҡолдарынан башҡа.
161. «Һеҙ һәм һеҙ табынған нәмәләр,—
162. һеҙ Уға ҡаршы [кешеләрҙе] фетнәләй-ҡоторта алмаҫһығыҙ,
163. тик тамуҡта яныусыларҙы ғына.
164. Һәм беҙҙең арабыҙҙа мәғлүм урыны булмаған берәү ҙә юҡ.
165. Һәм, ысынлап та, беҙ саф-саф булып торабыҙ,
166. һәм, ысынлап та, беҙ тәсбих әйтәбеҙ».
167. Һәм улар, ысынлап та, әйтер:
168. «Әгәр беҙҙең алдыбыҙҙа әүәлгеләрҙән иҫтәлек [китап] булһа ине,
169. беҙ Алланың ихлас ҡолдары булыр инек!»
170. Һәм улар уға [Ҡөрьәнгә] ышанманылар һәм улар беләсәктәр әле.
171. Беҙҙең һүҙебеҙ рәсүл итеп ебәрелгән ҡолдарыбыҙҙан алда булды инде.
172. Уларға, әлбиттә, ярҙам ителәсәк.
173. Һәм Беҙҙең ғәскәребеҙ, әлбиттә, еңеүсе.
174. Уаҡытлыса һин уларҙан йөҙ сөйөр,
175. һәм уларға күҙ һал: улар ҙа тиҙҙән күрәсәктәр!
176. Улар Беҙҙең ғазабыбыҙҙы ашыҡтырамы ни?
177. Ул уларҙың майҙандарына [йорттарына] төшкәс, өгөтләнеүселәрҙең иртәһе яман булыр!
178. Уаҡытлыса һин уларҙан йөҙ сөйөр,
179. һәм уларға күҙ һал: улар ҙа тиҙҙән күрәсәктәр!
180. Раббыңа,— бөйөклөк Раббыһына,— дан! Улар ҡушып һөйләгәндән пак Ул!
181. Һәм рәсүлдәргә сәләм!
182. Һәм ғәләмдәр Раббыһы Аллаға дан!


СААД (СААД) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Саад. Иҫкә алыу һәм иҫкәртеүгә тулы Ҡөрьән менән ант итәм.
2. Эйе. Кафырҙар тәкәбберлектә һәм ҡапма-ҡаршылыҡта.
3. Уларға тиклем Беҙ күпме быуындарҙы һәләк иттек! Һәм улар ялбарҙылар, әммә ҡасып ҡотолоу уаҡыты түгел ине шул.
4. Уларға үҙҙәре араһынан өгөтләүсе килгәс, улар ғәжәпкә ҡалды, һәм кафырҙар әйтте: «Был — сихырсы, алдаҡсы!
5. Ул илаһтарҙы берҙән-бер илаһҡа әйләндерәме ни? Ысынлап та, был бит иҫ киткес эш!»
6. Һәм уларҙың затлы кешеләре ситкә киттеләр: «Барығыҙ, үҙ илаһтарығыҙ хаҡына түҙегеҙ. Ысынлап та, беҙҙән нимәлер теләйҙәр.
7. Беҙ был турала һуңғы диндә ишетмәнек, был ни бары уйлап сығарылған ялған.
8. Иҫкәртеү-өгөтләү беҙҙең арала уға индерелдеме ни?» Эйе, улар Минең иҫкә төшөрөүем-өгөтләүем тураһында шикләнәләр. Эйе, улар Минең ғазабымды татып ҡарамағандар әле!
9. Әллә уларҙа бүләк биреүсе көслө Раббыңдың рәхмәт хазинаһы бармы?
10. Әллә уларҙың күктәргә һәм Ергә, улар араһындағы нәмәләргә хакимлыҡтары бармы? Әйҙә, бауҙарға тотоноп менһендәр!
11. Бар фирҡәләрҙән булған ғәскәр унда ҡыйратылған.
12. Уларға тиклем Нух халҡы ла, һәм Ғәд, һәм ҡаҙыҡтар эйәһе Фирғәүен дә ялғанға һананы,
13. һәм Ҫәмүд, һәм Лут халҡы ла, һәм Әл-Әйкә кешеләре лә,— ошо бөтә фирҡәләр.
14. Улар барыһы ла рәсүлдәрҙе алдаҡсыға һананылар, һәм Минең ғазабым раҫ булды.
15. Һәм улар тик бер тауыш ҡына ишетер, уға [тауышҡа] һис тә кисектерелеү булмаҫ!
16. Һәм улар: «Раббыбыҙ, беҙҙең өлөшөбөҙҙө хисап көнөнә тиклем тиҙләт!» — тинеләр.
17. Улар һөйләнгәнгә түҙ, көс эйәһе ҡолобоҙ Дауытты иҫкә төшөр, ысынлап та, ул тәүбә итеүселәрҙән булды!
18. Беҙ уға тауҙарҙы буйһондорҙоҡ, улар уның менән бергә кис тә, иртәнсәк тә Аллаға тәсбих әйтә,
19. һәм, ҡоштарҙы бергә йыйып, барыһы ла уға буйһона.
20. Һәм Беҙ уның батшалығын нығыттыҡ, уға хикмәт бирҙек һәм ҡарар сығарыуҙа һүҙ ҡыйыулығы бирҙек.
21. Һәм һиңә даулашыусылар тураһында хәбәр барып еттеме? Бына улар диуар аша намаҙ уҡыу бүлмәһенә үтеп инделәр.
22. Улар килеп ингәс, Дауыт уларҙан ҡурҡты. Улар әйттеләр: «Беҙҙән ҡурҡма, беҙ ике даулашыусы ғына, беребеҙ икенсебеҙгә яуызлыҡ теләне,һин беҙҙең араны хаҡлыҡ менән хөкөм ит, ғәҙеллекте боҙма, һәм беҙҙе тура юлға күндер.
23. Бына был минең туғаным, уның туҡһан туғыҙ һарығы бар, ә минеке бер һарыҡ ҡына, һәм ул миңә: «Уны миңә тапшыр!» — тине, һәм һүҙ менән мине еңде».
24. Ул: «Үҙ һарыҡтары янына һинең һарығыңды ҡушыуҙы һорап, ул һиңә ҡарата золом ҡылды, иман килтергән һәм яҡшы эштәр башҡарған кешеләрҙән — һәм улар аҙ — башҡа күп дуҫ-иштәр береһе икенсеһенә насарлыҡ теләй»,— тине. Һәм Дауыт, Беҙ уны һынайбыҙ тип уйланы, һәм Раббыһынан кисереүҙе һораны, һәм рәкәғәт итеп йөҙ орҙо һәм тәүбә ҡылды.
25. Беҙ уға быны ғәфү иттек, һәм уның өсөн Беҙҙә яҡынлыҡ һәм күркәм урын бар.
26. Эй, Дауыт! Беҙ һине Ер йөҙөндә хәлифә [урынбаҫар] иттек, кешеләр араһында хәҡиҡәт менән хөкөм ит, хыял-шәһүәткә бирелмә, юҡһа, ул һине Алла юлынан яҙҙырыр! Ысынлап та, Алла юлынан яҙған кешеләргә хисап көнөн онотҡандары өсөн ҡаты ғазап!
27. Беҙ күктәрҙе һәм Ерҙе, һәм улар араһындағы нәмәләрҙе кәрәкһеҙгә барлыҡҡа килтермәнек. Кафырҙар ғына шулай уйлай. Уттан ҡайғы иман килтермәгән кешеләргә!
28. Беҙ иман килтергән һәм яҡшы эштәр эшләгән кешеләрҙе Ер йөҙөндә боҙоҡлоҡ таратыусылар кеүек яһарбыҙмы ни? Йәки тәҡүәле кешеләрҙе оятһыҙ кешеләр кеүек яһарбыҙмы?
29. Һиңә Беҙ иңдергән китап аҡылдары бар кешеләр уның аяттары тураһында фекерләһен һәм иҫкә алһын өсөн фатихаланған һәм бәрәкәтләнгән.
30. Беҙ Дауытҡа Сөләймәнде бүләк иттек. Бик яҡшы ҡол! Ысынлап та, ул—Беҙгә һыйыныусы!
31. Бына кис менән уға иң якшы тояҡ һуғыусыларҙы [арғымаҡтарҙы] килтерҙеләр.
32. Һәм ул әйтте: «Мин мал-тыуарға мөхәббәтте ул [Ҡояш] ҡорма артына йәшеренгәнгә тиклем Раббымды иҫкә алыуҙан да артыҡ яраттым.
33. Уларҙы миңә кире килтерегеҙ!» Һәм ул уларҙың балтырҙарын һәм муйындарын [салыр өсөн] һыйпарға тотондо.
34. Беҙ инде Сөләймәнде һынап ҡараныҡ, уның тәхетенә бер кәүҙә ултырттыҡ, шунан һуң ул тәүбә итте.
35. Ул: «Раббым, ярлыҡа мине, һәм минән һуң бер кемгә лә тейешле булмай торған батшалыҡты миңә бир, Һин — бүләк биреүсе бит!» — тине.
36. Һәм Беҙ уға уның әмере менән ул теләгән яҡтан еңел иҫә торған елде буйһондорҙоҡ,
37. һәм шайтандарҙан төрлө төҙөүселәрҙе һәм сумыусыларҙы,
38. һәм башҡаларҙы — сылбырҙар менән бәйләнгәндәрҙе.
39. Был Беҙҙең буләгебеҙ, [улар менән] изгелек ҡыл йәки үҙең тот — хисап булмаясаҡ!
40. Һәм, ысынлап та, уның өсөн Беҙҙең ҡаршыбыҙҙа — яҡынлыҡ һәм күркәм ҡайтыу урыны.
41. Һәм Беҙҙең ҡолобоҙ Әйүпте иҫкә ал, бына ул Раббыһына ялбарҙы: «Миңә шайтан яфа һәм ғазап менән ҡағылды!»
42. «Аяғың менән тип! Бына һиңә һалҡынса йыуыныу һыуы һәм эсемлек».
43. Беҙ уға, Үҙ рәхмәтебеҙ итеп һәм аҡылы булғандарға иҫкәртеү-өгөтләү итеп, уның ғаиләһен һәм улар менән бергә улар кеүектәрҙе бүләк иттек.
44. «Ҡулыңа бер бәйләм [үлән] ал, шуның менән һуҡ, һәм антыңды боҙма!» Беҙ уны түҙемлеләрҙән тип таптыҡ. Иң яҡшы ҡол! Ысынлап та, ул — тәүбә ҡылыусы!
45. Һәм йомарт ҡуллы, үткер зиһенле ҡолдарыбыҙ Ибраһимды, һәм Исхаҡты, һәм Яҡупты иҫкә ал.
46. Беҙ уларҙы сафлыҡ менән сафланыҡ, йортто [ахирәтте] иҫкә алыу менән.
47. Һәм улар Беҙҙең ҡаршыбыҙҙа һайланған, изгеләр араһында.
48. Һәм Исмәғилде, һәм Әл-Йасағты, һәм Зөлкифелде иҫкә ал. Уларҙың барыһы ла изгеләрҙән.
49. Был иҫкә төшөрөү, ә тәҡүәлеләргә, ысынлап та, матур һыйыныу урыны:
50. улар өсөн ҡапҡалары асыҡ мәңгелек баҡсалары.
51. Улар унда ятып күп еләк-емеш һәм эсемлек һорарҙар.
52. Һәм улар янында оялсан ҡарашлы йәштәш ҡатындар.
53. Хисап көнөнә һеҙгә бына ошо үәғәҙә ителгән!
54. Ысынлап та, ошо — Беҙҙең [биргән] ризығыбыҙ, һәм ул бөтмәҫ-төкәнмәҫ!
55. Бына ошолай! Ә инде буйһонмағандарға — иң насар торлаҡ —
56. улар янасаҡ тамуҡ, һәм ниндәй насар был урын!
57. Ошолай! Әйҙә татып ҡараһындар уны: ҡайнар һыу һәм эрен,
58. һәм шуның ишенән башҡаһын.
59. Был һеҙгә эйәргән төркөм. Уларға хуш ҡаршылау юҡ, улар утта янасаҡ!
60. Улар: «Юҡ, былар — һеҙ! Һеҙҙе иҫәнләшеп ҡаршылау юҡ! Беҙгә быны һеҙ әҙерләнегеҙ бит. Ниндәй яман был тороу урыны!» — тип әйтерҙәр.
61. Улар: «Раббыбыҙ, беҙгә быны әҙерләүсегә ут ғазабын икеләтә арттыр!» — тип әйтерҙәр.
62. Һәм улар әйтер: «Беҙгә ни булды, беҙ ямандарҙан тип иҫәпләнгән кешеләрҙе күрмәйбеҙ?
63. Беҙ уларҙан мәсхәрәләп көлгәйнек. Әллә уларҙан ҡараштар ситләшкәнме?»
64. Ысынлап та, ут әһелдәренең даулашыуҙары ысынбарлыҡ.
65. Әйт: «Мин өгөтләүсе-иҫкәртеүсе генә, һәм көслө, берҙән-бер Алланан башҡа һис бер илаһ юҡ!
66. Күктәрҙең һәм Ерҙең һәм улар араһындағы нәмәләрҙең бөйөк, ярлыҡаусы Раббыһынан!»
67. Әйт: «Был [Ҡөрьән] — бөйөк хәбәр.
68. Һеҙ унан йөҙ сөйөрәһегеҙ.
69. Улар бәхәсләшкән юғары кәңәшмә-йыйылыш тураһында минең белемем юҡ ине.
70. Минең асыҡ өгөтләүсе-иҫкәртеүсе икәнлегемдән башҡа миңә һис бер нәмә үәхи ҡылынманы!»
71. Бына һинең Раббың фәрештәләргә әйтте: «Мин балсыҡтан кеше яһайым.
72. Мин уны камиллап тамам иткәс һәм уға Үҙ рухымды өргәс, һеҙ уға сәждә ҡылып йығылығыҙ!»
73. Һәм фәрештәләр барыһы ла сәждә ҡылды,
74. Иблестән башҡа. Ул тәкәбберләнде һәм кафырҙарҙан булды.
75. Ул әйтте: «Эй, Иблис! Мин Үҙ ҡулдарым менән яһаған нәмәгә сәждә ҡылыуҙан һине нимә тыйҙы? Тәкәбберләндеңме һин, әллә юғарыларҙан булдыңмы?»
76. Ул: «Мин унан яҡшыраҡ: Һин мине уттан яраттың, ә уны балсыҡтан барлыҡҡа килтерҙең»,— тине.
77. Ул әйтте: «Сығып кит бынан, һин таш менән атылыусы.
78. Һәм, ысынлап та, хөкөм көнөнә тиклем һинең өҫтөңдә Минең ләғнәтем!»
79. Ул: «Раббым, кешеләр ҡәберҙәренән терелтеп сығарылғанға ҡәҙәр миңә кисектер»,— тине.
80. Ул әйтте: «Һин кисектерелгәндәрҙән булырһың,
81. мәғлүм уаҡыттың көнөнә ҡәҙәр».
82. Ул әйтте: «Һинең бөйөклөгөң менән ант итәм, мин уларҙың барыһын да юлдан яҙҙырырмын,
83. араларындағы Һинең ихлас ҡолдарыңдан башҡаларын!»
84. Ул әйтте: «Ысынлап та, Мин хаҡ һүҙ әйтәм:
85. Мин тамуҡты һинең менән һәм һиңә эйәреүселәрҙең барыһы менән тултырасаҡмын!»
86. Әйт: «Мин һеҙҙән бының өсөн әжер һорамайым, һәм уларҙың көсө етмәгән нәмәне өҫтөмә алмайым.
87. Был — ғәләмдәргә иҫкә төшөрөү генә.
88. Уның тураһында хәбәрҙе һеҙ бер аҙҙан һуң белерһегеҙ!»


ӘЗ-ЗУМАР (ТӨРКӨМДӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Бөйөк һәм хикмәтле Алла тарафынан китап иңдереү.
2. Беҙ һиңә хәҡиҡәт менән китап иңдерҙек, Уның алдында динде сафлап, Аллаға ғибәҙәт ҡыл!
3. Эй! Аллаға ихлас дин. Ә Алланан башҡа үҙҙәренә ярҙамсы тотҡан кешеләр: «Беҙ уларға беҙҙе Аллаға яҡынайтһындар өсөн табынабыҙ»,— тиҙәр. Улар бәхәсләшкән нәмә тураһында, Алла уларҙың араһын хөкөм итер! Ысынлап та, Алла алдаҡсыларҙы, иманһыҙҙарҙы тура юлға күндермәй!
4. Әгәр Алла Үҙенә бала алырға теләһә, Үҙе барлыҡҡа килтергән нәмәләрҙән теләгәнен һайлап алыр ине. Дан Уға! Ул — берҙән-бер, ҡөҙрәтле Алла!
5. Ул күктәрҙе һәм Ерҙе хәҡиҡәт менән барлыҡҡа килтерҙе. Ул көндө төн менән солғай һәм төндө көн менән, Ул Ҡояшты һәм Айҙы буйһондорҙо. Барыһы ла билдәле әжәлгә тиклем йөрөй. Эй, Ул — бөйөк, ярлыҡаусы!
6. Һеҙҙе Ул бер йәндән барлыҡҡа килтерҙе, шунан уға унан ҡатынын яһаны, һәм һеҙгә һигеҙ ишле мал төшөрҙө. Ул һеҙҙе әсәләрегеҙ ҡарынында бер-бер артлы барлыҡҡа килтереү менән өс ҡараңғылыҡта барлыҡҡа килтерә. Ошо — Алла, һеҙҙең Раббығыҙ. Батшалыҡ Уныҡы. Унан башҡа илаһ юҡ! Ҡайҙа боролаһығыҙ һеҙ?
7. Әгәр иман килтермәһәгеҙ, Алла һеҙгә мохтаж түгел, һәм Үҙ ҡолдары өсөн Ул кафырлыҡҡа риза түгел, ә әгәр һеҙ шөкөр итһәгеҙ Ул һеҙҙең өсөн быға риза. Йөк күтәргән берәү ҙә икенсе кешенең йөгөн [гонаһын] күтәрмәҫ. Унан һеҙҙең ҡайтыуығыҙ — Раббығыҙға. Ул һеҙгә эшләгән эштәрегеҙҙе хәбәр итер. Ысынлап та, Ул күңелдәрҙә булған нәмәләрҙе белә!
8. Әгәр кеше бәлә-ҡазаға тарыһа, тәүбә ҡылып үҙ Раббыһына ялбара, унан һуң Ул уны Үҙ ниғмәте менән алыштырһа, элек ни өсөн ялбарғанын онота, һәм Уның юлынан яҙҙырыу өсөн Аллаға тиңдәштәр яһай. «Үҙеңдең кафырлығың менән аҙ ғына файҙалан, һин ут әһелдәренән бит!» — тип әйт.
9. Әллә төнгө сәғәттәрҙә түбәнселек менән сәждә ҡылып һәм аяҡ үрә тороп табыныусы, ахирәт көнөнән һаҡланыусы, һәм Раббыһының рәхмәтенә өмөт итеүсе кеше... «Белгән кешеләр менән белмәгән кешеләр берҙәй булырҙармы ни?» — тип әйт. Ысынлап та, аҡылдары булғандар иҫкә ала!
10. «Эй, Минең иман килтергән ҡолдарым! Раббығыҙҙан ҡурҡығыҙ, был донъяла яҡшылыҡ ҡылған кешеләргә — яҡшылыҡ, ә Алланың ере иркен. Ысынлап та, сабырҙарға иҫәпһеҙ-хисапһыҙ әжерҙәре тулайым бирелер!» — тип әйт.
11. Әйт: «Миңә Уның алдында динде сафлап, Аллаға ғибәҙәт ҡылырға бойоролдо,
12. һәм миңә тәүге мосолман булырға ҡушылды».
13. «Әгәр Раббымды тыңламаһам, бөйөк көндөң ғазабынан ҡурҡам», — тип әйт.
14. Әйт: «Уның ҡаршыһында динде сафлап, Аллаға ҡоллоҡ ҡылам.
15. Унан башҡа теләгән нәмәгеҙгә табынығыҙ!» Әйт: «Ысынлап та, ҡиәмәт көнөндә үҙҙәренә һәм ғаиләләренә зыян килтергән кешеләр ул — зыян күреүселәр. Йә! Бына ошо — асыҡ зыян!
16. Улар өсөн өҫтәренән уттан түбә һәм аҫтарынан ҡаплау». Ошоноң менән Алла Үҙ ҡолдарын ҡурҡыта. Эй, Минең ҡолдарым, Минән ҡурҡығыҙ!
17. Ә Тағутҡа табыныуҙан ситләшкән һәм Аллаға һыйынғандар, быларға — һөйөнсө хәбәре, һәм ҡолдарымды һөйөнсөлә,
18. һүҙҙе тыңлап, уның иң яҡшыһына эйәреүселәрҙе! Быларҙы Алла тура юлға йүнәлдергән, һәм былар — аҡылдары булған кешеләр.
19. Әллә өҫтөндә ғазап һүҙе хаҡ булғанды... Һин утта булғандарҙы ҡотҡара алырһыңмы ни?
20. Әммә үҙҙәренең Раббыларынан ҡурҡҡан кешеләр өсөн — аҫтында йылғалар ағып торған бүлмәләр, һәм уларҙан юғары төҙөлгән бүлмәләр -- Алланың үәғәҙәһе буйынса. Алла үәғәҙәне боҙмай!
21. Алланың Күктән һыу төшөргәнен һәм уны ер өҫтөндә шишмәләр итеп ебәргәнен, унан һуң шуның менән төрлө төҫтәге игендәрҙе сығарыуын күрмәнеңме ни һин? Шунан ул кибә, һин уның һарғайғанын күрәһең, шунан Ул уны сытырға әйләндерә. Ысынлап та, бында аҡылдары булған кешеләргә иҫкә төшөрөү бар!
22. Әллә Ислам өсөн Алла уның күкрәген киңәйткән һәм Раббыһынан нур алып тороусы [кафырлыҡта йөрөүсегә оҡшашмы?]... Алланы иҫкә алыуҙа ҡаты күңеллеләргә ҡайғы! Былар асыҡ аҙашыуҙа!
23. Алла иң яҡшы хикәйәне — үҙ-ара оҡшаған һәм ҡабатланыусы киҫәктәрҙән торған китапты иңдерҙе, ул китаптан Раббыһынан ҡурҡҡан кешеләрҙең тиреләре ҡалтырай, шунан уларҙың тиреләре һәм күңелдәре Алланы иҫкә алыу менән йомшара. Был — Алла юлы, Ул унан кемде теләһә, шуны алып бара. Һәм әгәр Алла бер кешене юлдан яҙҙырһа, уның өсөн һади булмаҫ!
24. Әллә ҡиәмәт көнөндә үҙ йөҙө менән ғазаптың яманынан һаҡланған кеше [именлектә булғанға оҡшашмы?]... Һәм залимдарға: «Үҙегеҙ ҡаҙанған нәмәне татығыҙ!» — тип әйтелгән.
25. Уларға тиклем булған кешеләр ҙә алдаҡсыға иҫәпләне. Көтмәгән яҡтан уларға ғазап килде.
26. Алла уларға донъя тереклегендә лә хурлыҡты татытты, ә ахирәт ғазабы тағы ла олораҡ бит, әгәр белһәләр ине!
27. Беҙ был Ҡөрьәндә кешеләр өсөн мәҫәлдәрҙе төрлөһөнән килтерҙек: моғайын, улар иҫкә алыр!
28. Йөкмәткеһендә һис ҡыйышлыҡ-тайпылыу булмаған ғәрәп телендәге Ҡөрьән менән, ихтимал, улар тәҡүәле булырҙар!
29. Алла бер ирҙе мәҫәл итеп килтерә: дуҫ-иштәре уның тураһында һүҙ көрәштерә, һәм кешегә бирелгән, яҡшы мөнәсәбәттә булыусы кеше — улар сағыштырыуҙа бер-береһенә тигеҙме ни? Аллаға дан! Эйе, уларҙың күбеһе белмәй шул!
30. Һин дә үләсәкһең, улар ҙа үләсәк.
31. Шунан һеҙ ҡиәмәт көнөндә Раббығыҙ алдында бәхәсләшәсәкһегеҙ.
32. Аллаға ҡаршы ялған уйлаған һәм, дөрөҫлөк килгәс, уны ялған тигән кешенән дә залимыраҡ кем булыр? Кафырҙарға йәһәннәмдә урын табылмаҫмы ни?
33. Һәм хаҡлыҡ менән килгән һәм уны хаҡ тип таныған кешеләр — тәҡүәле.
34. Уларға Раббылары ҡаршыһында ни теләһәләр — шул булыр. Ошо — изгелек ҡылыусыларға бирелгән нәмә.
35. Алла, уларҙың яман эштәрен бөтөрөп, улар эшләгәнгә ҡарағанда ла яҡшыраҡты әжер итеп бирһен өсөн.
36. Үҙ ҡоло өсөн Алла етмәйме ни, ә улар һине Унан башҡа меңән ҡурҡыталар. Алла юлдан яҙҙырған кеше өсөн һади булмаҫ!
37. Алла тура юлға йүнәлдергән кешене аҙаштырыусы булмаҫ. Алла көслө һәм үс алыусы тугелме ни?
38. Һәм һин әгәр уларҙан: «Күктәрҙе һәм Ерҙе кем барлыҡҡа килтерҙе?» — тип һораһаң, әлбиттә, улар: «Алла!» —тип әйтерҙәр. «Алланан башҡа һеҙ табына торған нәмә тураһында уйланығыҙмы: әгәр Алла миңә зарар теләһә, улар Уның зарарынан ҡотҡара алалармы, йәки, әгәр Алла миңә рәхмәт теләһә, улар Уның рәхмәтен тотоп тора алалармы?» — тип әйт. «Миңә Алла еткән, тәүәккәлләүселәр Уға тәүәккәлләй!» — тип әйт.
39. Әйт: «Эй, халҡым, көсөгөҙ еткәнсе эшләгеҙ, мин дә эшләйем, һәм тиҙҙән белерһегеҙ,
40. мәсхәрәләүсе ғазап кемгә киләсәген һәм кем өҫтөндә мәңгелек ғазап буласағын.
41. Беҙ һиңә кешеләр өсөн хаҡлыҡ менән китап иңдерҙек, кем тура юлдан барһа — үҙе өсөн, һәм кем аҙашһа, үҙ башына аҙаша, һәм һин уларҙы күҙәтеп тороусы түгел.
42. Йәндәрҙе Алла улар үлгән саҡта ала, ә үлмәгәндәрен йоҡлаған саҡтарында. Үлергә хөкөм иткәнен Ул тотоп ҡала, һәм башҡаларын билдәле әжәлгә тиклем кире ҡайтара. Ысынлап та, фекер йөрөтөүселәргә бында аяттар бар!
43. Улар Алланан башҡа яҡлаусыларҙы таптылармы ни? «Хатта уларҙың бер нәмәләре лә булмаһа һәм бер нәмә лә аңламаһалар ҙамы?» — тип әйт.
44. «Яҡлаусылыҡ тулыһынса Алланыҡы, күктәрҙә һәм Ерҙә батшалыҡ Уныҡы, унан Уға ҡайтарыласаҡһығыҙ»,— тип әйт.
45. Алла берҙән-бер тип иҫкә алынғанда, ахирәт көнөнә иман килтермәгән кешеләрҙең йөрәктәре нәфрәт менән тула. Ә инде Алланан башҡалар иҫкә алынһа, бына — улар шатланыша.
46. «Эй, Алла! Күктәрҙе һәм Ерҙе барлыҡҡа килтереүсе, ғәйеп һәм асыҡты белеүсе! Үҙ ҡолдарының араһында уларҙың һүҙ көрәштергәндәрен хөкөм итеүсе һин!» — тип әйт.
47. Золом ҡылған кешеләрҙә Ер йөҙөндә булған барлыҡ нәмәләр һәм тағы шул ҡәҙәр нәмә булһа, улар шуны ҡиәмәт көнөнөң яуыз ғазабына фидйә итеп түләрҙәр ине. Ә уларға Алла тарафынан улар уйламаған-көтмәгән нәмә [ғазап] килтерелеп ҡуйылыр.
48. Улар алдына ҡаҙанған нәмәләрҙең яманлығы килеп баҫты, һәм уларҙың көлгән нәмәләре уларҙы солғап алды.
49. Әгәр кешегә бәлә-ҡаза ҡағылһа, ул Беҙгә ялбара, унан һуң, Беҙ уны Үҙ ниғмәтебеҙ менән алмаштырһаҡ, ул: «Был миңә белем арҡаһында бирелде», — ти. Был бит һынау-фетнә, әммә уларҙың күбеһе белмәй.
50. Уларҙан элек йәшәгән кешеләр ҙә быны әйткәйнеләр, һәм ҡаҙанған нәмәләре үҙҙәренә ярҙам итмәне.
51. Һәм үҙҙәре ҡаҙанған нәмәнең әшәкелеге үҙҙәренә булды, ә быларҙан залим булғандарға үҙҙәре ҡаҙанған нәмәнең әшәкелеге һуғылыр, һәм улар быны көсһөҙләндерә алмаҫ.
52. Улар Алланың теләгән кешеһенә ризыҡты киң иткәнен һәм сикләгәнен белмәйҙәрме ни? Ысынлап та, иман килтергән кешеләргә бында аяттар бар.
53. Әйт: «Эй, Минең үҙҙәренә-үҙҙәре зыян килтергән ҡолдарым! Алланың рәхмәтенән өмөт өҙмәгеҙ! Ысынлап та, Алла гонаһтарҙың барыһын да ғәфү итә! Ул ярлыҡаусы һәм рәхимле бит!
54. Һеҙгә ғазап килмәҫтән алда Раббығыҙға тәүбә ҡылығыҙ һәм Уға бирелегеҙ, һуңынан һеҙгә ярҙам итеүсе булмаҫ.
55. Һәм һеҙ белмәгәндә һеҙгә ҡапыл ғазап килмәҫ борон Раббығыҙҙан һеҙгә иңдерелгән иң гүзәл нәмәгә [Ҡөрьәнгә] эйәрегеҙ!
56. Йән: «Ҡайғы миңә Аллаға ҡарата бурысымда битараф булғаным өсөн, мин бит мыҫҡыл итеүселәрҙән булдым!»— тип әйтмәһен өсөн.
57. Йәки әйтер: «Әгәр мине Алла тура юлға йүнәлдерһә, мин тәҡүәлеләрҙән булыр инем»,
58. йәки, ғазапты күргәс: «Әгәр миңә кире ҡайтыу [мөмкин] булһа, мин изгелек ҡылыусыларҙан булыр инем»,— тип әйтер».
59. Эйе, Минең аяттарым һиңә килде, һин уларҙы ялғанға һананың, тәкәбберләндең һәм кафыр булдың.
60. Һәм ҡиәмәт көнөндә Алла өҫтөнән ялған һөйләгәндәрҙе күрерһең: йөҙҙәре ҡап-ҡара булыр. Тәкәбберләнеүселәргә тамуҡта урын булмаҫмы ни?
61. Һәм тәҡүәле кешеләрҙе Алла уларҙың ләззәтләнгән урындарында ҡотҡарыр, уларға яуызлыҡ та ҡағылмаҫ, улар ҡайғырмаҫ та.
62. Алла бөтә нәмәләрҙе барлыҡҡа килтереүсе, һәм Ул һәр нәмәнең үәкиле,
63. күктәрҙең һәм Ерҙең асҡыстары Унда. Ә Алланың аяттарына ышанмаған кешеләр — зыян күреүселәр.
64. «Миңә Алланан башҡа ғибәҙәт ҡылырға ҡушаһығыҙмы ни, эй һеҙ, наҙандар!» — тип әйт.
65. Һиңә һәм һинән элек булғандарға үәхи ителде: «Әгәр һин тиңдәш тотһаң, һинең эшең һис һүҙһеҙ юҡҡа сығыр, һәм һин зыян күреүселәрҙән булырһың».
66. Эйе, Аллаға ҡоллоҡ ҡыл һәм шөкөр итеүселәрҙән бул!
67. Улар Алланы ысын ололау менән ололаманы, ә ҡиәмәт көнөндә бөтә Ер Уның ҡулында, һәм күктәр Уның уң ҡулы менән төргәкләнер. Дан Уға! Ул уға тиңдәш тотҡан нәмәләрҙән юғары!
68. Һәм сур өрөлөр, һәм күктәрҙә һәм Ерҙәгеләр,— Алла теләгәндән башҡалары,— йәшен атҡан кеүек һәләк булыр. Унан һуң икенсе тапҡыр уға өрөлөр, һәм бына — аяғүрә баҫып ҡарап торалар.
69. Һәм Ер йөҙө Раббыһының нуры менән балҡыр, һәм китап килтереп һалыныр, һәм бәйғәмбәрҙәр һәм шаһиттар килтерелер, һәм аралары хаҡлыҡ менән хөкөм ителер, һәм улар бөтәһе лә йәберләнмәҫ.
70. Һәм һәр йәнгә, эшенә ҡарап, тулыһынса түләнер. Ә Ул уларҙың нимә эшләп йөрөгәндәрен иң яҡшы белеүсе.
71. Һәм кафырҙар төркөм-төркөм тамуҡҡа ҡыуылыр, улар килгәндә уның ишектәре асылыр, һәм уның һаҡсылары уларға: «Һеҙгә үҙ арағыҙҙан Раббығыҙҙың аяттарын уҡыусы, һәм һеҙҙең ошо көнөгөҙгә осрауҙы иҫкәртеүсе рәсүлдәр килмәнеләрме ни?» — тип әйтерҙәр. Тегеләр: «Эйе!» — тиерҙәр. Ләкин кафырҙар өҫтөндәге ғазап һүҙе хаҡ булды.
72. Уларға: «Тамуҡ ишектәренән инегеҙ, унда мәңге ҡалырһығыҙ!» — тип әйтелер. Ниндәй яман тәкәбберҙәрҙең торасаҡ урыны!
73. Раббыларынан ҡурҡҡан кешеләр төркөм-төркөм ожмахҡа ҡыуылыр. Улар килгәндә уның ишектәре асылыр, һәм уның һаҡсылары уларға: «Сәләм һеҙгә! Хуш килдегеҙ! Мәңге бында тороу өсөн уҙығыҙ!» — тип әйтерҙәр.
74. Һәм улар: «Аллаға — Үҙ үәғәҙәһен беҙгә раҫ ҡылыусыға һәм беҙгә Ерҙе мираҫ итеүсегә — дан! Беҙ ожмахта ҡайҙа теләһәк, шунда урынлашырбыҙ»,— тип әйтерҙәр. Ниндәй яҡшы ғәмәл ҡылғандарҙың әжере!
75. Һәм һин тәхеттең тирә-яғында Раббыларын маҡтап тәсбих әйтеп торған фәрештәләрҙе күрерһең. Һәм улар араһы хаҡлыҡ менән хәл ителде инде, һәм: «Ғәләмдәр Раббыһы Аллаға дан!» — тип әйтелер.


ҒАФИР (ЯРЛЫҠАУСЫ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ха мим.
2. Көслө һәм белеүсе Алланан китап иңдереү.
3. Гонаһтарҙы кисереүсе, һәм тәүбәләрҙе ҡабул итеүсе, һәм язалауҙа ҡаты булыусы, йомартлыҡ эйәһенән. Унан башҡа илаһ юҡ, һәм ҡайтыу — Уға.
4. Алланың аяттары тураһында кафырҙар ғына һүҙ көрәштерә. Һәм уларҙың илдәге йылғырлыҡтары-ҡаҙаныштары һине ҡыҙыҡтырмаһын.
5. Уларға тиклем Нух халҡы ялғанға һананы, һәм уларҙан һуң фирҡәләр. Һәр өммәт үҙ рәсүлен тотоп алырға уйланы, һәм хәҡиҡәтте кире ҡағыр ялғанлыҡ ярҙамы менән бәхәсләштеләр. Әммә Мин уларҙы тоттом, һәм ниндәй булды Минең ғазабым!
6. Үҙҙәренең ут әһелдәре икәнлектәренә ышанмағандарҙың өҫтөндә бына ошолай раҫланды Раббыңдың һүҙе!
7. Тәхетте күтәреп йөрөтөүселәр һәм уның тирә-яғындағылар Раббыларына данлап тәсбих әйтә, һәм Уға иман килтерә, һәм иман килтергән кешеләргә ярлыҡау һорай: «Раббыбыҙ, Һин барлыҡ нәмәләрҙе рәхмәт һәм белем менән солғайһың. Тәүбә иткән һәм Һинең юлыңа эйәргәндәрҙе кисер һәм тамуҡ ғазабынан һаҡла!
8. Раббыбыҙ, уларға һәм уларҙың ата-бабаларының, һәм ҡатындарынан, һәм тоҡомдарынан изгеләргә һин үәғәҙә иткән ожмах баҡсаһына индер уларҙы. Ысынлап та, һин көслө һәм хикмәтле!
9. Уларҙы яманлыҡтарҙан һаҡла! Ул көндө Һин кемде яманлыҡтан һаҡлайһың, шуға рәхмәтеңде бирҙең тигән һүҙ. Был — оло табыш!»
10. Кафырҙарға: «Һеҙ, иманға саҡырылып та, иман килтермәйенсә үҙ-үҙегеҙгә күрһәткән нәфрәтегеҙгә ҡарағанда Алланың нәфрәте ҙурыраҡ!» — тип әйтелер.
11. Улар: «Раббыбыҙ, Һин беҙҙе ике тапҡыр үлтерҙең, ике тапҡыр терелттең, беҙ гонаһтарыбыҙҙы таныныҡ, бынан сығыу юлы юҡмы һуң?»— тип әйтерҙәр.
12. Был һеҙгә шуның өсөн: берҙән-бер Аллаға доға ҡылынғанда һеҙ ышанманығыҙ, ә Уға тиңдәш бирелгәндә ышандығыҙ. Хөкөм юғары, бөйөк Аллала!
13. Ул һеҙгә Үҙ аяттарын күрһәтә, һәм һеҙгә Күктән ризыҡ төшөрә, әммә тәүбә иткәндәр генә иҫкә ала!
14. Кафырҙар күрә алмай ерәнһәләр ҙә, Уның алдында динде ихласлап, Аллаға доға ҡылығыҙ!
15. Иң юғары дәрәжәле һәм тәхет эйәһе, Ул Үҙ бойороғо менән Рухты ҡолдарынан теләгәненә осрашыу көнө тураһында иҫкәртһен-өгөтләһен өсөн ебәрә.
16. Ул көндө улар [ҡәберҙән сығып] күренгәс, Аллаға һис бер нәмәләре йәшерен булмаҫ. Ул көндө батшалыҡ кемдеке? Ҡөҙрәтле, берҙән-бер Алланыҡы!
17. Ул көндө һәр йән эйәһе үҙенең тапҡанына күрә яза алыр. Ул көндө золом юҡ. Ысынлап та, Алла хисапта етеҙ!
18. Һәм уларҙы ҡайғы-һағыш менән тулы йөрәктәр тамаҡҡа килеп тығыла торған хөкөм көнө тураһында өгөтлә-иҫкәрт. Залимдарҙың яҡын дуҫы ла, һүҙе иҫәпкә алыныр яҡлаусыһы ла юҡ.
19. Ул күҙҙәрҙең хыянатсыл икәнлектәрен дә, һәм күкрәктәр йәшергән нәмәләрҙе лә белә.
20. Алла хаҡлыҡ менән хөкөм итә, ә улар Алланан башҡа табынған нәмәләре бер нәмә лә хөкөм итә алмай. Ысынлап та, Алла ишетә, күрә!
21. Улар Ер йөҙөндә йөрөмәнеләрме ни һәм уларға ҡәҙәр йәшәгән кешеләрҙең һуңғы көндәре нисек булғанын күрмәнеләрме ни? Улар быларға ҡарағанда көс яғынан да, Ер өҫтөндә ҡалдырған эҙҙәре яғынан да ҡеүәтлерәк ине бит. Гонаһтары өсөн Алла уларҙы тотоп алды, һәм уларҙы Алланан һаҡлаусы булманы.
22. Уларға рәсүлдәре асыҡ аңлайышлы аяттар менән килгәс, ышанмағандары өсөн был, һәм Алла уларҙы тотоп алды [һәләк итте]. Ысынлап та, Ул көслө, ғазап ҡылыуҙа ҡаты!
23. Һәм Беҙ аяттарыбыҙ һәм асыҡ хакимиәт менән Мусаны ебәрҙек,
24. Фирғәүенгә, һәм Һаманға, һәм Ҡарунға, ә улар: «Сихырсы, алдаҡсы!» — тинеләр.
25. Һәм ул уларға Беҙҙең тарафтан хәҡиҡәт менән килгәс, улар: «Уның менән бергә иман килтергән кешеләрҙең улдарын үлтерегеҙ, ә ҡатын-ҡыҙҙарын тере ҡалдырығыҙ!»— тип әйттеләр. Әммә кафырҙарҙың мәкерҙәре аҙашыуҙа ғына!
26. Һәм Фирғәүен: «Тотмағыҙ мине, мин Мусаны үлтерәм, һәм Раббыһын саҡырһын әйҙә. Ул һеҙҙең динегеҙҙе алмаштырыр йәки Ер йөҙөндә берәй боҙоҡлоҡ килтереп сығарыр тип ҡурҡам»,— тине.
27. Һәм Муса: «Мин хисап көнөнә иман килтермәгән һәр төрлө тәкәбберләнеүсенән Раббыма һәм Раббығыҙға һыйынам!»— тине.
28. Һәм Фирғәүен ырыуынан иман килтергән һәм иман килтергәнлеген йәшергән бер ир әйтте: «Һеҙ кешене: «Минең Раббым — Алла!» — тигәне һәм һеҙгә Раббығыҙҙан асыҡ аяттар менән килгәне өсөн үлтермәксе булаһығыҙмы ни? Әгәр ул алдаҡсы булһа, алдауы үҙенә ҡайтыр, әгәр ул дөрөҫ һөйләһә, һеҙгә ул янаған — үәғәҙә иткән нәмә ҡағылыр. Ысынлап та, Алла сиктән сыҡҡандарҙы һәм ялғансыларҙы тура юлға йүнәлтмәй!
29. Эй, халҡым! Бөгөн һеҙҙә батшалыҡ, Ер йөҙөндә һеҙ өҫтөнлөк итәһегеҙ, әгәр һеҙгә Алланың ғәйрәте килһә, Унан һеҙҙе кем һаҡлар?» Фирғәүен: «Мин һеҙгә үҙем күргәнде генә күрһәтәм, мин — һеҙҙе фәҡәт дөрөҫлөк юлынан алып барам»,— тине.
30. Һәм иман килтергән кеше әйтте: «Эй, халҡым! Мин һеҙгә фирҡәләргә килгән көн шикелле көндөң килеүенән ҡурҡам,
31. Нух, һәм Ғәд, һәм Ҫәмүд халыҡтары, һәм уларҙан һуң килгән халыҡтар менән булған эш кеүек. Ысынлап та, Алла ҡолдарға ғәҙелһеҙлек теләмәй!
32. Эй, халҡым! Мин һеҙгә бер-берегеҙгә ауаз биреп саҡырышыу көнөнән ҡурҡам,
33. ул көндө һеҙ йөҙ сөйөрөп артҡа әйләнә башларһығыҙ, һеҙгә Алланан яҡлаусы булмаҫ: Алла юлдан яҙҙырған кешегә һади юҡ!
34. Һәм һеҙгә аңлайышлы аяттар менән Йософ килгәйне инде, әммә ул килтергән нәмә тураһында һәр уаҡыт шиктә булдығыҙ, ә ул үлгәс, һеҙ: «Унан һуң Алла һис рәсүл ебәрмәҫ!»— тинегеҙ». Сиктән уҙыусыны һәм шикләнеүсене Алла бына шулай юлдан яҙҙыра!
35. Алланың аяттары тураһында һис ниндәй хоҡуҡ бирелмәй тороп бәхәсләшеүселәр — быға Алланың да, һәм иман килтергән кешеләрҙең дә нәфрәте бөйөк. Һәр тәкәбберҙең, йәберләүсенең күңелен бына шулай томалай Алла!
36. Һәм Фирғәүен әйтте: «Һаман! Минең өсөн манара төҙө, бәлки мин юлдарға етермен,
37. күктәрҙең юлдарына һәм Мусаның илаһына күтәрелермен, мин бит Мусаны ялғансы тип уйлайым». Фирғәүенгә эшенең насарлығы бына шулай зиннәтләп күрһәтелде, һәм ул юлдан яҙҙырылды һәм Фирғәүендең мәкере һәләкәттә генә!
38. Һәм теге иман килтергән кеше әйтте: «Эй, халҡым! Миңә эйәрегеҙ, мин һеҙҙе тура юлға алып сығам!
39. Эй, халҡым! Был донъя тереклеге уаҡытлыса файҙаланыу ғына бит, ә ахирәт — тороу йорто.
40. Яуызлыҡ эшләгән кеше шуға оҡшаш менән язаланыр, ә кем ирҙәрҙән йәки ҡатындарҙан изгелек ҡыла һәм иман килтерә,— улар йәннәткә инер, унда иҫәпһеҙ-хисапһыҙ ризыҡ алыр.
41. Эй, халҡым! Ни өсөн мин һеҙҙе ҡотолоуға саҡырам, ә һеҙ мине утҡа саҡыраһығыҙ?
42. Һеҙ мине Аллаға иман килтермәҫкә, һәм уның тураһында һис тә белемем булмаған нәмәне Уға тиңдәш итергә саҡыраһығыҙ, ә мин һеҙҙе бөйөккә, ярлыҡаусыға саҡырам.
43. Һис шик юҡ: һеҙ мине табынырға саҡырған нәмәнең был донъя тереклегендә лә һәм ахирәттә лә саҡырылыуы юҡ, һәм беҙҙең ҡайтыуыбыҙ --Аллаға, һәм сиктән уҙыусылар — ут әһелдәре!
44. Минең нәмә әйткәнемде иҫкә аласаҡһығыҙ, һәм мин үҙ эшемде Аллаға тапшырам. Ысынлап та, Алла ҡолдарҙы күрә!»
45. Улар мәкерләгән нәмәнең яуызлығынан Алла уны һаҡланы. Фирғәүен ырыуын яман ғазап тотто;
46. иртән һәм кис улар ташлана торған ут, ә ул көндө сәғәт һуҡҡас… [әйтелер]» «Фирғәүен ырыуын иң ҡаты ғазапҡа керетегеҙ!»
47. Бына улар ут эсендә бәхәсләшә, көсһөҙҙәре маһайғандарға: «Беҙ һеҙгә эйәрҙек бит, беҙҙең аҙыраҡ утты кәметмәҫһегеҙме икән?» — тип әйтер.
48. Тәкәбберләнгәндәр: «Беҙ барыбыҙ ҙа уның эсендә. Ысынлап та, Алла ҡолдарының араһын хөкөм итте инде»,— тип әйтерҙәр.
49. Һәм ут эсендәге кешеләр тамуҡ һаҡсыларына: «Раббығыҙҙы саҡырығыҙ, Ул беҙгә, исмаһам, бер көнгә ғазапты еңеләйтһен ине»,— тип әйтерҙәр.
50. Улар: «Һеҙгә рәсүлдәрегеҙ асыҡ аяттар менән килмәнеләрме ни?» -- тип әйтерҙәр. Улар: «Эйе»,— тиерҙәр. Улар: «Саҡырығыҙ һуң!» — тип әйтерҙәр. Әммә кафырҙарҙың саҡырыуы аҙашыуҙа ғына!
51. Беҙ рәсүлдәребеҙгә һәм иман килтергәндәргә лә донъя тереклегендә лә, шаһиттар килеп баҫасаҡ көндә лә ярҙам итербеҙ,
52. залимдарҙың ғәфү үтенеүҙәре уларға ярҙам итмәйәсәк көндө. Уларға ләғнәт, һәм уларға — яман йорт!
53. Һәм Беҙ Мусаға тура юл бирҙек, һәм Исраил балаларына мираҫ итеп китап ҡалдырҙыҡ,
54. аҡылдары булғандарға ҡулланма һәм иҫкә төшөрөү итеп.
55. Түҙемле бул! Ысынлап та, Алланың үәғәҙәһе раҫ, гонаһыңдан ярлыҡау һора, кис һәм иртә менән Раббыңды маҡтап тәсбих әйт!
56. Уларға һис бер хоҡуҡ бирелмәй тороп Алланың аяттары тураһында бәхәсләшеүселәр — уларҙың күкрәктәрендә бөйөклөк тойғоһо ғына, улар уға етә алмаҫ. Аллаға һыйын, ысынлап та, Ул ишетә, күрә!
57. Күктәрҙе һәм Ерҙе барлыҡҡа килтереү кешеләрҙе барлыҡҡа килтереүгә ҡарағанда олораҡ эш бит, әммә кешеләрҙең күбеһе белмәй!
58. Һуҡыр менән күҙле берҙәй түгел, һәм иман килтергән, яҡшы эштәр эшләгән кешеләр менән яуызлыҡ ҡылып йөрөүсе. Аҙ иҫкә алаһығыҙ һеҙ!
59. Сәғәт, әлбиттә, киләсәк. Бында һис бер шик юҡ. Әммә күпселек кешеләр иман килтермәй!
60. Һәм Раббығыҙ: «Миңә доға ҡылығыҙ, һеҙгә яуап бирермен. Миңә ҡоллоҡ ҡылыуҙан тәкәбберләнгән кешеләр — улар мәңге тороу өсөн тамуҡҡа инер!» —тип әйтте.
61. Алла һеҙгә ял итеү өсөн төндө һәм күреү өсөн көндө яһаны. Ысынлап та, Алла кешеләргә йомартлыҡ эйәһе, әммә кешеләрҙең күбеһе шөкөр итмәй!
62. Был һеҙҙең Раббығыҙ Алла, барлыҡ нәмәне барлыҡҡа килтереүсе, Унан башҡа илаһ юҡ! Ни тиклем алданаһығыҙ һеҙ!
63. Алланың аяттарын инҡар итеүселәр бына шулай алданып юлдан яҙа.
64. Ерҙе һеҙгә тора торған урын итеүсе һәм Күкте бина [түбә] ҡылыусы — Алла. Ул һеҙҙе ҡиәфәтләне-тасуирланы, һәм ҡиәфәтегеҙҙе гүзәлләштерҙе, һәм яҡшы [хәләл] нәмәләр менән ризыҡландырҙы. Был — һеҙҙең Раббығыҙ Алла. Мөбәрәк булһын ғәләмдәр Раббыһы — Алла!
65. Ул тере, Унан башҡа илаһ юҡ. Уның алдында динде ихласлап Уға доға ҡылығыҙ, ғәләмдәр Раббыһы Аллаға дан!
66. «Миңә Раббымдан асыҡ аңлашыла торған аяттар килгәндән һуң, һеҙ Алланан башҡа саҡырған нәмәләргә миңә ҡоллоҡ ҡылыу тыйылды, һәм миңә ғәләмдәр Раббыһына буйһонорға ҡушылды»,— тип әйт.
67. Ул һеҙҙе тупраҡтан барлыҡҡа килтерҙе, шунан тамсынан, шунан уҡмашҡан ҡандан, шунан бәпәй итеп сығарҙы, шунан һеҙ нығынһын өсөн, шунан һеҙ ҡартайһын өсөн — арағыҙҙан элек үлеүселәр булһа ла, һәм һеҙ билдәләнгән әжәлгә етһен өсөн. Бәлки, һеҙ аңларһығыҙ!
68. Ул терелтә һәм үлтерә. Берәй эште ҡарар итһә, «Бул!»— тип кенә әйтә, һәм ул эш була.
69. Алланың аяттары тураһында бәхәсләшкән кешеләрҙе күрмәнеңме ни? Ни тиклем ситкә тайпылған улар! —
70. китапты һәм Беҙ рәсүлдәребеҙ менән ебәргән нәмәләрҙе ялғанға һанаусылар, әммә тиҙҙән белерҙәр әле.
71. Муйындарында бығауҙар, сылбырҙар булғанда. Уларҙы һөйрәрҙәр
72. ҡайнар һыуға, шунан улар яндырыласаҡ утҡа.
73. Шунан уларға әйтелер: «Ҡайҙа тотҡан тиңдәштәрегеҙ
74. Алланан башҡа?» Улар: «Улар беҙҙән юҡ булдылар, беҙ бынан элек бер нәмәгә лә доға ҡылманыҡ»,— тип әйтерҙәр. Бына шулай аҙаштыра Алла кафырҙарҙы!
75. Был һеҙгә Ер йөҙөндә хаҡһыҙ рәүештә шатланғанығыҙ өсөн һәм шашынғанығыҙ өсөн.
76. Унда мәңге йәшәү өсөн тамуҡ ишектәренән инегеҙ! Ниндәй яман тәкәбберҙәрҙең урыны!
77. Сабыр ит, ысынлап та, Алланың үәғәҙәһе хаҡ. Йәки Беҙ һиңә үәғәҙә ителгәндәрҙең ҡайһы берҙәрен күрһәтербеҙ, йәки һине уафат ҡылырбыҙ, һәм улар беҙгә ҡайтыр.
78. Һәм Беҙ һиңә тиклем дә рәсүлдәр ебәргәйнек инде, уларҙың ҡайһыларын һиңә һөйләнек, һәм ҡайһыларын һиңә һөйләмәнек. Алла рөхсәтенән башҡа бер рәсүл дә аят килтерергә тейеш булманы. Ә Алланың әмере килгәс, хаҡлыҡ менән хөкөм ителде. Ул саҡта ялғанға иҫәпләүселәр отолор.
79. Алла һеҙгә ҡайһыларын атланып йөрөү өсөн, ҡайһыларын ашау өсөн хайуандар бирҙе.
80. Һәм уларҙан һеҙгә файҙа бар, һәм күңелдәрегеҙҙә булған хәжәттәрҙе үтәүегеҙ өсөн һәм улар өҫтөндә, һәм көймәләрҙә йөрөйһөгөҙ.
81. Ул һеҙгә Үҙ аяттарын күрһәтә. Алланың аяттарының ҡайһыһын инҡар итәһегеҙ һеҙ?
82. Әллә улар Ер йөҙөндә йөрөмәнеләрме һәм уларға тиклем йәшәгән кешеләрҙең һуңғы көндәре нисек булғанын күрмәнеләрме ни? Тегеләр уларға ҡарағанда күберәк тә, көс яғынан да һәм Ер йөҙөндә ҡалдырған эҙҙәре яғынан да ҡеүәтлерәк ине. Әммә уларҙы тапҡан нәмәләре ҡотҡарманы!
83. Уларға Беҙҙең рәсүлдәребеҙ асыҡ аңлатмалар менән килгәс, улар үҙҙәрендәге белемгә шатланды. Һәм уларҙың көлгән нәмәләре үҙҙәрен солғап алды.
84. Беҙҙең ғәйрәтебеҙҙе күргәс: «Беҙ берҙән-бер Аллаға иман килтерҙек, Уға тиңдәш тотҡан нәмәләребеҙҙән баш тарттыҡ!»— тип әйттеләр.
85. Алланың ҡолдары өҫтөндә раҫланған ғәҙәте-ҡануны буйынса уларға имандары Беҙҙең ғәйрәтебеҙҙе [ғазабыбыҙҙы] күргәндән һуң ярҙам итмәне. Һәм кафырҙар унда зыян күрҙеләр!


ФУССЫИЛӘТ (АСЫҠ АҢЛАТЫЛДЫЛАР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ха мим.
2. Рәхмәтле һәм рәхимле тарафынан иңдереү.
3. Белгән кешеләргә аяттары ғәрәпсә Ҡөрьән рәүешендә аңлатылған китап был,
4. һөйөнсөләүсе һәм иҫкәртеүсе-өгөтләүсе итеп. Әммә уларҙың кубеһе йөҙ сөйөрҙө, һәм улар тыңламай!
5. Һәм улар: «Һин беҙҙе өндәгән нәмәгә беҙҙең күңелдәребеҙ ҡаплаулы, ә ҡолаҡтарыбыҙҙа— һаңғыраулыҡ, һинең менән беҙҙең арала — ҡорма. Әйҙә [эшеңде] эшлә, беҙ ҙә [эшебеҙҙе] эшләйбеҙ!» — тиҙәр.
6. Әйт: «Мин һеҙҙең шикелле кеше бит, һеҙҙең илаһығыҙ берҙән-бер илаһ тип миңә үәхи ҡылынды. Уға йүнәлегеҙ һәм Унан ярлыҡау һорағыҙ, ә күп илаһҡа табыныусыларға — ҡайғы,
7. зәкәт түләмәүсе һәм ахирәткә ышанмаусыларға».
8. Ысынлап та, иман килтергән һәм яҡшылыҡ эшләгән кешеләргә бөтмәҫ-төкәнмәҫ әжер!
9. Әйт: «Әллә һеҙ Ерҙе ике көндә барлыҡҡа килтереүсегә иман килтермәйһегеҙме һәм Уға тиңдәштәр тотаһығыҙмы? Был — ғәләмдәрҙең Раббыһы!
10. Һәм Ул уның өҫтөнә тауҙар яһаны, уны бәрәкәтле-фатихалы ҡылды, һәм дүрт көндә барлыҡ һораусыларға тигеҙ итеп аҙыҡ-түлек нәмәләрҙе бүлде.
11. Шунан Күккә күтәрелде, ул төтөн ине әле, һәм Күккә һәм Ергә: «Теләһәгеҙ ҙә, теләмәһәгеҙ ҙә килегеҙ!» — тине. Улар икеһе лә: «Беҙ теләгебеҙ менән киләбеҙ»,— тине.
12. Һәм Ул ике көндә уларҙан ете ҡат Кук төҙөнө, һәм һәр Күккә уның эшен үәхи ҡылды. Һәм иң түбәнге Күкте яҡтыртҡыстар [йондоҙҙар] менән биҙәнек, һәм [шайтандарҙан] һаҡлау өсөн. Көслө һәм белемленең ҡарары ошо».
13. Әгәр улар йөҙ сөйөрһәләр, «Мин һеҙҙе Ғәд һәм Ҫәмүд халҡын һуҡҡан йәшен кеүек йәшен тураһында иҫкәртәм»,— тип әйт.
14. Бына уларға рәсүлдәр алдарынан да, арттарынан да килделәр: «Алланан башҡа һис кемгә ҡоллоҡ ҡылмағыҙ!» Улар: «Әгәр Алла теләһә, фәрештәләрҙе ебәргән булыр ине, ә беҙ һеҙҙең менән ебәрелгән нәмәгә ышанмайбыҙ»,— тинеләр.
15. Ә Ғәд халҡы Ер йөҙөндә тейешһеҙгә тәкәбберләнде һәм: «Ҡеүәт яғынан кем беҙҙән көслөрәк?» — тине. Уларҙы барлыҡҡа килтергән Алланың уларҙан ҡеүәтлерәк икәнен күрмәнеләрме ни? Һәм Беҙҙең аяттарыбыҙҙы һаман инҡар иттеләр.
16. Беҙ уларға шомло көндәрҙә ҡаты тауышлы ел ебәрҙек, был донъяла хурлыҡ ғазабын уларға татытыр өсөн, ә ахирәт ғазабы тағы ла хурлыҡлыраҡ, һәм уларҙы һаҡлаусы булмаҫ!
17. Ә Ҫәмүд халҡын тура юлға саҡырҙыҡ, ләкин улар тура юлға ҡарағанда һуҡырлыҡты яраттылар, һәм уларҙы ҡаҙанған нәмәләре өсөн мәсхәрәле ғазаптың йәшендәй һуғыуы тотто.
18. Иман килтергән һәм тәҡүәле булған кешеләрҙе Беҙ ҡотҡарҙыҡ.
19. Ул көндө Алланың дошмандары утҡа йыйылғас бүленер.
20. Улар ут ҡаршыһына килгәс, ҡолаҡтары, һәм күҙҙәре, һәм тиреләре эшләгән эштәре тураһында үҙҙәренә ҡаршы шаһитлыҡ итерҙәр.
21. Һәм улар үҙҙәренең тиреләренә: «Ни өсөн һеҙ беҙгә ҡаршы шаһит булдығыҙ?»— тип әйтерҙәр. Тегеләр: «Барлыҡ нәмәләрҙе һөйләткән Алла беҙҙе лә һөйләтте, һәм Ул һеҙҙе тәү тапҡыр барлыҡҡа килтерҙе, һәм Уға ҡайтырһығыҙ»,— тинеләр.
22. Үҙегеҙгә ҡаршы ҡолаҡтарығыҙ, һәм күҙҙәрегеҙ, һәм тиреләрегеҙ шаһит булыуҙан ҡаса алманығыҙ һеҙ, бәлки эшләгән эштәрегеҙҙең күбеһен Алла белмәй тип уйланығыҙ
23. һәм Раббығыҙ тураһындағы һеҙҙең ошо уйығыҙ һеҙҙе һәләк итте лә инде, һәм һеҙ зыян күреүселәрҙән булдығыҙ.
24. Улар түҙһә лә, урындары — ут. Әгәр рәхмәт ҡылыуҙы һораһалар, рәхмәт ҡылынғандарҙан булмаҫтар.
25. Беҙ уларға [шайтандарҙан] дуҫтар билдәләнек, ул дуҫтар уларҙың алдында булған нәмәләрҙе лә, артта булған нәмәләрен дә матурлап күрһәтте, һәм кешеләрҙән һәм ендәрҙән торған һәм уларға тиклем булған халыҡтар тураһындағы һүҙ улар өсөн раҫланды. Ысынлап та, улар зыян күреүселәрҙән булды.
26. Һәм кафырҙар: «Тыңламағыҙ шул Ҡөрьәнде, уның тураһында буш һүҙҙәр һөйләгеҙ. Ихтимал, һеҙ еңерһегеҙ!» — тине.
27. Ә Беҙ кафырҙарға, һис шикһеҙ, ҡаты ғазап татытырбыҙ, һәм уларҙың яман эштәре өсөн, әлбиттә, язаларбыҙ!
28. Алланың дошмандарына бына ошондай яза — ут, Беҙҙең аяттарыбыҙҙы инҡар иткәндәре өсөн уларға мәңгелек торлаҡ унда.
29. Һәм кафырҙар: «Раббыбыҙ, беҙҙе аҙҙырған кешеләрҙән һәм ендәрҙән шул икене беҙгә күрһәт әле, улар иң түбәндәрҙән булһын өсөн беҙ уларҙы аяҡ аҫтына һалып тапарбыҙ»,— тип әйттеләр.
30. Ысынлап та, «Беҙҙең Раббыбыҙ — Алла»,— тип, унан һуң тоғро торған кешеләр — уларға фәрештәләр төшөрөр. Ҡайғырмағыҙ, ҡурҡмағыҙ, һеҙгә үәғәҙә ҡылынған ожмахҡа шатланығыҙ!
31. Беҙ донъя тереклегендә лә, ахирәттә лә һеҙҙең дуҫтарығыҙ, һеҙҙең өсөн унда йәнегеҙ теләгән нәмәләр, ни һораһағыҙ — шул бар.
32. Ярлыҡаусы һәм шәфҡәтленән һый-хөрмәт итеп.
33. Аллаға саҡырып, һәм изгелек ҡылып, һәм: «Мин мосолмандарҙан», -- тигән кешенән һүҙ яғынан кем яҡшыраҡ?
34. Яҡшылыҡ менән яманлыҡ берҙәй түгел, [яманлыҡты] яҡшылыҡ менән кире ҡаҡ, һәм бына — һинең менән уның араһындағы дошманлыҡ булған кеше яҡын дуҫ кеүек.
35. Уға фәҡәт түҙемле кешеләр генә ирешә, һәм уға бөйөк өлөш эйәһе генә ирешә.
36. Әгәр һиңә берәй төрлө шайтан ҡотҡоһо ҡағылһа, Аллаға һыйын, Ул, ысынлап та, ишетә һәм белә!
37. Көн һәм төн, Ҡояш һәм Ай — Уның аяттарынан, Ҡояшҡа һәм Айға сәждә ҡылмағыҙ. Әгәр Уға ғына ҡоллоҡ итә торған булһағыҙ, Ҡояш менан Айҙы барлыҡҡа килтереүсегә иман килтерегеҙ.
38. Әгәр инде улар тәкәбберләнһә, һинең Раббың янындағылар бит Уға көнө-төнө тәсбих әйтә, һәм улар арымай-талмай.
39. Һәм Уның аяттарынан һин Ерҙе кәмһетелгән, ҡороған итеп күрәһең, һәм, әгәр Беҙ уға һыу төшөрһәк, ул тулҡынлана, бүртенә-ҡабара. Ысынлап та, уны терелткән — үлектәрҙе лә терелтә. Ул, ысынлап та, һәр нәмәгә ҡөҙрәтле!
40. Беҙҙең аяттарыбыҙҙан ситләшеүселәр, ысынлап та, Беҙҙән йәшерен түгелдәр! Утҡа ырғытылған кеше яҡшыраҡмы, әллә ҡиәмәт көнөнә именлектә килгән кешеме? Теләгән нәмәгеҙҙе эшләгеҙ, Ул, ысынлап та, һеҙ эшләгәндәрҙе күрә!
41. Уларға иҫкә төшөрөү килгәндән һуң, уға ышанмаған кешеләр [зыян күрә]... Ысынлап та, был — бөйөк китап!
42. Уға [Ҡөрьәнгә] ялған алдан да, арттан да килмәй. Ул — хикмәтле, данлыҡлынан иңдереү.
43. Һиңә һинән элек килгән рәсүлдәргә әйтелгән һүҙҙәр генә әйтелә. Раббың, ысынлап та, ярлыҡау эйәһе һәм интектергес ғазап эйәһе!
44. Әгәр Беҙ Ҡөрьәнде сит телдә яһаған булһаҡ, улар: «Уның аяттары асыҡ аңлатылған булһа ине»,— тип әйтер ине. Сит телдә, ә [бәйғәмбәр] ғәрәпме ни? «Ул иман килтергән кешеләр өсөн ҡулланма һәм [наҙанлыҡтан] шифа. Ә иман килтермәгәндәрҙең ҡолаҡтарында һаңғыраулыҡ, һәм улар өсөн һуҡырлыҡ. Былар — бик алыҫ ерҙән саҡырылған кешеләр»,— тип әйт.
45. Беҙ Мусаға китап бирҙек, һәм уның тураһында һүҙ көрәштерелде, һәм әгәр Раббыңдың алдан әйткән һүҙе булмаһа, ул саҡта араларында хөкөм ителгән булыр ине. Ә улар, ысынлап та, уның тураһында шикләнәләр һәм икеләнәләр.
46. Кем яҡшы эш эшләй — үҙе өсөн, ә кем яман эш эшләй — үҙ зарарына. Һәм һинең Раббың ҡолдарҙы йәберләүсе түгел.
47. Сәғәт тураһындағы белем Уға ҡайта, Уның белеменән башҡа емештәр емшәндәренән сыҡмай, һәм инә ауырға ҡалмай, һәм еңеләймәй. Ул көндө Ул: «Ҡайҙа Минең тиңдәштәрем?» — тип ауаз һалғас, улар: «Беҙ Һиңә әйттек, беҙҙең арабыҙҙа һис шаһит юҡ!» — тип әйтерҙәр.
48. Уларҙың элек ҡоллоҡ ҡылған нәмәләре уларҙан юҡ булды, һәм улар ҡасып ҡотолоп булмаҫ тип уйланы.
49. Кеше яҡшылыҡты теләүҙән ялыҡмай, ә инде уға яманлыҡ тейһә, ул бойоға һәм өмөтһөҙләнә.
50. Әгәр Беҙ уға ҡағылған бәлә-ҡазанан һуң рәхмәтебеҙҙе татытһаҡ, ул, әлбиттә, «Был — миңә, һәм мин сәғәт һуғыр тип уйламайым, әгәр мин үҙемдең Раббыма ҡайтарылһам, минең өсөн Уның ҡаршыһында рәхмәт буласаҡ, әлбиттә»,— тип әйтә. Беҙ кафырҙарға уларҙың эшләгән эштәрен хәбәр итербеҙ, һәм уларға ҡаты ғазапты татытырбыҙ.
51. Әгәр Беҙ кешегә ниғмәт ҡылһаҡ, ул йөҙ сөйөрә, ситкә тайпыла. Ә әгәр уға яманлыҡ ҡағылһа, ул киң доғалар эйәһе булып китә.
52. «Күрҙегеҙме, әгәр ул [Ҡөрьән] Алланан булһа, ә һеҙ һуңынан уға ышанмаһағыҙ, алыҫ ҡаршылыҡта булған кешенән дә аҙашҡаныраҡ кем булыр?» — тип әйт.
53. Беҙ Үҙебеҙҙең аяттарыбыҙҙы уның хаҡ икәнлеге уларға аңлашылғанға тиклем илдәрҙә һәм уларҙың үҙҙәрендә күрһәтәсәкбеҙ. Һинең Раббың өсөн Уның һәр нәмәгә шаһит икәнлеге етмәйме ни?
54. Эй! Улар үҙҙәренең Раббылары менән осрашыуға шик тота. Эй! Ул барлыҡ нәмәләрҙе солғай!


ӘШ-ШУРА (КӘҢӘШ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ха мим.
2. Ғәйн син ҡаф.
3. Бөйөк, хикмәтле Алла һиңә һәм һинән элек килгәндәргә бына шулай үәхи ҡыла.
4. Күктәрҙә һәм Ерҙә булған нәмәләр Уныҡы. Ул — юғары һәм бөйөк!
5. Фәрештәләр Раббыларын маҡтап тәсбих әйткәндә, һәм Ер йөҙөндәгеләргә ярлыҡау һорағанда, уларҙың өҫтөндәге күктәр ярыла яҙа. Эйе! Алла, ысынлап та, ярлыҡаусы, рәхимле!
6. Унан башҡа үҙҙәренә яҡлаусылар тотҡан кешеләргә ҡарата Алла күҙәтеүсе, ә һин улар өҫтөнән үәкил түгел.
7. Булыуында һис тә шик булмаған йыйылыш көнө тураһында иҫкәртеү-өгөтләү өсөн, һәм ҡалалар инәһе [Мәккә] халҡын һәм уның тирәһендәгеләрҙе иҫкәртеү-өгөтләү өсөн бына ошолай һиңә ғәрәп телендә Ҡөрьәнде үәхи ҡылдыҡ. Ул көндө бер төркөм ожмахта, һәм бер теркөм ялҡында булыр.
8. Әгәр Алла теләһә, Ул һеҙҙе бер өммәт яһаған булыр ине, әммә Ул рәхмәтенә Үҙе теләгән кешене индерә, ә залимдар өсөн яҡлаусы ла, ярҙамсы ла юҡ!
9. Улар Унан башҡа яҡлаусылар алдылармы ни? Алла ғына яҡлаусы бит. Ул үлектәрҙе терелтә, һәм Ул һәр нәмәгә ҡөҙрәтле!
10. Һәм һеҙ нимә тураһында булһа ла һүҙ көрәштереп айырылышаһығыҙ, уны Алла хөкөм итә. Ошо һеҙгә Алла — минең Раббым! Мин Уға тәүәккәлләнем, һәм Уға һыйынам.
11. Күктәрҙе һәм Ерҙе барлыҡҡа килтереүсе һеҙгә үҙегеҙҙән иш булдырҙы һәм хайуандарҙан иш барлыҡҡа килтерҙе, һеҙҙе Ул шунда тарата. Уның шикелле бер нәмә лә юҡ. Ул ишетә һәм күрә!
12. Күктәрҙең һәм Ерҙең асҡыстары Уның ҡулында, теләгән кешегә ризыҡты киң итә, һәм тар итә, Ул, ысынлап та, барлыҡ нәмәләрҙе лә белә!
13. Уның Нухҡа уасыят иткән һәм Беҙ һиңә үәхи ҡылған, һәм Ибраһимға, һәм Мусаға, һәм Ғайсаға уасыятлаған нәмәне Ул һеҙгә дин ҡануны итте: «Динде тура тотоғоҙ һәм диндә айырылышмағыҙ!» Күп илаһҡа табыныусылар өсөн һин саҡырған нәмә үтә ҙур бит. Алла Үҙенә теләгәнен һайлай, һәм һыйыныусыны Үҙенә алып бара.
14. Уларға белем килгәндән һуң, фәҡәт үҙ-ара яманлыҡ арҡаһында ғына айырылышты улар. Әгәр һинең Раббыңдың билдәле әжәле хаҡындағы һүҙе алдан килмәгән булһа, улар араһы хәл ителгән булыр ине. Һәм, ысынлап та, уларҙан һуң китапты мираҫ итеп алған кешеләр унан шикләнә, икеләнә.
15. Шуның өсөн өндә һәм һиңә нисек ҡушылған, шулай ныҡ тор, һәм уларҙың шәһүәт-теләктәренә эйәрмә, «Алла китаптан ебәргән нәмәгә мин иман килтерҙем, һәм мин һеҙҙең арағыҙҙа ғәҙел булырға бойоролдом, Алла -- беҙҙең Раббыбыҙ, һәм һеҙҙең дә Раббығыҙ, беҙгә — үҙ эшебеҙ, һеҙгә — үҙ эшегеҙ, һеҙҙең менән беҙҙең арала бәхәс юҡ, Алла беҙҙе йыйыр, һәм ҡайтыу — Уға!» — тип әйт.
16. Уға яуап бирелгәндән һуң, Алла тураһында бәхәсләшеүселәрҙең дәлилдәре Раббылары ҡаршыһында юҡҡа сыға, һәм уларға — асыу, һәм уларға — ҡаты ғазап!
17. Алла хәҡиҡәт һәм ғәҙеллек менән китапты иңдереүсе. Ә һин ҡайҙан беләһең, бәлки сәғәт яҡындыр.
18. Уға ышанмаған кешеләр уны ашыҡтыра, ә Уға имаң килтергән кешеләр унан ҡурҡа. Уның хаҡ икәнен беләләр. Эйе, сәғәт тураһында шикләнгән кешеләр, әлбиттә, алыҫ аҙашыуҙа!
19. Алла Үҙ ҡолдарына миһырбанлы. Ул кемгә теләй, шуға ризыҡ бирә. Ул — көслө, бөйөк!
20. Кем ахирәт өсөн иген сәсергә теләһә, Беҙ уның сәскәнен арттырырбыҙ, әгәр ҙә кемдер донъя өсөн иген сәсергә теләһә, Беҙ уға ла уны бирербеҙ, әммә ахирәттә уға өлөш булмаҫ!
21. Әллә уларҙың Алла ҡушмағанды диндә ҡанун иткән тиңдәштәре бармы? Әгәр һуңғы ҡарар һүҙе булмаһа, уларҙың араһы хөкөм ителгән булыр ине, һәм залимдарға, ысынлап та, интектергес ғазап!
22. Залимдарҙың ирешкән нәмәләре үҙҙәренә килеп ҡағылғас, уларҙың унан нисек ҡурҡыуҙарын күрерһең. Ә иман килтергән һәм яҡшы эштәр эшләгән кешеләр — ожмахтың сәскәле болондарында. Уларға Раббылары ҡаршыһында ни теләһәләр, шул булыр. Был — бөйөк йомартлыҡ!
23. Иман килтергән һәм яҡшы эштәр эшләгән ҡолдарына Алла бына шуны һөйөнсөләй. «Мин һеҙҙән бының өсөн әжер һорамайым, ә фәҡәт туғандарға ҡарата һөйөү [һорайым]. Кем яҡшылыҡ эшләй, уға Беҙ изгелек өҫтәрбеҙ»,— тип әйт. Ысынлап та, Алла — ғәфү һәм шөкөр итеүсе!
24. Йәки улар: «Аллаға ҡаршы ялған уйлап сығарҙы»,— тип әйтерҙәр. Әгәр Алла теләһә, һинең күңелеңде томалаған булыр ине, һәм ялғанды юйыр һәм Үҙенең һүҙҙәре менән хәҡиҡәтте иҫбатлар ине: Ул күкрәктәрҙә нимә ятҡанын белә бит!
25. Һәм Ул ҡолдарынан тәүбәне ҡабул итә, яуызлыҡтарҙы ғәфү итә, һәм һеҙҙең нимә эшләгәнегеҙҙе белә.
26. Һәм Ул иман килтергән һәм яҡшы эштәр эшләгән кешеләргә яуап бирә, уларға Үҙ йомартлығын арттыра. Ә кафырҙарға — ҡаты ғазап!
27. Әгәр Алла ҡолдарының ризыҡтарын артыҡ мул итһә, улар Ер йөҙөндә аҙырҙар ине, әммә Ул Үҙе теләгән тиклем сикләп ебәрә. Ул ҡолдары тураһында хәбәрҙар һәм күрә!
28. Ул кешеләр өмөтһөҙлөккә төшкәндән һуң ямғыр ебәрә, һәм Үҙ рәхмәтен йәйә. Һәм Ул —һаҡлаусы һәм данлыҡлы!
29. Күктәрҙе һәм Ерҙе, һәм уларға таратҡан хайуандарҙы барлыҡҡа килтереү Уның аяттарынан, әгәр теләһә, Ул уларҙы бергә йыйырға ҡөҙрәтле!
30. Һеҙгә ҡағылған һәр бәлә-ҡаза — ҡулдарығыҙ тапҡан нәмә арҡаһында, һәм Ул күпте ғәфү итә.
31. Һеҙ Ер йөҙөндә көсһөҙләндерә алмайһығыҙ, һәм Алланан башҡа һеҙҙең яҡлаусығыҙ ҙа, ярҙамсығыҙ ҙа юҡ!
32. Диңгеҙҙә тауҙар кеүек йөрөгән көймәләр ҙә Уның аяттарынан.
33. Әгәр Ул теләһә, елде туҡтата, һәм ул һыу өҫтөндә тынысланып ҡала. Бында, ысынлап та, һәр түҙемле, шөкөр ҡылыусыға аяттар бар!
34. Йәки Ул уларҙы [кешеләренең] эшләгән эштәре өсөн һәләк итә, һәм күпте ғәфү итә.
35. Һәм Беҙҙең аяттарыбыҙ тураһында бәхәсләшеүселәр белһен: уларға ҡотолоу юҡ!
36. Һеҙгә бирелгән бөтә нәмә донъя тереклегендә файҙаланыу өсөн генә. Ә иман килтергән кешеләргә һәм Раббыларына тәүәккәлләгәндәргә Алла ҡаршыһындағыһы яҡшыраҡ та, дауамлыраҡ та.
37. Һәр төрлө оло гонаһтарҙан һәм боҙоҡлоҡтарҙан һаҡланыусыларға һәм асыуланғанда асыуҙарын кисереүселәргә.
38. Һәм Раббыларына яуап ҡайтарыусыларға, намаҙ тороусыларға, һәм эштәрен кәңәш менән эшләүселәргә, Беҙ биргәндәрҙән сығым яһаусыларға.
39. Ә кемгә йәберләү ҡағылһа, улар үҙҙәрен яҡлайҙар.
40. Һәм яуызлыҡтың түләүе — шул яуызлыҡ кеүек яуызлыҡ. Әгәр берәй кеше ғәфү итһә һәм килешһә, уның әжере Алла ҡаршыһында. Сөнки Алла залимдарҙы яратмай!
41. Әгәр берәй кеше йәберләнгәндән һуң үҙен яҡлаһа, уға ҡаршы юл [шелтә] юҡ.
42. Кешеләргә золом ҡылыусыларға, нахаҡҡа Ер йөҙөндә яуызлыҡ эшләүселәргә генә ҡаршы юл — улар өсөн интектергес ғазап!
43. Әммә берәү сабырлы булһа һәм кисерһә, ысынлап та, был эштәрҙә ҡыйыу булыуҙан.
44. Кемде Алла юлдан яҙҙыра, уға Унан һуң яҡлаусы булмаҫ, һәм һин залимдарҙың, ғазапты күргәс: «Кире ҡайтырға юл юҡмы?» — тип әйтеүҙәрен күрерһең.
45. Һәм һин уларҙың, хурлыҡтан оялып, унда килтерелгәндәрен күрерһең, улар ҡараштарын йәшереп ҡарар. Иман килтергән кешеләр: «Ысынлап та, зыян күргән кешеләр үҙҙәренә һәм ғаиләләренә ҡиәмәт көнөндә зыян килтергән кешеләр ул»,— тип әйтерҙәр. Эйе! Ғәҙелһеҙҙәр бөтмәҫ-төкәнмәҫ ғазапта!
46. Уларға Алланан башҡа ярҙам итерҙәй яҡлаусы булмаҫ. Алла юлдан яҙҙырған кешегә юл юҡ!
47. Алла ҡайтартмай торған көн килгәнгә тиклем Раббығыҙға яуап бирегеҙ. Ул көндө һеҙгә һыйынып ҡотолор урын да булмаҫ, һәм баш тартыу ҙа булмаҫ!
48. Әгәр улар йөҙ сөйөрһә, ул саҡта Беҙ һине улар өҫтөнән һаҡсы итеп ебәрмәнек, һинең өҫтә еткереү генә. Әгәр Беҙ кешеләргә рәхмәтебеҙҙе татытһаҡ, улар унан шатлана. Әгәр элек уның ҡулы әҙерләгән нәмә өсөн уны яуызлыҡ тотһа, кеше ҡәҙерһеҙ бит ул.
49. Күктәрҙә һәм Ерҙә батшалыҡ — Алланыҡы. Ул теләгән нәмәне барлыҡҡа килтерә, теләгән кешегә ҡыҙ балалар, теләгән кешегә ир балалар бирә.
50. Йәки уларға ир бала ла, ҡыҙ бала ла бирә һәм теләгән кешене нәҫелһеҙ яһай, ысынлап та, Ул — белә, ҡөҙрәтле!
51. Алла кеше менән һөйләшә торған булманы, тик үәхи аша йәки ҡорма аша ғына, йәки рәсүл ебәрә, һәм Үҙ рөхсәте менән уға теләгән нәмәне үәхи ҡыла. Ул, ысынлап та, оло, хикмәтле!
52. Һәм ошолай Беҙ һиңә Үҙебеҙҙең әмеребеҙҙән рух үәхи ҡылдыҡ, һин китаптың да, имандың да нимә икәнен белмәй инең, әммә Беҙ уны нур ҡылдыҡ, уның менән Беҙ ҡолдарыбыҙҙан теләгән кешене тура юлға йүнәлдерәбеҙ, һәм һин дә тура юлға йүнәлдерәһең,
53. күктәрҙә һәм Ерҙә булған нәмәләр эйәһе Алла юлына. Эйе! Барлыҡ эштәр ҙә Аллаға ҡайта!


ӘЗ-ЗУХРУФ (БИҘӘКТӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ха мим.
2. Аңлайышлы китап менән ант итәм!
3. Беҙ уны ғәрәп телендә Ҡөрьән ҡылдыҡ — моғайын, һеҙ аңларһығыҙ!
4. Һәм ул Беҙҙең алдыбыҙҙа китаптар инәһендә һаҡлана, оло һәм хикмәтле ул!
5. Һеҙ сиктән уҙған халыҡ булғанлыҡтан, Беҙ иҫкәртеү - иҫкә төшөрөүҙе һеҙҙән ситләштерербеҙме ни?
6. Күпме бәйғәмбәрҙәр ебәрҙек Беҙ әүәлгеләргә!
7. Улар һәр килгән бәйғәмбәрҙән мыҫҡыллап көлә торған булдылар.
8. Беҙ уларға ҡарағанда ла ҡеүәт яғынан көслөрәк булғандарҙы һәләк иттек. Элеккеләрҙең миҫалдары үтте инде.
9. Әгәр һин уларҙан: «Күктәрҙе һәм Ерҙе кем барлыҡҡа килтерҙе?» — тип һораһаң, улар, әлбиттә, бөйөк һәм белеүсе барлыҡҡа килтерҙе, тип яуап бирер.
10. Ул һеҙҙең өсөн Ерҙе бишек яһаны, һәм унда һеҙгә юлдар яһаны,— бәлки һеҙ тура юлдан китерһегеҙ.
11. Һәм Күктән кәрәк тиклем һыу төшөрҙө, һәм уның менәң Беҙ үлек илде тергеҙҙек. Бына шулай һеҙ ҙә [ҡәберҙән] сығарылаһығыҙ инде.
12. Һәм барлыҡ ишлеләрҙе барлыҡҡа килтерҙе, һеҙгә ултырып йөрөү өсөн көймәләр һәм хайуандар яһаны.
13. Һеҙ уларҙың арҡаларында нығынһын өсөн, һәм, унда нығынғандан һуң, Алланың ниғмәтен иҫкә алһын өсөн, һәм һеҙ әйтһен өсөн: «Беҙгә ошоно буйһондороусыға дан! Ә беҙ быны үҙебеҙ эшләй алмай инек!
14. Һәм, ысынлап та, беҙ Раббыбыҙға әйләнеп ҡайтасаҡбыҙ!»
15. Улар Уның ҡолдарын Уның затынан һананылар. Кеше, ысынлап та, асыҡтан-асыҡ яҡшылыҡтың ҡәҙерен белмәй!
16. Ул барлыҡҡа килтергән нәмәләренән Үҙенә ҡыҙҙарҙы алып, һеҙгә малайҙарҙы бирҙеме ни?
17. Ә инде уларҙың берәйһен ул үҙе Әр-Рәхманға ҡушып һөйләгән нәмә менән һөйөнсөләһәләр, уның йөҙө ҡарая һәм асыуы эсенә һыймай.
18. Биҙәктәр эсендә тәрбиә ителгән һәм һүҙ көрәштереүҙә асыҡ [һүҙле] булмаған кешенеме ни?..
19. Алланың ҡолдары булған фәрештәләрҙе улар ҡатын енесенән тип уйланы. Улар фәрештәләрҙе барлыҡҡа килтергән саҡта шаһит булдылармы ни? Уларҙың шаһитлыҡтары яҙылыр, һәм улар һораласаҡ!
20. Һәм улар: «Әгәр Әр-Рәхман теләһә, беҙ уларға [фәрештәләргә] ҡоллоҡ ҡылмаған булыр инек»,— тинеләр. Уларҙың был турала белемдәре юҡ, улар ни бары ялғанды ғына фараз ҡылалар.
21. Беҙ бынан элек уларға китап биргәйнекме ни, һәм улар уға ныҡлап тотоналармы?
22. Эйе! Улар: «Беҙ аталарыбыҙҙы ниндәйҙер дингә табыныуҙарында таптыҡ, һәм беҙ улар эҙенән тура барабыҙ»,— тинеләр.
23. Һәм шулай уҡ Беҙ һиңә тиклем берәй ҡалаға иҫкәртеүсе-өгөтләүсе ебәргән һайын уның муллыҡта йәшәгән кешеләре: «Беҙ аталарыбыҙҙы ниндәйҙер диндә булыуҙарында таптыҡ, һәм беҙ уларҙың эҙҙәренә эйәрәбеҙ», — тип әйттеләр.
24. Ул: «Әгәр мин һеҙгә һеҙ аталарығыҙҙа тапҡанға ҡарағанда дөрөҫөрәк менән килгән булһам?» — тип әйтте. Улар: «Әлбиттә, беҙ һинең менән ебәрелгәнгә иман килтермәйбеҙ»,— тинеләр.
25. Һәм Беҙ уларҙан үс алдыҡ. Ялғанға һанаған кешеләрҙең һуңғы көндәре нисек булғанын күр инде!
26. Һәм бына Ибраһим атаһына һәм халҡына әйтте: «Һеҙ ҡоллоҡ ҡылған нәмәнән мин баш тартам,
27. тик мине барлыҡҡа килтереүсенән башҡа. Ул, ысынлап та, мине тура юлға йүнәлдерер».
28. Һәм быны үҙ нәҫелендә ҡала торған һүҙ ҡылды, ихтимал, улар [Аллаға] ҡайтырҙар!
29. Эйе. Ошоларға һәм уларҙың аталарына хәҡиҡәт һәм асыҡ аңлата торған рәсүл килгәнгә тиклем, Мин уларға файҙаланырға мөмкинлек бирҙем.
30. Хәҡиҡәт килгәс, улар: «Был сихыр бит, беҙ уға ышанмайбыҙ»,— тинеләр.
31. Һәм улар: «Ниңә был Көрьән ике ҡаланан берәй бөйөк кешегә иңдерелмәне әле?» — тип әйттеләр.
32. Улар бүләләрме ни Раббыңдың рәхмәтен? Донъя тереклегендә кәрәк була торған нәмәләрҙе улар араһында Беҙ бүлдек, һәм бәғзеләре икенселәрен хеҙмәткә алһын өсөн уларҙың береһенең дәрәжәһен икенсеһенән юғары ҡылдыҡ. Ә Раббыңдың рәхмәте улар йыйған нәмәгә ҡарағанда яҡшыраҡ!
33. Әгәр ҙә кешеләр бер [кафыр] өммәт булмаҫтай булһа, Беҙ Әр-Рәхманға иман килтермәгән кешеләргә өй түбәләрен һәм күтәрелә торған баҫҡыстарын көмөштән яһаған булыр инек,
34. һәм уларҙың өйҙәренең ишектәрен, һәм улар ята торған урындарын,
35. һәм биҙәктәр. Әммә былар барыһы ла был донъя тереклегендә файҙаланыу өсөн генә, ә ахирәт тормошо — тәҡүәлеләр өсөн Раббың ҡаршыһында.
36. Ә Әр-Рәхманды иҫкә алыуҙан ситләшкән кешегә шайтанды билдәләп ҡуйырбыҙ, ул уға иптәш булыр.
37. Һәм уларҙы, әлбиттә, юлдан яҙҙырырҙар, һәм улар тура юлдан барабыҙ тип уйларҙар,
38. ул Беҙгә килеп [дуҫы шайтанға]: «Аһ! Әгәр һинең менән минең ара мәғриптән мәшриҡҡә тиклем булһа ине»,— тип әйткәнгә ҡәҙәр. Насар иптәш ул!
39. Һеҙ үҙегеҙ золом ҡылғас, һеҙҙең ғазапта уртаҡ булыуығыҙ һеҙгә бөгөн һис тә ярҙам итмәҫ.
40. Һин һаңғырауҙы ишеттерә алырһыңмы йәки һуҡырҙы һәм асыҡ аҙашыуҙа булған кешене тура юлдан алып бара алырһыңмы ни?
41. Әгәр Беҙ һине алып китһәк, ул саҡта Беҙ уларҙан үс алырбыҙ.
42. Йәки уларға Үҙебеҙ үәғәҙә иткәнде һиңә күрһәтербеҙ, сөнки Беҙҙең улар өҫтөнән ҡөҙрәтебеҙ бар!
43. Һиңә үәхи ҡылынған нәмәгә ныҡ тотон, һин бит тура юлда!
44. Һәм был һиңә һәм һинең халҡыңа иҫкә төшөрөү бит, һәм һеҙҙән һорау алынасаҡ.
45. Һәм Беҙҙең һиңә тиклем ебәргән рәсүлдәребеҙҙән һора: «Алланан башҡа улар ҡоллоҡ ҡылыр өсөн илаһтар яһаныҡмы Беҙ?»
46. Үҙебеҙҙең аяттарыбыҙ менән Фирғәүен һәм уның затлыларына Мусаны ебәргәйнек, һәм ул: «Мин — ғәләмдәр Раббыһының рәсүле!» — тине.
47. Ул уларға Беҙҙең аяттарыбыҙ менән килгәс, уларҙан көлдөләр генә.
48. Беҙ уларға элеккеһенә ҡарағанда ҙурыраҡ булған аятты күрһәттек. Һәм Беҙ уларҙы ғазапҡа дусар иттек, ихтимал, улар [иманға] ҡайтыр.
49. Һәм улар: «Эй, сихырсы! Үҙ Раббыңды һиңә үәғәҙә иткән нәмә менән беҙгә саҡыр, беҙ, әлбиттә, тура юлдан китербеҙ»,— тинеләр.
50. Ә Беҙ уларҙан ғазапты ситләштергәс, бына һүҙҙәрен тотмайҙар.
51. Һәм Фирғәүен үҙ халҡына мөрәжәғәт итте һәм әйтте: «Эй, халҡым! Мысырҙа минең батшалығым түгелме ни, һәм ошо йылғалар минең аҫтымда аҡмайҙармы ни? Күрмәйһегеҙме ни һеҙ?
52. Ошо көскә һүҙен аңлатыусы юҡҡа сыҡҡан нәмәнән мин яҡшыраҡ түгелме ни?
53. Әгәр уға алтын беләҙектәр кейҙерелгән булһа, йәки уның менән уны оҙатып фәрештәләр килгән булһа ине!»
54. Ул үҙ халҡын еңел аҡыллы итте, улар уға баш эйҙеләр, ысынлап та, улар боҙоҡ халыҡтарҙан булды.
55. Улар Беҙҙе асыуландырғас, Беҙ уларҙан үс алдыҡ, уларҙың барыһын да һыуға батырҙыҡ.
56. Һәм Беҙ уларҙы элек килеүселәр яһаныҡ, һәм һуңынан килгән халыҡтарға миҫал иттек.
57. Мәрйәм улы миҫалға килтерелгәс, һинең халҡың унан йөҙ сөйөрә.
58. Һәм улар: «Беҙҙең илаһтарыбыҙ яҡшыраҡмы йәки улмы?» — тиҙәр. Улар уны һиңә бәхәсләшеү өсөн генә килтерә, эйе, улар — һүҙ көрәштереүсе.
59. Ул — ҡол ғына, Беҙ уға ниғмәт бирҙек һәм Беҙ уны Исраил балаларына миҫал яһаныҡ.
60. Һәм, әгәр Беҙ теләһәк, Ер йеҙөндә һеҙҙән фәрештәләр яһаған булыр инек, улар һеҙҙең урынға ҡалыр ине.
61. Һәм ул, ысынлап та, сәғәттең билдәһе. Сәғәт тураһында шикләнмәгеҙ һәм Миңә эйәрегеҙ, тура юл ошо!
62. Һәм һеҙҙе шайтан тайшандырмаһын, ул, ысынлап та, һеҙгә асыҡ дошман.
63. Ғайса асыҡ аяттар менән килгәс, әйтте: «Мин һеҙгә хикмәт менән килдем, һеҙ һүҙ көрәштергән нәмәләрҙең ҡайһы берҙәрен мин һеҙгә аңлатырмын, Алланан ҡурҡығыҙ һәм миңә буйһоноғоҙ!
64. Алла, ысынлап та, минең Раббым һәм һеҙҙең Раббығыҙ. Уға ғибәҙәт ҡылығыҙ, ошо тура юл!»
65. Һәм улар араһында фирҡәләр һүҙ көрәштерҙе. Һәм золом ҡалғандарға интектергес көндөң ғазабынан ҡайғы!
66. Улар һиҙмәгәндә ҡапыл ғына киләсәк сәғәтте генә көтә.
67. Ул көндө дуҫтар, тәҡүәлеләрҙән башҡа, бер-береһенә дошман булыр.
68. Эй, ҡолдарым! Ул көндө һеҙгә хәүеф тә юҡ, көйөнмәҫһегеҙ ҙә,
69. арағыҙҙан Беҙҙең аяттарыбыҙға иман килтергән һәм мосолман булғандар.
70. Үҙегеҙ һәм ҡатындарығыҙ ожмахҡа инегеҙ, унда куңел асырһығыҙ.
71. Улар тирәһендә алтын һауыттар һәм касалар тәҡдим итеп йөрөп торорҙар, уларҙа — йәнең теләгән һәм күҙҙәрҙе ләззәтләгән нәмәләр, һәм һеҙ унда мәңге ҡалырһығыҙ.
72. Ошо йәннәт һеҙгә ҡылған ғәмәлегеҙ өсөн мираҫ итеп бирелде.
73. Һеҙгә бында күп емеш-еләк, һеҙ шуларҙы ашарһығыҙ.
74. Гонаһ ҡылған кешеләр, ысынлап та, йәһәннәм ғазабында мәңге ҡалыр.
75. Уларға унда еңеләйтеү ҙә булмаҫ, һәм улар унда өмөтһөҙлөктә.
76. Беҙ уларҙы йәберләмәнек, бәлки улар үҙҙәре залим булды.
77. Һәм улар: «Эй, Малик! Раббың беҙҙе үлтерһә ине!» — тип ялбарҙылар. Ул: «Һеҙ [үлмәй] ҡалаһығыҙ!» — тине.
78. Беҙ һеҙгә хәҡиҡәт менән килдек, ә һеҙҙең күбегеҙ хәҡиҡәтте ныҡ яратмай.
79. Улар эште ҡылдылармы? Беҙ ҙә ҡылабыҙ.
80. Әллә Беҙ уларҙың серҙәрен һәм йәшерен кәңәштәрен ишетмәй тип уйлайҙармы? Эйе, Беҙҙең рәсүлдәребеҙ [фәрештәләр] улар янында яҙып тора бит.
81. «Әгәр Әр-Рәхмандың балаһы булһа, ул саҡта мин беренсе ҡоллоҡ ҡылыусыларҙан булырмын»,— тип әйт.
82. Күктәрҙең һәм Ерҙең Раббыһына, тәхет эйәһенә дан! Улар Уға ҡушып һөйләгәндән юғары Ул!
83. Уларға үәғәҙә ителгән көндө осратҡандарына тиклем уларҙы ялғанға сумыуҙарында һәм уйнап күңел асыуҙарында ҡалдырып тор.
84. Һәм Ул Күктә лә илаһ, Ерҙә лә илаһ. Ул — хикмәтле һәм белеүсе!
85. Күктәрҙең һәм Ерҙең, улар араһындағы нәмәләрҙең батшаһы булыусы мөбәрәк булһын! Һәм сәғәт тураһындағы белем Уның ҡаршыһында, һәм Уға ҡайтарылаһығыҙ!
86. Уларҙың Унан башҡа табынған нәмәләре яҡлай алмаҫ, тик хәҡиҡәт тураһында шаһитлыҡ ҡылыусылар ғына, һәм улар белә.
87. Әгәр һин уларҙан уларҙы кем барлыҡҡа килтерҙе тип һораһаң, улар, әлбиттә: «Алла!» — тиҙәр. Ни тиклем алданған улар!
88. Һәм ул: «Йә, Раббым! Ошо халыҡтар, ысынлап та, иман килтермәйҙәр!» — ти.
89. Уларҙан йөҙ сөйөр, һәм: «Сәләм!» — тип әйт. Һәм улар тиҙҙән белерҙәр.


ӘД-ДУХАН (ТӨТӨН) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ха мим.
2. Асыҡ аңлайышлы китап менән ант итәм!
3. Беҙ уны мөбәрәк төндә иңдерҙек. Беҙ, ысынлап та, өгөтләүсе-иҫкәртеүсе.
4. Ул төндә һәр бер хикмәтле бойороҡ айырып бирелә,
5. Беҙҙең әмеребеҙ буйынса, Беҙ, ысынлап та, [рәсүлдәрҙе] ебәреүсе,
6. Раббыңдың рәхмәте итеп,— Ул ишетеүсе һәм белеүсе бит,—
7. күктәрҙең һәм Ерҙең, улар араһындағы нәмәләрҙең Раббыһының, әгәр һеҙ инана торған булһағыҙ.
8. Унан башҡа илаһ юҡ, Ул терелтә һәм үлтерә. Ул һеҙҙең дә Раббығыҙ, боронғо аталарығыҙҙың да Раббыһы.
9. Юҡ, улар шикләнеүҙә уйын-көлкөгә һалалар.
10. Күктең күрәләтә төтөн менән төшкән көндө көтөп тор.
11. Ул кешеләрҙе ҡаплар, был интектергес ғазап булыр.
12. «Раббыбыҙ, беҙҙән ғазапты ебәр, беҙ иман килтерәбеҙ!»
13. Ҡайҙан тағы уларға өгөт-иҫкәртеү, уларға асыҡ рәсүл килде бит инде?
14. Шунан улар унан йөҙ сөйөрҙөләр, һәм «Өйрәтелгән, енләнгән!» — тинеләр.
15. Әгәр Беҙ ғазапты аҙ ғына бөтөрһәк, һеҙ тағы [кафырлыҡҡа] ҡайтаһығыҙ бит.
16. Беҙ бик көслө итеп бәргән көндө Беҙ, ысынлап та, үс алырбыҙ.
17. Беҙ уларға тиклем Фирғәүен халҡын һынап ҡараныҡ, һәм уларға хөрмәтле рәсүл килгәйне:
18. «Алланың ҡолдарын миңә ҡайтарығыҙ, мин һеҙгә ышаныслы рәсүл бит.
19. Аллаға ҡаршы һауаланмағыҙ, мин һеҙгә асыҡ дәлил менән киләм.
20. Һеҙ мине таш менән атмаҫ өсөн үҙ Раббыма һәм һеҙҙең Раббығыҙға һыйынам.
21. Әгәр миңә иман килтермәһәгеҙ, минән айырылығыҙ».
22. Һәм ул Раббыһына: «Былар гонаһлы халыҡ!» — тип доға ҡылды.
23. «Минең ҡолдарым менән төн уаҡытында сыҡ, һеҙҙе артығыҙҙан ҡыуырҙар бит.
24. Һәм диңгеҙҙе тыныс ҡалдыр, улар батырыласаҡ ғәскәрҙәр».
25. Улар ни ҡәҙәр баҡсалар һәм шишмәләр ҡалдырҙы!
26. Һәм игенлектәр, һәм ҡәҙерле урындар,
27. һәм ләззәтләнгән рәхәт тормоштарын!
28. Бына шулай, һәм Беҙ уны икенсе халыҡтарға мираҫ ҡылдыҡ.
29. Улар артынан Күк тә һәм Ер ҙә иламаны, һәм уларҙан кисектерелмәне лә.
30. Һәм Беҙ Исраил балаларын хурлыҡлы ғазаптан ҡотҡарҙыҡ,
31. Фирғәүендән. Ул сиктән уҙғандарҙан, тәкәбберләнгәндәрҙән булды.
32. Һәм Беҙ уларҙы белем буйынса ғәләмдәрҙән өҫтөн һайланыҡ.
33. Һәм Беҙ уларға унда асыҡ һынау булған аяттар килтерҙек.
34. Улар, ысынлап та, әйтәләр:
35. «Тик ошо беренсе үлемебеҙ генә бит, һәм беҙ яңынан терелтелмәйбеҙ.
36. Әгәр һеҙ дөрөҫ һөйләй торған булһағыҙ, беҙҙең аталарыбыҙҙы килтерегеҙ!»
37. Улар яҡшыраҡмы йәки Түббәғ халҡымы һәм уларҙан элек йәшәгәндәрме? Гонаһлы булғандары өсөн Беҙ уларҙы һәләк иттек.
38. Күктәрҙе һәм Ерҙе, һәм улар араһындағы нәмәләрҙе Беҙ уйнап-шаярып яһаманыҡ.
39. Беҙ уларҙың икеһен дә фәҡәт хаҡлыҡ менән барлыҡҡа килтерҙек, әммә уларҙың күбеһе белмәй.
40. Айырылыу көнө, ысынлап та, уларҙың барыһының да билдәләнгән уаҡыты.
41. Ул көндө дуҫ дуҫты һис бер нәмәнән ҡотҡара алмаҫ, һәм уларға ярҙам итеү ҙә булмаҫ,
42. Алла рәхмәт ҡылғандарҙан башҡа. Ул — бөйөк, рәхимле!
43. Зәҡҡум ағасы, ысынлап та,
44. гонаһлының аҙығы.
45. Ҡарындарҙа ирегән баҡыр кеүек ҡайнар ул,
46. ҡайнар һыу ҡайнаған кеүек.
47. «Тотоғоҙ уны, ырғытығыҙ тамуҡ утының уртаһына!
48. Шунан ҡайнар һыу ғазабынан башына [ҡайнар һыу] ҡойоғоҙ.
49. Әйҙә таты, һин бит бөйөк һәм хөрмәтле!
50. Һеҙ шик тотҡан нәмә бына ошо».
51. Тәҡүәлеләр, ысынлап та, имен урында:
52. баҡсалар һәм шишмәләр араһында,
53. ебәктән һәм ҡытаттан кейем кейерҙәр, һәм бер-береһенә ҡаршы ултырырҙар.
54. Бына шулай! Һәм Беҙ уларҙы ҙур ҡара күҙлеләр менән ҡушабыҙ.
55. Улар унда, именлектә, һәр төрлө еләк-емеш һорай.
56. Беренсе үлемдән башҡа улар унда үлемде татымаҫ, Ул уларҙы тамук ғазабынан һаҡлай,
57. Раббыңдан рәхмәт итеп. Ошо — бөйөк ирешеү!
58. Беҙ уны [Ҡөрьәнде] һинең телеңдә еңел иттек, бәлки улар иҫкә алыр!
59. Көтөп тор, улар ҙа көтә бит.


ӘЛ-ДЖӘҪИӘ (ТЕҘЛӘНЕП ТОРОУСЫЛАР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ха мим.
2. Бөйөк һәм хикмәтле Алланан китап иңдереү.
3. Ысынлап та, күктәрҙә һәм Ерҙә иман килтергән кешеләргә аяттар бар.
4. Һеҙҙең барлыҡҡа килтерелеүегеҙҙә һәм Уның тарафынан таратылған хайуандарҙа инанған кешеләргә аяттар бар.
5. Һәм төн һәм көндөң сиратлашыуында, һәм Алланың Күктән төшөргән ризығында, һәм уның менән үлгән ерҙе тергеҙеүендә, һәм елдәрҙе үҙгәртеү-алмаштырыуында аҡылдары булған кешеләргә аяттар бар.
6. Ошолар Алланың аяттары, Беҙ уларҙы һиңә хәҡиҡәт менән уҡыйбыҙ. Алланан һәм Уның аяттарынан һуң ниндәй хикәйәгә иман килтерерҙәр икән улар?
7. Һәр алдаҡсы, гонаһлыға ҡайғы!
8. Ул Алланың уға уҡылған аяттарын тыңлай, ә һуңынан, ишетмәгәнгә һалышып, тәкәбберләнеп ҡарыша. Интектергес ғазап менән һөйөнсөлә һин уны!
9. Әгәр ул Беҙҙең аяттарыбыҙҙан берәй нәмә белһә, уны көлкөгә әйләндерә. Бындайҙарға хурлыҡлы ғазап!
10. Уларҙың арттарында тамуҡ, уларҙың кәсеп итеп алған нәмәләре һәм Алланан башҡа алған ярҙамсылары уларҙы һис бер нәмәнән ҡотҡара алмаҫ. Уларға — бөйөк ғазап!
11. Ошо — тура юл, ә Раббыларының аяттарына иман килтермәгән кешеләргә рәнйетеүсе интектергес ғазап.
12. Үҙенең әмере менән көймәләр йөрөһөн һәм һеҙ Уның йомартлығын эҙләр өсөн Алла һеҙгә диңгеҙҙе буйһондорҙо, һәм, ихтимал, һеҙ шөкөр ҡылырһығыҙ!
13. Һәм Ул һеҙгә күктәрҙә һәм Ерҙә булған нәмәләрҙе буйһондорҙо, барлыҡ Үҙенән булғанды. Фекер йөрөткән халыҡтарға, ысынлап та, бында аяттар бар.
14. Иман килтергән кешеләргә әйт: улар Алланың көндәренә өмөт итмәүселәрҙе ғәфү итһендәр — ҡаҙанған эштәре өсөн халыҡҡа язаны Ул Үҙе бирһен өсөн.
15. Кем яҡшы эш эшләй — үҙе өсөн, ә кем яманлыҡ ҡыла — үҙенә зыянға. Һуңынан Раббығыҙға ҡайтарылырһығыҙ.
16. Һәм Беҙ Исраил балаларына китап, һәм хикмәт, һәм бәйғәмбәрлек бирҙек, һәм уларҙы хуш нәмәләр менән ризыҡландырҙыҡ, һәм уларҙы ғәләмдәрҙән артығыраҡ ҡылдыҡ.
17. Һәм Беҙ уларға эш [иман] хаҡында асык аяттар бирҙек, әммә уларға белем килгәндән һуң ғына үҙ-ара уҫаллыҡ менән даулаша башланылар. Раббың, ысынлап та, ҡиәмәт көнөндә уларҙың ни өсөн даулашҡандарын араларында хөкөм итер.
18. Шунан һуң Беҙ һине эштең [диндең] асыҡ юлына ҡуйҙыҡ. Шул юл менән бар, һәм белмәгән кешеләрҙең хыял-шәһүәттәренә эйәрмә!
19. Улар һине һис бер нәмәлә лә Алланан ҡотҡармаҫтар. Залимдар, ысынлап та, бер-береһенең дуҫтары, ә Алла тәҡүәлеләрҙең дуҫы!
20. Ошо — кешеләр өсөн күрһәтмәле аяттар, һәм инанған халыҡтарға юл күрһәтеүсе һәм рәхмәт.
21. Әллә яуызлыҡ эшләгән кешеләр Беҙ уларҙың тормоштарын да, үлемдәрен дә иман килтергән һәм яҡшы эштәр эшләгән кешеләрҙеке менән оҡшаш итербеҙ тип уйлайҙармы? Насар уйлай улар!
22. Һәр йән эйәһе кәсеп иткәненә ҡарап язаһын алһын өсөн Алла хаҡлыҡ менән күктәрҙе һәм Ерҙе барлыҡҡа килтерҙе, һәм улар йәберләнмәҫ.
23. Үҙенең хыял-шәһүәтен илаһ итеп алған кешене күрмәнеңме ни һин: Алла уны Үҙенең белеме менән аҙаштырҙы, уның ишетеүен дә һәм күреүен дә томаланы, уның күҙҙәренә ҡорма ҡорҙо. Алланан һуң уны кем юлға йүнәлдерер? Иҫегеҙгә килмәҫһегеҙме ни һеҙ?
24. Һәм улар: «Ысынлап та, ошо донъя тереклегебеҙ генә бар, үләбеҙ һәм ғүмер итәбеҙ, беҙҙе [ҡартайтып] уаҡыт ҡына һәләк итә»,— тиҙәр. Уларҙың был турала һис белемдәре юҡ, улар фәҡәт фараз ҡылалар!
25. Беҙҙең аяттарыбыҙ уларға асыҡ аңлайышлы итеп уҡылған уаҡытта, уларҙы: «Әгәр һеҙ дөрөҫ һөйләй торған булһағыҙ, беҙҙең аталарыбыҙҙы килтерегеҙ!» — тип әйтеүҙән башҡа дәлилдәре юҡ.
26. «Алла һеҙҙе терелтә, шунан үлтерә, аҙаҡ уның тураһында һис шик булмаған ҡиәмәт көнөнә һеҙҙе йыя. Ләкин кешеләрҙең күпселеге белмәй»,— тип әйт.
27. Күктәрҙә һәм Ерҙә батшалыҡ Алланыҡы, һәм сәғәт һуҡҡан көндә ул көндө ялғанға һанаусылар зыян күрәсәк!
28. Һәм һин һәр өммәттең теҙләнеп торғанын күрерһең, һәр өммәт үҙенең китабына саҡырылыр, ул көндө һеҙгә эшләгән эшегеҙгә ҡарап яза булыр.
29. Ошо Беҙҙең китабыбыҙ, ул һеҙгә ҡаршы хәҡиҡәтте һөйләй, Беҙ, ысынлап та, һеҙ эшләгән эштәрҙе яҙып барҙыҡ.
30. Ә инде иман килтергән һәм изгелек ҡылған кешеләргә килгәндә, уларҙы Раббылары Үҙ рәхмәтенә индерер. Бына ошо инде асыҡ табыш!
31. Ә кафырҙарға килгәндә, Минең аяттарым һеҙҙең алдығыҙҙа уҡылманымы ни? Һеҙ бит тәкәбберләндегеҙ һәм гонаһлы халыҡ булып киттегеҙ.
32. Һәм: «Ысынлап та, Алланың үәғәҙәһе хаҡ, һәм сәғәт тураһында һис шик юҡ»,— тип әйтелгәс, һеҙ: «Беҙ сәғәттең ңимә икәнен белмәйбеҙ, беҙ фәҡәт фараз ҡылабыҙ, һәм беҙ бер нәмәгә лә инанмайбыҙ»,— тип әйттегеҙ.
33. Һәм уларға эшләгән эштәренең боҙоҡлоғо килеп баҫты, һәм мыҫҡыллап көлгән нәмәләре уларҙы солғаны.
34. Һәм әйтелде: «Һеҙ ошо көнгә осрауҙы онотҡан кеүек, Беҙ ҙә ошо көндө һеҙҙе оноторбоҙ, һәм һыйыныр урынығыҙ — ут, һәм һеҙгә ярҙам итеүселәр юҡ.
35. Был һеҙгә Алланың аяттарын көлкөгә һанағанға һәм һеҙҙе донъя тереклеге алдағанға». Ул көндө улар унан сығарылмаҫ, һәм уларҙан тәүбә ҡабул ителмәҫ!
36. Күктәрҙең Раббыһы, һәм Ерҙең Раббыһы, һәм ғәләмдәрҙең Раббыһы Аллаға дан!
37. Күктәрҙә һәм Ерҙә бөйөклөк Уға, Ул — бөйөк, хикмәтле!


ӘЛ-ӘХҠАФ (ҠОМДАР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ха мим.
2. Бөйөк, хикмәтле Алланан китап иңдереү.
3. Беҙ күктәрҙе һәм Ерҙе, һәм улар араһындағы нәмәләрҙе фәҡәт хаҡлыҡ менән һәм билдәле әжәлгә тиклем барлыҡҡа килтерҙек. Ә кафырҙар улар иҫкәртелгән-өгөтләнгән нәмәнән йөҙ сөйөрәләр.
4. «Алланан башҡа табынған нәмәгеҙҙе күрҙегеҙме һеҙ? Уларҙың Ерҙән нимәне барлыҡҡа килтерелгәндәрен күрһәтегеҙ миңә. Әллә уларҙың күктәрзе бар ҡылыуҙа ҡатнашлыҡтары бармы? Ошоға ҡарағанда, элеккерәк китапты килтерегеҙ йәки берәй төрлө белем эҙен килтерегеҙ миңә, әгәр һеҙ дөрөҫ һөйләй торған булһағыҙ»,— тип әйт.
5. Алланан тыш, ҡиәмәт көнөнә тиклем яуап бирмәй торған һәм уларҙың доғаларынан битараф булған нәмәләргә доға ҡылыусынан да аҙашҡаныраҡ кем булыр?
6. Кешеләр йыйылғас, тегеләр уларға дошман булыр һәм уларҙың ҡоллоҡ ҡылыуҙарын кире ҡағыр.
7. Беҙҙең аяттарыбыҙ уларға асыҡ аңлайышлы итеп уҡылған саҡта, уларға хаҡлыҡ килеп тә уға иман килтермәгән кешеләр: «Был — асыҡтан-асыҡ сихыр»,— тиҙәр.
8. Йәки улар: «Уны үҙе уйлап сығарҙы»,— тип әйтерҙәр. «Әгәр мин уны үҙем уйлап сығарған булһам, һеҙ минең өсөн Аллаға ҡаршы бер нәмә лә эшләй алмайһығыҙ бит. Ул һеҙ нимә тураһында һүҙ ҡуйыртҡанығыҙҙы яҡшыраҡ белә. Минең менән һеҙҙең арала Уның шаһит булыуы етер, Ул ярлыҡаусы, рәхимле!» — тип әйт.
9. «Мин рәсүлдәр араһында яңыһы булманым, һәм үҙем менән дә, һеҙҙең менән дә нимә эшләнәсәген белмәйем, мин үҙемә үәхи ителгән нәмәгә генә эйәрәм, һәм мин фәҡәт иҫкәртеүсе-өгөтләүсе генә»,— тип әйт.
10. «Уйлап ҡаранығыҙмы һуң һеҙ, әгәр ул Алла тарафынан булһа, ә һеҙ уға ышанманығыҙ, әммә Исраил балаларынан бер шаһит уның шикелле шаһитлыҡ ҡылғайны, һәм иман килтергәйне, ә һеҙ тәкәбберләндегеҙ»,— тип әйт. Алла, ысынлап та, залим халыҡты тура юлға алып бармай!
11. Һәм кафырҙар иман килтергән кешеләргә: «Әгәр ул хәйерле булһа, уға етеүҙә беҙҙән уҙмаҫтар ине»,— тиҙәр. Һәм улар, уның менән тура юл тапмағас, «Был — әллә ҡасанғы ялған!» — тип әйтәсәктәр.
12. Һәм унан алда, юлбашсы һәм рәхмәт итеп, Мусаның китабы [булды]. Ә был — залимдарҙы өгөтләү-иҫкәртеү өсөн һәм изгелек ҡылыусыларға һөйөнсө итеп ғәрәп телендә [хәҡиҡәтте] раҫлаусы китап.
13. «Беҙҙең Раббыбыҙ — Алла!»— тип, тура торған кешеләргә, ысынлап та, ҡурҡыныс та юҡ, һәм улар көйөнмәҫтәр ҙә.
14. Былар ожмах әһелдәре, эшләгән эштәре өсөн түләү итеп улар унда мәңге йәшәр.
15. Беҙ кешегә ата-әсәләренә изгелекле булырға ҡуштыҡ, әсәһе уны ауырлыҡ менән күтәреп йөрөй һәм ауырлыҡ менән тыуҙыра, уны өйрәтеү һәм имсәктән айырыу утыҙ ай уаҡытты ала. Ул камил бәлиғ булғас, һәм ҡырҡ йәшенә еткәс, ул: «Раббым, миңә һәм минең ата-әсәмә Һинең күрһәткән ниғмәтең өсөн шөкөр итеүҙе һәм Һин риза булған изгелекте ҡылыуҙы күңелемә һал, минең өсөн минең тоҡомомдо төҙөк ҡыл. Мин Һиңә ҡайттым, һәм мин, ысынлап та, мосолмандарҙан»,— тип әйтә.
16. Эшләгән эштәренең яҡшырағын Беҙ ҡабул иткән һәм Беҙ уларҙың гонаһтарын кисергән кешеләр уларға үәғәҙә ителгән хаҡ үәғәҙә буйынса ожмах әһелдәре араһындалар.
17. Һәм барҙыр шундай кеше: ул ата-әсәһенә «Тьфу һеҙгә! Һеҙ миңә үлгәндән һуң терелеп сығарылыуҙы үәғәҙә итәһегеҙме ни, минән элек күп быуындар үтте бит инде»,— тип әйтә. Тегеләр ярҙамға Алланы саҡыра: «Ҡайғы һиңә! Иман килтер! Алланың үәғәҙәһе хаҡ бит»,— тиҙәр. Ул: «Был боронғоларҙың әкиәттәренән башҡа бер нәмә лә түгел»,— ти.
18. Был — уларға тиклем ендәрҙән һәм кешеләрҙән торған халыҡтарға ҡарата әйтелгән һүҙ үҙ өҫтәрендә раҫланған кешеләр. Ысынлап та, улар зыян күрҙе.
19. Эштәренә ҡарата Ул уларға тулайым түләһен өсөн уларҙың һәр ҡайһыһына эшләгән эштәренә күрә дәрәжәләр. Һәм улар йәберләнмәҫ.
20. Ул көндө кафырҙар ут ҡаршыһына килтерелгәс, [әйтелер]: «Һеҙ рәхәтләнеү-ләззәтләнеүҙәрегеҙҙе донъя тереклегендә алып бөтөрҙөгөҙ һәм улар менән файҙаландығыҙ, ә бөгөн хаҡһыҙға Ер йөҙөндә тәкәбберләнгәнегеҙ һәм боҙоҡлоҡ ҡылғанығыҙ өсөн кәмһетелеү ғазабы менән язаланаһығыҙ.
21. Һәм Ғәд халҡының туғанын иҫкә ал. Уға тиклем дә, унан һуң да өгөтләүсе-иҫкәртеүселәр булып үткәндән һуң, ул үҙ халҡын Әл-Әхҡафта өгөтләне: «Аллаға ғына ҡоллоҡ ҡылығыҙ, мин һеҙҙең өсөн бөйөк көндөң ғазабынан ҡурҡам»,— тине.
22. Улар: «Әллә һин беҙҙе ялған менән илаһтарыбыҙҙан дүндерергә килдеңме? Әгәр һин дөрөҫ һөйләүселәрҙән булһаң, беҙгә үәғәҙә иткән нәмәңде килтер»,— тинеләр.
23. Ул: «Белем Алла ҡулында, мин һеҙгә нимә менән ебәрелгән булһам, шуны ғына еткерәм, әммә мин һеҙҙең наҙан халыҡ икәнлегегеҙҙе күрәм», -- тине.
24. Уны [ғазапты] үҙҙәренең үҙәндәренә килгән болот тип күргәс, улар: «Был беҙгә ямғыр килтерә торған болот»,— тинеләр. Юҡ! Ул һеҙ ашыҡтырған нәмә — өйөрмә, унда интектергес ғазап.
25. Раббыһының бойороғо менән ул барлыҡ нәмәне һәләк итер. Иртәгә уларҙың торлаҡтары ғына күренде. Бына шулай яза бирәбеҙ Беҙ гонаһлы кешеләргә!
26. Беҙ уларҙы һеҙҙе нығытмаған нәмәлә нығытҡайныҡ, Беҙ уларға ишетеү, күреү һәм йөрәк бирҙек. Әммә ишетеүҙәре лә, күреүҙәре лә, йөрәктәре лә уларҙы һис бер нәмәнән ҡотҡарманы, сөнки улар Алланың аяттарын инҡар иттеләр, һәм улар мыҫҡыллап көлгән нәмә үҙҙәрен солғаны.
27. Беҙ һеҙҙең тирәләге ҡалаларҙы һәләк иттек, һәм аяттарҙы төрлөләндерҙек, бәлки, улар [иманға] ҡайтыр.
28. Яҡынайыу сараһы булһын тип Алланан башҡа илаһтар итеп тотҡан нәмәләре ниңә уларға ярҙам итмәне? Әммә улар быларҙан ситкә киттеләр. Бына шулай уларҙы ялғандары һәм уйлап сығарғандары.
29. Бына Беҙ Ҡөрьән тыңлаһындар өсөн ендәрҙән бер төркөмдө һиңә ебәрҙек. Улар унда килгәс: «Тын ғына тороғоҙ!» — тинеләр. Уҡыу тамам булғас, үҙ халыҡтарын өгөтләү-иҫкәртеү өсөн ҡайтып киттеләр.
30. Улар әйтте: «Эй, халҡыбыҙ! Беҙ Мусанан һуң иңдерелгән китапты тыңланыҡ, ул уға тиклем булғандарҙың хаҡлығын раҫлай, хаҡлыҡҡа һәм тура юлға күндерә.
31. Эй, халҡыбыҙ! Аллаға доға ҡылыусыға яуап бирегеҙ һәм Уға иман килтерегеҙ, Ул һеҙҙең гонаһтарығыҙҙы кисерер һәм һеҙҙе интектергес ғазаптан һаҡлар.
32. Кем дә кем Аллаға саҡырыусыны ҡабул итмәй, ул Ер йөҙөндә Унан ҡотола алмаҫ һәм уға Унан башҡа яҡлаусылар ҙа булмаҫ. Былар — асыҡ аҙашыуҙа!»
33. Күктәрҙе һәм Ерҙе барлыҡҡа килтергән һәм уларҙы барлыҡҡа килтереүҙән көсһөҙләнмәгән Алланың үлектәрҙе терелтергә ҡөҙрәте еткәнлеген күрмәнеләрме ни улар? Эйе! Алла, ысынлап та, һәр нәмәгә ҡөҙрәтле!
34. Ул көндө кафырҙар ут ҡаршыһына килтерелгәс... [әйтелер]: «Әллә ошо хаҡ түгелме?» Улар: «Эйе, хаҡ! Раббыбыҙ менән ант итәбеҙ!» — тип әйтерҙәр. Ул: «Иман килтермәгәнегеҙ өсөн ғазапты татығыҙ инде»,— тип әйтер.
35. Ҡаҡшамаҫлыҡ эйәһе булған рәсүлдәр түҙгән шикелле һин дә түҙ, һәм улар өсөн ашыҡтырма. Үәғәҙә ителгән нәмәне улар күргән көндө, әйтерһең, улар көндөң бер сәғәтен генә йәшәнеләр [булып күренер]. [Ҡөрьәнде] еткереү! Тик боҙоҡ халыҡтар ғына һәләк ителә!


МУХӘММӘД (МӨХӘММӘТ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Иман килтермәгән һәм Алла юлынан яҙған кешеләрҙең эштәрен Ул юҡҡа сығара.
2. Ә иман килтергән, һәм яҡшы эштәр эшләгән, һәм Мөхәммәткә иңдерелгән нәмәгә, — ә ул уларҙың Раббыһынан булған хәҡиҡәт,— ышанған кешеләрҙең яман эштәрен юя, һәм уларҙың хәлдәрен төҙөк яһай.
3. Был — кафырҙар ялғанға эйәргән өсөн, һәм иман килтергән кешеләр Раббыларынан булған хаҡлыҡҡа эйәргән өсөн. Бына ошолай килтерә Алла кешеләргә улар тураһындағы миҫалдарҙы!
4. Кафырҙарҙы осратһағыҙ, муйындарын сабығыҙ, һәм уларҙы ныҡ ҡыйратҡандан һуң бығауҙарын нығытығыҙ. Һәм бының һуңынан — йәки ирек, йәки фидйә — һуғыш йөктәре [ҡорал] һалынғанға тиклем. Бына ошолай! Әгәр Алла теләһә, уларҙан Үҙе үс алған булыр ине. Әммә һеҙҙең бәғзеләрегеҙҙе икенселәрегеҙ менән һынау кәрәк булды. Ә Алла юлында үлтерелгәндәрҙең эштәрен Ул һис тә юҡҡа сығармаҫ.
5. Уларҙы тура юлға күндерер һәм хәлдәрен төҙөк ҡылыр,
6. һәм уларҙы Үҙе ул турала хәбәр биргән йәннәткә индерер.
7. Эй һеҙ, иман килтергән кешеләр! Әгәр Аллаға ярҙам итһәгеҙ, Ул да һеҙгә ярҙам итер һәм һеҙҙең аяҡтарығыҙҙы нығытыр.
8. Ә иман килтермәгән кешеләргә — һәләкәт, һәм уларҙың эштәрен Ул юҡҡа сығарыр.
9. Был — уларға Алла тарафынан иңдерелгән нәмәне күрә алмағандары өсөн, һәм Ул уларҙың эштәрен уңышһыҙ итер.
10. Әллә улар Ер өҫтөндә йөрөмәнеләрме һәм уларға тиклем йәшәгән кешеләрҙең һуңғы көндәре нисек булғанын күрмәнеләрме ни? Алла уларҙы һәләк итте, һәм кафырҙарға шул уҡ буласаҡ.
11. Был шуның өсөн: сөнки Алла иман килтергән кешеләрҙе һаҡлаусы, ә кафырҙарҙың һаҡлаусыһы юҡ.
12. Иман килтергән һәм изгелек ҡылғандарҙы Алла, ысынлап та, аҫтында йылғалар ағып торған баҡсаларға индерер, ә иман килтермәгән кешеләр ләззәтләнәләр һәм хайуандар шикелле туйыналар, һәм уларға һыйыныр урын — ут!
13. Һине ҡыуып сығарған ҡалаға ҡарағанда көслөрәк булған күпме ҡалаларҙы һәләк иттек Беҙ, һәм уларға ярҙамсы булманы!
14. Раббыһынан булған асыҡ аятҡа нигеҙләнеүсе кеше һәм уға үҙенең боҙоҡ эше матур итеп күрһәтелгән һәм үҙҙәренең нәфсе-теләктәренә эйәреүселәр оҡшашмы ни?
15. Тәҡүәлеләргә үәғәҙә ителгән ожмахтың күренеше: унда боҙолмай торған һыуҙан йылғалар, һәм тәмдәре үҙгәрмәй торған һөт йылғалары, һәм эсеүселәргә татлы хәмер йылғалары, һәм таҙартылған бал йылғалары, һәм унда уларға һәр төрлө еләк-емештәр, һәм Раббыларынан ярлыҡау... Мәңге утта тороусы, һәм уға ҡайнар һыу эсерелгән, ә ул һыу уларҙың эсәктәрен өҙгөләгән кеше кеүек[ме ни улар?]
16. Улар араһында һине тыңлаусылар ҙа бар, улар һинең эргәңдән киткәс, белем бирелгән кешеләргә: «Күптән түгел генә нимә һөйләгәйне әле ул?» -- тиҙәр. Алла быларҙың күңелдәрен томалаған, һәм улар үҙҙәренең хыял-шәһүәттәренә эйәргән кешеләр.
17. Ә тура юлдан барған кешеләргә Ул туралыҡты арттыра һәм уларға тәҡүәлектәрен бирә.
18. Сәғәттең уларға иҫкәрмәҫтән килеүенән башҡа һис нәмәне лә көтөп алмаҫ улар. Уның билдәләре килде инде. Ул уларға килгәс, иҫкә алыуҙары нимәгә кәрәк һуң?
19. Алланан башҡа илаһ юҡ икәнен бел һин! Үҙеңдең гонаһыңды, һәм иманлы ирҙәрҙе һәм ҡатындарҙы ярлыҡауҙы һора! Алла һеҙҙең эшләп йөрөгән урынығыҙҙы ла, кис ҡайтып ята торған урынығыҙҙы ла белә.
20. Иман килтергән кешеләр: «Сүрә төшөрөлгән булһа ине»,— тип әйтә. Әгәр хикмәтле рәүештә аңлатылған сүрә төшөрөлһә, һәм унда һуғыш иҫкә алынһа, күңелдәрендә сир булған кешеләрҙең үлемдән ҡурҡып һушын юғалтҡан кеше ҡарашы менән һиңә ҡарағандарын күрерһең. Уларға яҡшыраҡ булыр ине
21. буйһоноу һәм яҡшы һүҙ. Ә инде эш ҡәтғи рәүештә ҡарар ителгәс, әгәр улар Аллаға ҡарата тоғро булһалар, үҙҙәре өсөн яҡшыраҡ булыр ине.
22. Ә бәлки, әгәр һеҙ [имандан] кире ҡайтһағыҙ, ерҙә боҙоҡлоҡ таратырһығыҙ һәм туғанлыҡ бәйләнештәрен өҙөрһөгөҙ?
23. Былар — Алла ләғнәтләгән кешеләр. Ул уларҙы һаңғырау итте һәм күҙҙәрен һуҡырайтты.
24. Улар Ҡөрьән тураһында уйламаҫтармы ни? Йәки уларҙың күңелдәрендә йоҙаҡмы?
25. Тура юлды өйрәтеүсе ҡулланма уларға аңлатылғандан һуң, артҡа кире ҡайтыусыларға, ысынлап та, шайтан матур итеп күрһәтте һәм уларҙы ҡотортто.
26. Был — шуның өсөн: улар Алла тарафынан иңдерелгән нәмәне яратмаған кешеләргә: «Ҡайһы бер эштәрҙә беҙ һеҙгә буйһонорбоҙ»,— тинеләр. Ә Алла уларҙың серҙәрен белә.
27. Ә нисек булыр хәлдәре, фәрештәләр уларҙың йөҙҙәренә һәм арҡаларына һуғып, йәндәрен алған саҡта?
28. Был уларға Алла асыуланған нәмәгә эйәргәндәре һәм риза булған нәмәне яратмағандары өсөн. Ул уларҙың эштәрен уңышһыҙ итте.
29. Әллә күңелдәрендә сир булған кешеләр Алла уларҙың яуызлыҡтарын асмаҫ тип иҫәпләйҙәрме?
30. Әгәр теләһәк, Беҙ уларҙы һиңә күрһәтер инек, һәм һин уларҙы билгеләренән, һәм, әлбиттә, һөйләшкән һүҙҙәренән таныр инең. Алла һеҙҙең эштәрегеҙҙе белә!
31. Һәм Беҙ арағыҙҙа дижтиһат итеүселәрҙе һәм түҙемлеләрҙе белгәнгә тиклем һеҙҙе һынаясаҡбыҙ һәм һеҙҙең туралағы хәбәрҙәрҙе һынаясаҡбыҙ.
32. Иман килтермәгән, һәм Алла юлынан яҙған, һәм уларға тура юл күрһәтелгәндән һуң рәсүлдән айырылған кешеләр, ысынлап та, Аллаға бер нәмәлә лә һис зыян килтерә алмаҫ. Ә Ул уларҙың эштәрен уңышһыҙ итәсәк.
33. Эй һеҙ, иман килтергән кешеләр! Аллаға буйһоноғоҙ һәм рәсүлгә буйһоноғоҙ, эштәрегеҙҙе юҡҡа сығармағыҙ!
34. Иман килтермәгән, һәм Алла юлынан яҙған кешеләр кафыр көйҙәренә үлһә, ысынлап та, Алла уларҙы һис уаҡытта ярлыҡамаҫ!
35. Үҙегеҙ өҫтөн булған саҡта йомшармағыҙ һәм тыныслыҡҡа саҡырмағыҙ, Алла һеҙҙең менән, Ул һеҙҙең эштәрегеҙҙе баһалар.
36. Донъя тереклеге уйын һәм күңел асыу ғына бит. Әгәр һеҙ иман килтерһәгеҙ һәм тәҡүәле булһағыҙ, ул саҡта Ул һеҙгә эжерегеҙҙе бирер, һеҙҙең малдарығыҙҙы һорамаҫ.
37. Әгәр Ул һеҙҙән малығыҙҙы һораһа һәм төпсөнә икән, ул саҡта һеҙ һаранлашаһығыҙ, һәм Ул һеҙҙең асыуығыҙҙы асыҡ ҡылыр.
38. Бына тап һеҙ инде — Алла юлында сығым яһарға саҡырылған кешеләр. Һеҙҙең арағыҙҙа һаран кешеләр ҙә бар, кем һаранланһа, ул үҙе өсөн һаранланыр. Алла бай, ә һеҙ — фәҡирҙәр. Әгәр һеҙ йөҙ сөйөрһәгеҙ, Ул һеҙҙе икенсе халыҡ менән алмаштырыр һәм улар һеҙҙең шикелле булмаҫ.


ӘЛ-ФӘТХ (ЕҢЕҮ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ысынлап та, Беҙ һиңә асыҡ еңеүҙе бирҙек,
2. һинең гонаһтарыңдың элеккеләрен дә, һуңғыларын да Алла ярлыҡаһын өсөн, һәм Үҙ ниғмәтен һиңә тамам итһен өсөн, һәм һине тура юлға күндерһен өсөн,
3. һәм һиңә Алла бөйөк ярҙам менән ярҙам итһен өсөн.
4. Ул — иман килтергән кешеләрҙең күңелдәренә имандары менән иманды арттырһындар өсөн, тыныслыҡ һалыусы,— күктәр һәм Ер ғәскәре Алланыҡы, Алла белә, хикмәтле,—
5. иман килтергән ирҙәрҙе һәм иман килтергән ҡатындарҙы аҫтында йылғалар ағып торған баҡсаларға унда мәңге ҡалырға Ул индерһен өсөн, һәм уларҙың насарлыҡтарын бөтөрһөн өсөн. Был Алла ҡаршыһында бөйөк өлгәш.
6. Һәм Алла тураһында яуыз уй уйлаған, ике йөҙлө ирҙәрҙе һәм ике йөҙлө ҡатындарҙы, мөшрик ирҙәрҙе һәм мөшрик ҡатындарҙы Ул ғазаплаһын өсөн. Улар өҫтөнә — яман үҙгәреш. Уларға Алла асыуланды, һәм уларҙы ләғнәтләне, һәм уларға тамуҡ әҙерләне. Бик яман был ҡайтыу урыны!
7. Күктәр һәм Ер ғәскәре Алланыҡы, һәм Алла — бөйөк, хикмәтле!
8. Беҙ һине шаһит итеп, һөйөнсөләүсе һәм өгөтләүсе-иҫкәртеүсе итеп ебәрҙек,
9. һеҙ Аллаға һәм Уның рәсүленә иман килтерһен, уға ярҙам итһен өсөн, һеҙ Уны ололаһын һәм иртәле-кисле Уға тәсбих әйтһен өсөн.
10. Һиңә ант килтергән кешеләр, ысынлап та, Аллаға ант килтереүселәр бит. Алланың ҡулы уларҙың ҡулы өҫтөндә. Берәү антын боҙһа, үҙ башына боҙа. Аллаға биргән үәғәҙәһен үтәгән кешегә Ул бөйөк әжер бирәсәк.
11. Бәҙәүи ғәрәптәрҙең артта тороп ҡалғандары һиңә: «Беҙҙе малдарыбыҙ һәм ғаиләләребеҙ мәшғүл итте, беҙҙең өсөн ярлыҡау һора!» — тип әйтер. Уларҙың телдәре күңелдәрендә булмаған нәмәне һөйләй. «Әгәр ул һеҙгә зарар йәки файҙа теләһә, Аллаға ҡаршы кем һеҙгә берәй ярҙам итә ала?» -- тип әйт. Эйе, Алла һеҙ эшләгән эштәрҙән хәбәрҙар.
12. Эйе, һеҙ бит рәсүл дә, иман килтергән кешеләр ҙә һис уаҡытта ғаиләләренә әйләнеп ҡайтмаҫ тип уйланығыҙ. Һеҙҙең күңелегеҙҙә был һәйбәт булып күренде, һәм һеҙ насар уй уйланығыҙ, һәм һәләк булыусы халыҡ булдығыҙ.
13. Ә Аллаға һәм Уның рәсүленә иман килтермәгән кешеләргә Беҙ ут әҙерләп ҡуйҙыҡ.
14. Күктәрҙә һәм Ерҙә батшалыҡ — Алланыҡы. Кемде теләй — ғазаплай һәм кемде теләй — шуны кисерә. Алла — ярлыҡаусы, рәхимле!
15. Һеҙ ғәнимәт малы алырға барған уаҡытта өйҙәрендә ҡалған кешеләр: «Беҙҙе лә артығыҙҙан эйәртегеҙ әле!» — тип әйтерҙәр. Улар Алланың һүҙен үҙгәртмәксе була. «Һеҙ беҙҙең арттан һис уаҡытта эйәрмәҫһегеҙ! Элек үк Алла шулай әйтте»,— тип әйт. Һәм улар: «Юҡ, һеҙ беҙҙән көнләшәһегеҙ бит»,— тип әйтерҙәр. Юҡ, улар күпте аңламай.
16. Бәҙәүи ғәрәптәренең ҡалдырылғандарына: «Һеҙ ҙур ғәйрәт эйәһе булған халыҡҡа ҡаршы саҡырылырһығыҙ, улар менән һуғышырһығыҙ, йәки улар баш эйер. Һәм, әгәр һеҙ буйһонһағыҙ, Алла һеҙгә яҡшы әжер бирер, ә элекке һымаҡ йөҙ сөйөрһәгеҙ, интектергес ғазап менән ғазап ҡылыр»,— тип әйт.
17. Һуҡыр өсөн дә гонаһ юҡ, аҡһаҡ өсөн дә гонаһ юҡ, һәм сирле өсөн дә гонаһ юҡ. Аллаға һәм Уның рәсүленә буйһонған кешене Ул аҫтында йылғалар ағып торған баҡсаларға индерер. Әгәр берәү йөҙ сөйөрһә, Ул уны интектергес ғазап менән ғазаплар.
18. Ағас аҫтында һиңә ант килтергән иманлы кешеләрҙән Алла ҡәнәғәт булды. Уларҙың күңелдәрендә булған нәмәне белде һәм уларға күңел тыныслығы бирҙе, һәм уларға бүләк итеп яҡын еңеү бирҙе,
19. һәм улар аласаҡ күп ғәнимәт малы. Алла — бөйөк, хикмәтле!
20. Һеҙгә Алла һеҙ аласаҡ күп ғәнимәт малы үәғәҙә итте, һеҙгә Ул быны ашыҡтырҙы, иман килтергән кешеләргә аят булһын һәм Ул һеҙҙе тура юлға күндерһен өсөн һеҙҙән кешеләрҙең ҡулдарын тотто.
21. Ә икенсеһенә һеҙҙең көсөгөҙ етмәне. Алла уны солғаны, һәм Алла һәр нәмәгә ҡөҙрәтле булды!
22. Әгәр кафырҙар һеҙҙең менән һуғышһа, улар, әлбиттә, артҡа сигер. Унан һуң улар яҡлаусы ла, ярҙамсы ла тапмаҫ —
23. Алланың үткәндәге күрһәтмәләре буйынса, Алланың күрһәтмәләрендә үҙгәреш тапмаҫһың һин.
24. Ул — Мәккә үҙәнендә һеҙгә улар өҫтөнән еңеү биргәс, уларҙың ҡулдарын — һеҙҙән, һеҙҙең ҡулдарығыҙҙы уларҙан тыйыусы. Алла һеҙ эшләгән эштәрҙе күреүсе!
25. Улар — иман килтермәгән һәм һеҙҙе «Харам мәсет»тән ситләштергән, ҡорбан ителгән хайуандарҙы тейешле урындарына еткермәйенсә тотҡан кешеләр. Әгәр Алла Үҙ рәхмәтенә теләгән кешене иңдерһен өсөн, унда һеҙ белмәйенсә үлтереп-тапап, улар арҡаһында белмәҫтән гонаһҡа тарыр иман килтергән ирҙәр һәм ҡатындар булмаһа ине. Әгәр улар айырылышһа, Беҙ, әлбиттә, уларҙың араһынан кафырҙарҙы интектергес ғазап менән ғазаплар инек.
26. Бына иман килтермәгән кешеләр үҙ күңелдәрендә тәкәбберлек урынлаштырҙылар, наҙанлыҡ тәкәбберлеге, һәм Алла Үҙ рәсүленә һәм иман килтергән кешеләргә күңел тыныслығын иңдерҙе һәм уларға тәҡүәлек һүҙен айырылмаҫ ҡылды. Улар уға хаҡлы һәм лайыҡлы ине. Алла барлыҡ нәмәне белә!
27. Алла Үҙ рәсүленең төшөн хаҡлыҡ менән раҫланы: «Әгәр Алла теләһә, именлектә, сәстәрегеҙҙе ҡырып йәки ҡыҫҡартып, ҡурҡмайынса «Харам мәсет»кә инерһегеҙ!» Ул һеҙ белмәгәнде белде, һәм бынан башҡа яҡын еңеүҙе булдырҙы.
28. Ул — тура юлды күрһәтеүсе ҡулланма һәм хаҡ дин менән,— ул бар диндәрҙән дә өҫтөн булһын өсөн,— Үҙенең рәсүлен ебәрҙе. Һәм Алланың шаһит булыуы еткән!
29. Мөхәммәт — Алланың рәсүле, уның менән бергә булғандар кафырҙарға ҡарата ҡаты һәм үҙ-ара шәфҡәтле. Һин уларҙың Алланан йомартлыҡ һәм ризалыҡ теләп теҙләнгәндәрен, сәждә ҡылғандарын күрәһең. Уларҙың билдәләре — биттәрендә сәждә ҡылыу эҙҙәре. Әт-Тәүрәттә уларҙың ҡиәфәте бына шулай. Һәм Әл-Инжилдә уларҙың сифаттары игенлек кеүек, ул үренде ебәрә һәм уны нығыта, бына ул ҡалынайҙы һәм игенселәрҙе һоҡландырып һабағында күтәрелде,— кафырҙарҙы асыуландырыр өсөн. Уларҙың араларынан иман килтергән һәм яҡшы эштәр эшләгән кешеләргә Алла ярлыҡау һәм бөйөк әжер үәғәҙә итте!


ӘЛ-ХУДЖУРАТ (БҮЛМӘЛӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Эй һеҙ, иман килтергән кешеләр! Алла һәм Уның рәсүле ҡаршыһында алға тығылмағыҙ һәм Алланан ҡурҡығыҙ. Ысынлап та, Алла ишетә, белә!
2. Эй һеҙ, иман килтергән кешеләр! Тауыштарығыҙҙы бәйғәмбәр тауышынан юғары күтәрмәгеҙ, үҙ-ара ҡысҡырышып һөйләшкән кеүек, уға ҡысҡырып мөрәжәғәт итмәгеҙ, юғиһә, һеҙ белмәй ҙә тороп, эштәрегеҙ әрәм булыр.
3. Алланың рәсүле алдында тауыштарын түбәнәйткән кешеләр, ысынлап та, күңелдәрен Алла тәҡүәлек өсөн һынаған кешеләр ул. Уларға — ярлыҡау һәм оло әжер.
4. Һине бүлмәләр артынан ҡысҡырып саҡырған кешеләрҙең күбеһе, ысынлап та, аңламай.
5. Әгәр улар һин сыҡҡанға тиклем көтһәләр, улар өсөн яҡшыраҡ булыр ине. Алла — ярлыҡаусы, рәхимле!
6. Эй һеҙ, иман килтергән кешеләр! Әгәр һеҙгә боҙоҡ кеше берәй хәбәр менән килһә, белмәү арҡаһында кешеләргә зыян итмәҫ өсөн һәм ҡылған эшегеҙгә үкенмәҫ өсөн [хәбәрҙе] асыҡларға тырышығыҙ.
7. Һәм белегеҙ: арағыҙҙа — Алланың рәсүле. Әгәр күп эштәрҙә ул һеҙгә буйһоноп эш итһә, һеҙ бәлә-ҡазаға тарыр инегеҙ. Әммә Алла һеҙҙә иманға һөйөү тыуҙырҙы һәм уны һеҙҙең күңелегеҙҙә зиннәтләне, һәм һеҙҙе кафырлыҡҡа, боҙоҡлоҡҡа, һәм буйһонмаусылыҡҡа нәфрәтләндерҙе. Бына ошолар инде тура юлдан барыусылар,
8. Алланың йомартлығы һәм ниғмәте менән. Алла белә, хикмәтле!
9. Әгәр иман килтергән кешеләрҙән ике төркөм һуғышһа, уларҙың араларын килештерегеҙ, әгәр береһе икенсеһенә ҡаршы йәберләүсе булһа, ул Алланың бойороғона буйһонғанға тиклем йәберләүсе булғаны менән һуғышығыҙ. Әгәр ул Алланың бойороғона буйһонһа, ғәҙел рәүештә уларҙың араларын дөрөҫ хөкөм менән килештерегеҙ, Алла, ысынлап та, ғәҙелдәрҙе ярата!
10. Иман килтергән кешеләр, ысынлап та, туғандар, ике туғанығыҙҙы ла килештерегеҙ һәм Алланан ҡурҡығыҙ,— бәлки һеҙ ғәфү ителерһегеҙ.
11. Эй һеҙ, иман килтергән кешеләр! Бер халыҡ икенсе халыҡты мәсхәрә итмәһен, ихтимал, тегеләр быларҙан яҡшыраҡтыр, һәм бер ҡатындар -- икенсе ҡатындарҙы, ихтимал, ул ҡатындар быларҙан яҡшыраҡтыр. Үҙ-үҙегеҙҙе хурламағыҙ һәм ҡушамат исем аташмағыҙ, ә иман килтергәндән һуң «боҙоҡлоҡ» исеме бик насар бит. Һәм тәүбә ҡылмаған кешеләр — залимдар.
12. Эй һеҙ, иман килтергән кешеләр! Күп уйҙарҙан һаҡланығыҙ, сөнки ҡайһы бер уйҙар гонаһ, һәм шымсылыҡ ҡылмағыҙ, һәм бәғзеләрегеҙ икенселәрегеҙ тураһында күҙ артында ғәйбәт һөйләмәһен. Һеҙҙең берәрегеҙ үлгән ҡәрҙәшенең итен ашарға теләрме ни, һеҙ унан ерәнәһегеҙ бит. Алланан ҡурҡығыҙ, Алла, ысынлап та, тәүбәләрҙе ҡабул итә, рәхимле!
13. Эй һеҙ, кешеләр! Беҙ һеҙҙе бер ир менән бер ҡатындан барлыҡҡа килтерҙек. Бер-берегеҙҙе белер өсөн һеҙҙе халыҡтар һәм ҡәбиләләр яһаныҡ. Арағыҙҙан Алла ҡаршыһында иң хөрмәтле — иң тәҡүәлегеҙ. Алла, ысынлап та, белә, хәбәрҙар!
14. Күсмә ғәрәптәр: «Беҙ иман килтерҙек!»— тинеләр. «Һеҙ иман килтермәнегеҙ, «Беҙ бирелдек [Ислам ҡабул иттек]!» — тип әйтегеҙ, сөнки һеҙҙең күңелегеҙгә иман инеп етмәгән әле. Әгәр һеҙ Аллаға һәм Уның рәсүленә буйһонһағыҙ, Ул һеҙҙең эштәрегеҙҙән бер нәмәне лә кәметмәҫ»,— тип әйт. Алла, ысынлап та, ярлыҡаусы, рәхимле!
15. Иман килтергән кешеләр бары ошолар: улар Аллаға һәм Уның рәсүленә иман килтерә, унан [имандарында] шик тотмай, һәм улар үҙ малдары һәм йәндәре менән Алла юлында көрәшәләр. Улар эскерһеҙҙәр.
16. «Һеҙ Алланы үҙ динегеҙгә өйрәтмәксе булаһығыҙмы ни? Ә Алла Күктәрҙә һәм Ерҙә булған нәмәләрҙе белә, һәм Алла барлыҡ ңәмәләрҙе белеп тора бит»,— тип әйт.
17. Улар үҙҙәренең мосолман булыуҙарын һиңә миннәт күрһәтеү тип беләләр. «Мосолман булыуығыҙ менән миңә миннәт күрһәтәбеҙ тип уйламағыҙ. Бәлки Уның һеҙҙе иманға йүнәлдереүе Алланың һеҙгә биргән миннәте, әгәр һеҙ дөрөҫтө һөйләүселәрҙән булһағыҙ!» — тип әйт.
18. Алла, ысынлап та, Күктәрҙә һәм Ерҙә булған ғәйеп нәмәләрҙе белә! Һәм Алла һеҙ нимә эшләгәнде күрә!


ҠАФ (ҠАФ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ҡаф. Данлы Ҡөрьән менән ант итәм!
2. Эйе. Улар үҙ араларынан өгөтләүсе-иҫкәртеүсе килгәнгә ғәжәпләнделәр, һәм кафырҙар әйтте: «Был ғәжәп эш бит,
3. беҙ үлеп тупраҡ булғасмы? Был бик алыҫ ҡайтыу бит».
4. Беҙ Ерҙең уларҙан нимә алғанын беләбеҙ, һәм Беҙҙең алдыбыҙҙа һаҡлаусы китап бар.
5. Эйе. Улар үҙҙәренә килгән хәҡиҡәтте ялған тип иҫәпләне, һәм улар буталсыҡ хәлдә.
6. Улар үҙҙәре өҫтөндәге Күккә ҡараманылармы ни: нисек Беҙ уны төҙөнөк һәм матурланыҡ, һәм уның бер тишеге лә юҡ?
7. Һәм Беҙ Ерҙе йәйҙек һәм уның өҫтөнә тауҙарҙы һалдыҡ һәм уның өҫтөндә һәр төрлө матур ишлеләрҙе үҫтерҙек,
8. һәр тәүбә иткән ҡолға ҡарап күҙәтеү һәм иҫкә төшөрөү итеп.
9. Беҙ Күктән мөбәрәк һыуҙы төшөрҙөк һәм уның менән баҡсалар, уңыш орлоҡтары үҫтерҙек,
10. һәм тәлгәш өҫтөндә тәлгәшле бейек хөрмә ағастары,
11. ҡолдарға ризыҡ итеп, һәм Беҙ уның менән үлек илде тергеҙҙек. Бына шулай [ҡәберҙәрҙән] сығыу ҙа!
12. Уларға тиклем Нух халҡы, һәм Әр-Рас кешеләре, һәм Ҫәмүд халыҡтары ялғанға һананы,
13. һәм Ғәд, һәм Фирғәүен, Һәм Луттың туғандары,
14. һәм Әл-Әйкә кешеләре, һәм Төббәғ халыҡтары — барыһы ла рәсүлдәрҙе ялғанға һананы, һәм Минең үәғәҙәм раҫланды.
15. Беҙ тәү тапҡыр барлыҡҡа килтергән саҡта арыныҡмы ни? Эйе, улар икенсе тапҡыр барлыҡҡа килтереү тураһында шикләнәләр.
16. Беҙ инде кешене барлыҡҡа килтерҙек, һәм уға күңеле нимә бышылдағанды беләбеҙ, һәм Беҙ уға муйындағы ҡара ҡан тамырынан да яҡыныраҡ.
17. Бына ике ҡаршылаусы ҡаршылай, уң яҡта ла, һул яҡта ла ултыралар.
18. Ул бер генә һүҙ әйтһә лә, уның эргәһендә күҙәтеүсе [яҙырға] әҙер тора.
19. Һәм, ысынлап та, үлем иререклеге килер, бына һин нимәнән ҡаса инең бит.
20. Һәм бына сур өрөлөр: ошо — үәғәҙә ителгән көн.
21. Һәр кеше үҙе артынан ҡыуып килтереүсеһе һәм шаһиты менән килер.
22. Һин был турала битараф инең бит, бына Беҙ һинең ҡормаңды күтәрҙек, һәм бөгөн һинең ҡарашың үткер.
23. Һәм «Бына ошо минең әҙерләнгән нәмәм»,— тип әйтер уның юлдашы.
24. Һәр иманһыҙҙы, ҡаршыны икәүләп тамуҡҡа һалығыҙ!
25. Һәр юлдан яҙғанды, шик таратыусыны, яҡшылыҡтан тыйыусыны,
26. Алла менән йәнәш икенсе илаһ тотҡан кешене, ҡаты ғазапҡа ташлағыҙ уны!
27. Һәм уның юлдашы [шайтан]: «Раббыбыҙ, мин аҙҙырманым уны, ул үҙе бик алыҫ аҙашыуҙа булды»,— тип әйтер.
28. Ул әйтер: «Даулашмағыҙ Минең алдымда, Мин һеҙгә алдан уҡ янау әйттем бит,
29. Минең һүҙем алмашынмай, Мин ҡолдарға залим түгел».
30. Ул көндө Беҙ тамуҡҡа: «Һин тулдыңмы әле?» — тип әйтербеҙ, һәм ул: «Өҫтәмәләр бармы әллә?» — тип һорар.
31. Тәҡүәлеләргә ожмах алыҫ түгел итеп яҡынайтылыр.
32. Һәр тәүбә иткән кешегә һәм һаҡланғанға ошо үәғәҙә ителгән һеҙгә,
33. Әр-Рәхмандан йәшерендә ҡурҡҡанға һәм тәүбә иткән күңел менән килгән кешегә.
34. Именлек менән унда инегеҙ, был — мәңгелек көнө.
35. Унда уларға нәмә теләһәләр, шул булыр, һәм Беҙҙең тарафыбыҙҙан өҫтәмә.
36. Уларға тиклем күпме быуындарҙы һәләк иттек Беҙ! Улар быларҙан ҡеүәт яғынан көслөрәк ине, һәм улар илдә һыйыныр урын [тапмай] эҙләнеләр.
37. Был, ысынлап та, йөрәге бар йәки ҡолаҡ һалып тыңлап тороусы кеше өсөн иҫкә төшөрөү.
38. Һәм Беҙ алты көн эсендә Күктәрҙе һәм Ерҙе, улар араһындағы нәмәләрҙе барлыҡҡа килтерҙек, һәм Беҙгә арыу-талыу теймәне.
39. Улар әйткәнгә түҙ, Ҡояш тыумаҫ борон һәм Ҡояш байыуҙан алда Раббыңды данлау менән тәсбих әйт,
40. һәм төндә һәм сәждәнең ахырында Уға тәсбих әйт.
41. Яҡын урындан өндәүсенең өндәүенә ул көндө ҡолаҡ һал.
42. Улар хәҡиҡәттә ҡаты тауыш ишеткән көн [ҡәберҙәрҙән] сығыу көнө.
43. Беҙ, ысынлап та, терелтә һәм үлтерәбеҙ, һәм ҡайтыу Беҙгә!
44. Ул көндө улар ашығып сыҡҡанда Ер ярылыр, һәм был йыйыу Беҙҙең өсөн еңел.
45. Улар һөйләгәнде Беҙ яҡшыраҡ беләбеҙ, һәм һин уларҙы ирекһеҙләүсе түгел. Шулай булғас, Минең янауҙарымдаң ҡурҡҡан кешеләргә Ҡөрьән менән иҫкә төшөр!


ӘҘ-ҘӘРИЙӘТ (ЕЛГӘРЕҮСЕЛӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Таратып елгәреүселәр [елдәр] менән ант итәм,
2. һәм йөк йөрөтөүселәр [болоттар] менәң ант итәм,
3. һәм еңел йөҙөүселәр [кәмәләр] менән ант итәм,
4. һәм бойороҡтарҙы бүлеүселәр [фәрештәләр] менән ант итәм!
5. Һеҙгә үәғәҙә ителгән нәмә [ҡубарылыу], әлбиттә, ысын.
6. Һәм, хөкөм, ысынлап та, булыр.
7. Йондоҙ юлдары эйәһе Күк менән ант итәм,—
8. һеҙ, ысынлап та, ҡаршылыҡлы һүҙҙәһегеҙ.
9. Унан кем ситләштерелгән, шул ситләшә.
10. Алдаҡсылар үлтерелһендәр,
11. упҡын эсендә [наҙанлыҡта] битараф тороусылар.
12. «Хөкөм көнө ҡасан?» — тип һорайҙар.
13. Ул көндө улар утта һыналыр [ғазапланыр]:
14. «Үҙегеҙҙең фетнә-һынауығыҙҙы татығыҙ инде, был — һеҙ ашыҡтырған нәмә!»
15. Тәҡүәлеләр, ысынлап та, баҡсалар һәм шишмәләр араһында,
16. Раббылары биргәнде ҡабул итәләр, сөнки улар элек изгелек эшләне.
17. Улар төндә бик аҙ ғына йоҡланы,
18. һәм таң уаҡыттарында улар ярлыҡау һорай торған булдылар,
19. һәм уларҙың малдарынан һораныусыларға һәм мохтаждарға өлөш булды.
20. Инанған кешеләргә Ер йөҙөндә аяттар бар,
21. һәм һеҙҙең күңелдәрегеҙҙә лә. Күрмәйһегеҙме ни?
22. Һәм Күктә ризығығыҙ һәм һеҙгә үәғәҙә ителгән нәмә.
23. Күктәрҙең һәм Ерҙең Раббыһы менән ант итәм, был, ысынлап та, һеҙҙең һөйләшә алыуығыҙ ысын булған кеүек үк хәҡиҡәт!
24. Һиңә Ибраһимдың хөрмәтле ҡунаҡтары тураһында хикәйә килеп еттеме?
25. Уға килеп ингәс, улар: «Сәләм!» — тинеләр. Ул: «Сәләм! Таныш түгел кешеләр!» — тине.
26. Һәм ул ғаиләһе янына сыҡты, һәм һимеҙ быҙау [ите] алып инде.
27. Уларға итте яҡын ҡуйҙы һәм: «Ашамаҫһығыҙмы?» — тине.
28. Һәм ул уларҙан ҡурҡыу тойҙо. Тегеләр: «Ҡурҡма һин!»— тинеләр, һәм белем эйәһе егет тураһында һөйөнсөләнеләр.
29. Һәм уның ҡатыны тауышланып битенә һуға-һуға килде һәм: «Балаға уҙмаҫ ҡарсыҡ бит мин!» — тине.
30. Тегеләр: «Шулай тип әйтте һинең Раббың, Ул, ысынлап та, хикмәтле һәм белә»,— тинеләр.
31. Ул: «Һеҙҙең эшегеҙ ниҙә, эй, рәсүлдәр?» — тине.
32. Тегеләр әйтте: «Беҙ гонаһлы халыҡҡа ебәрелдек,
33. уларға балсыҡтан яһалған таштар ебәрергә,
34. сиктән сыҡҡан кешеләргә һинең Раббың тарафынан билдәләнгән улар».
35. Һәм Беҙ унда булған иман килтергән кешеләрҙе сығарҙыҡ.
36. Ләкин Беҙ унда мосолмандарҙан бер генә йорт таптыҡ.
37. Беҙ унда интектергес ғазаптан ҡурҡҡан кешеләргә аят ҡалдырҙыҡ.
38. ...Һәм Мусала. Бына Беҙ уны Фирғәүенгә асыҡ дәлил менән ебәрҙек.
39. Әммә ул үҙенең терәк-таянысы менән йөҙ сөйөрҙө һәм: «Сихырсы йәки мәжнүн!» — тине.
40. Беҙ уны һәм уның ғәскәрен тотоп диңгеҙгә батырҙыҡ, һәм ул шелтәләүгә лайыҡ ине!
41. ...Һәм Ғәд халҡында. Бына Беҙ уларға һәләкәтле ел ебәрҙек —
42. ул ел үткән ерендә һәр нәмәне туҙанға әйләндереп, бер нәмәне лә ҡалдырмай.
43. ...Һәм Ҫәмүд халҡында. Бына уларға: «Уаҡытына ҡәҙәр файҙаланып тороғоҙ!» — тип әйтелде.
44. Әммә улар Раббының бойороғонан ситкә тайпылдылар. Уларҙы һәләкәтле йәшен һуҡты, ә улар ҡарап тора ине.
45. Улар күтәрелә алманылар, һәм ярҙам да тапманылар.
46. ...Һәм бынан элек Нух халҡын, улар, ысынлап та, боҙоҡ халыҡ булды.
47. Һәм Беҙ Күкте ҡулдарыбыҙ менән төҙөнөк, һәм, ысынлап та, Беҙ киңәйтеүсебеҙ.
48. Һәм Беҙ Ерҙе түшәнек, яҡшы түшәүселәр бит Беҙ!
49. Беҙ һәр нәмәне ишле итеп барлыҡҡа килтерҙек, ихтимал, һеҙ уйлап ҡарарһығыҙ.
50. Һәм Аллаға һыйынығыҙ, мин Унан һеҙҙең өсөн асыҡ өгөтләүсе-иҫкәртеүсе.
51. Алла менән йәнәш икенсе илаһ яһамағыҙ, мин Унан һеҙҙең өсөн асыҡ өгөтләүсе-иҫкәртеүсе.
52. Шулай уҡ уларҙан элек булған халыҡтар ҙа рәсүл килгән һайын фәҡәт: «Сихырсы йәки мәжнүн!» — тинеләр.
53. Улар быны бер-береһенә уасыят иттеләрме ни? Юҡ! Улар сиктән уҙған халыҡ!
54. Йөҙ сөйөр һин уларҙан, һәм һин шелтәләнмәҫһең!
55. Иҫтәренә төшөр, иҫкә төшөрөү ул иман килтергән кешеләргә файҙа итә!
56. Мин ендәрҙе һәм кешеләрҙе Үҙемә ғибәҙәт ҡылһындар өсөн генә барлыҡҡа килтерҙем.
57. Мин уларҙан һис бер ризыҡ теләмәйем, һәм Мине туйҙырыуҙарын да теләмәйем.
58. Ысынлап та, Алла — ризыҡ биреүсе, ҡеүәт эйәһе, көслө!
59. Золом ҡылған кешеләргә, ысынлап та, үҙҙәре кеүектәргә өлөш кеүек өлөш бирелер, һәм улар Мине ашыҡтырмаһындар!
60. Һәм кафырҙарға үәғәҙә ителгән көндәренән ҡайғы!


АТ-ТУР (ТАУ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Тау менән ант итәм,
2. һәм китап менән ант итәм, ул яҙылған
3. йәйелгән төргәккә,
4. һәм йыш барыла торған өй менән ант итәм,
5. һәм күтәрелгән түбә [Күк] менән ант итәм,
6. һәм тултырылған диңгеҙ менән ант итәм:
7. Раббың ғазабы, ысынлап та, буласаҡ,
8. уны кире ҡайтарыусы юҡ.
9. Күк һелкенеү менән һелкенгән көндө,
10. һәр тауҙар ҡуҙғалып хәрәкәтләнгәндә —
11. ул көндө ялғанға һанаусыларға ҡайғы!
12. Буш һүҙҙәр менән күңел асыусыларға.
13. Ул көндө улар тамуҡ утына этеп төшөрөлөрҙәр.
14. Бына ошо инде һеҙ ялғанға һанаған ут.
15. Сихырмы был, әллә һеҙ күрмәйһегеҙме?
16. Янығыҙ шунда! Түҙһәгеҙ ҙә, түҙмәһәгеҙ ҙә һеҙҙең өсөн барыбер. Һеҙ ҡылған эшегеҙ өсөн генә яза алаһығыҙ.
17. Тәҡүәлеләр, ысынлап та, баҡсалар эсендә рәхәтлектә,
18. уларға Раббылары биргәнгә һәм уларҙы Раббылары тамуҡ ғазабынан һаҡлағанға шатланалар.
19. Эшләгән эштәрегеҙ өсөн иҫәнлеккә-һаулыҡҡа ашағыҙ, эсегеҙ,
20. саф-саф теҙелгән урындыҡтарҙа ҡырын ятып. Һәм Беҙ уларҙы ҡара күҙле, ҙур күҙлеләргә өйләндерәбеҙ.
21. Ә иман килтергән һәм тоҡомдары иманда уларға эйәргән кешеләргә Беҙ уларҙың тоҡомдарын килтерербеҙ һәм уларҙың эштәренән һис бер нәмәне лә кәметмәбеҙ. Һәр кеше үҙе кәсеп ҡылғандың рәһене.
22. Беҙ уларға еләк-емештән һәм иттән теләгәндәрен мул итеп бирербеҙ.
23. Улар һауытты бер-береһенә бирешерҙәр, ул эсемлектә буш һүҙ ҙә булмаҫ һәм гонаһҡа дәртләндереү ҙә юҡ.
24. Һәм улар тирәһендә, әйтерһең дә, улар ҡәҙерле ынйылар, егеттәр әйләнгеләп йөрөп торор.
25. Һәм бер-береһенә һорашып мөрәжәғәт итерҙәр.
26. Улар әйтер: «Беҙ элек ғаиләбеҙ тураһында [Алла ғазабынан] хафаландыҡ бит.
27. Һәм Алла беҙгә шәфҡәт ҡылды һәм беҙҙе утлы өйөрмә ғазабынан ҡотҡарҙы.
28. Беҙ элек Уға доға ҡылдыҡ, Ул, ысынлап та, яҡшылыҡ итеүсе, рәхимле!»
29. Иҫтәренә төшөр, һин бит Раббыңдың ниғмәте менән, күрәҙәсе лә, мәжнүн дә түгелһең.
30. Йәки улар: «Шағир ул, башына берәй бәлә-ҡаза төшкәнен көтәбеҙ!» — тип әйтерҙәр.
31. «Көтөгөҙ! Һеҙҙең менән мин дә көтәм!» — тип әйт.
32. Быларҙы уларға йәки уларҙың аҡыл-зиһендәре ҡушамы йәки улар сиктән уҙған халыҡмы?
33. Йәки улар: «Ул уны [Ҡөрьәнде] үҙе уйлап сығарҙы»,— тип әйтерҙәр. Юҡ, улар иман килтермәй!
34. Әгәр улар хаҡ һөйләй торған булһа, шундай уҡ берәй ҡисса килтерһендәр әйҙә!
35. Йәки улар юҡ нәмәнән барлыҡҡа килтерелгәндәрме, йәки улар үҙҙәре барлыҡҡа килтереүселәрме?
36. Йәки улар Күктәрҙе һәм Ерҙе барлыҡҡа килтерҙеләрме? Юҡ, улар инанмай!
37. Йәки Раббыңдың хазиналары уларҙамы, йәки улар мөдирҙәрме?
38. Йәки аҫтыртын тыңлар өсөн уларҙың [Күккә] баҫҡыстары бармы? Ул саҡта тыңлаусылары асыҡ дәлил менән килһен әйҙә.
39. Йәки унда ҡыҙ балалар, ә һеҙҙә ир балалармы?
40. Йәки һин уларҙан әжер һорайһыңмы, ә улар ауыр бурысҡа батҡандар?
41. Йәки уларҙың ғәйеп нәмәләре бармы, һәм улар яҙып баралармы?
42. Йәки улар хәйлә ҡоралармы? Әммә кафырҙар үҙҙәре хәйләгә эләктеләр бит!
43. Йәки уларҙың Алланан башҡа икенсе илаһтары бармы? Аллаға дан, улар ҡушып һөйләгәндән юғары Ул!
44. Әгәр улар Күктең киҫәге төшкәнен күрһәләр, «Ҡуйырған болот», -- тип әйтерҙәр.
45. Йәшен менән һәләк ителә торған көндәрен осратҡанға тиклем ҡалдыр һин уларҙы.
46. Ул көндө уларҙы хәйләләре һис нәмәнән ҡотҡармаҫ һәм уларға ярҙам да ителмәҫ.
47. Һәм, ысынлап та, золом ҡылыусыларға бынан элек тә ғазап булыр, ләкин уларҙың күбеһе белмәй!
48. Раббыңдың хөкөмөн сабырлыҡ менән көт, һин Беҙҙең күҙ алдыбыҙҙа бит, торған сағыңда Раббыңды маҡтап тәсбих әйт!
49. Һәм төндә, һәм йондоҙҙар батҡан уаҡытта Уға тәсбих әйт!


ӘН-НӘДЖМ (ЙОНДОҘ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Байыған уаҡыттағы йоңдоҙ менән ант итәм!
2. Һеҙҙең юлдашығыҙ юлдан яҙманы һәм аҙашманы.
3. Һәм үҙ теләгенән сығып һөйләмәй ул.
4. Был — күңелгә һалынған үәхи генә.
5. Уны ҡаты көс эйәһе [Ябраил] өйрәтте,
6. ҡөҙрәт эйәһе, бына Ул тура торҙо,
7. һәм Ул юғары офоҡта.
8. Шунан яҡынайҙы һәм төштө.
9. Һәм ике уҡ араһы тиклем йәки унан да яҡыныраҡ булды.
10. Һәм Үҙенең ҡолона үәхи ҡылған нәмәне үәхи ҡылды.
11. Күңеле уның күргән нәмәһенә ышанды.
12. Уның күргәне тураһында бәхәсләшерһегеҙме ни һеҙ?
13. Һәм ул Уны икенсе тапҡыр төшөүендә лә күрҙе,
14. һуңғы сиктәге лотостоң эргәһендә.
15. Уның янында һыйыныр урын [ожмах] баҡсаһы.
16. Лотосты ҡаплаған нәмәләр ҡаплағанда.
17. Уның ҡарашы ауышманы һәм ситкә лә китмәне.
18. Ул Раббыһының аяттарынан иң бөйөгөн ысынлап та күрҙе.
19. Күрҙегеҙме һеҙ Әл-Лат менән Әл-Ғүззәны,
20. һәм Манатты — өсөнсөһөн, башҡаһын?
21. Ысынлап та һеҙҙеке ир балалармы, ә Уныҡы ҡыҙ балалармы?
22. Ул саҡта был бүлеү ғәҙел түгел!
23. Улар һеҙ үҙегеҙ һәм аталарығыҙ ҡушҡан исемдәр генә бит. Алла улар менән бер дәлил дә ебәрмәне, улар үҙҙәренең уй-фараздарына һәм нәфсе-теләктәренә эйәрә, уларға Раббыларынан ҡулланма инде килһә лә.
24. Йәки теләгән бер нәмә кеше өсөн буламы?
25. Ә бит ахирәт тә һәм был донъя ла Алланыҡы.
26. Күктәрҙә ни ҡәҙәр күп фәрештәләр бар, уларҙың яҡлауҙары һис бер нәмәнән дә ҡотҡармай, әгәр Алла Үҙе теләгәнгә һәм риза булғанға рөхсәт иткәндән һуң ғына булмаһа инде!
27. Ысынлап та, ахирәт көнөнә иман килтермәгән кешеләр фәрештәләрҙе ҡатындар исеме менән атай.
28. Уларҙың был турала һис белемдәре юҡ. Улар тик уй-фараздарға ғына эйәрәләр, ә уй-фараз хәҡиҡәттән һис тә ҡотҡармаҫ.
29. Донъя тереклеген генә теләп, Беҙҙе иҫкә алыуҙан баш тартҡан кешеләрҙән йөҙ сөйөр һин!
30. Ошо инде уларҙың бар ирешкән белемдәре, һинең Раббың, ысынлап та, кемдең Уның юлынан яҙғанын иң яҡшы белә, һәм кемдең тура юлдан киткәнен дә иң яҡшы белеүсе.
31. Күктәрҙә һәм Ерҙә булған нәмәләр Алланыҡы, яманлыҡ эшләгәндәргә ҡылған эштәренә күрә яза бирһен өсөн һәм изгелек ҡылғандарға изгелек менән түләһен өсөн.
32. Уаҡ-төйәк кәмселектәрҙән башҡа оло гонаһтарҙан һәм фәхишәлектән һаҡланыусыларға, ысынлап та, Раббыңдың ярлыҡауы киң. Ул һеҙҙе Ерҙән яратҡанда ла һәм әсәләрегеҙ ҡарынында яралғы булған сағығыҙҙа ла һеҙҙе иң яҡшы белеүсе ине. Үҙегеҙҙе үҙегеҙ маҡтамағыҙ. Ул кемдең тәҡүәле икәнен яҡшыраҡ белә.
33. Йөҙ сөйөргән кешене күрҙеңме һин?
34. Аҙ бирҙе һәм һаранланды ул.
35. Әллә унда ғәйеп нәмә тураһында белем бармы һәм ул күрәме?
36. Уға Мусаның төргәктәрендә булған нәмә хәбәр ителмәнеме ни,
37. һәм үәғәҙәһендә тороусы Ибраһимдың:
38. йөк күтәреп илтеүсе икенсе кешенең йөгөн [гонаһын] йөкләмәҫ,
39. һәм кешегә үҙе тырышып тапҡан нәмә генә,
40. уның тырышлығы күреләсәк,
41. унан уға тулыһынса түләнер,
42. һәм бар нәмәнең һуңғы сиге һинең Раббыңда,
43. һәм Ул көлдөрә лә, илата ла,
44. һәм Ул үлтерә лә, терелтә лә,
45. һәм Ул ике енесте — ир менән ҡатынды барлыҡҡа килтерә,
46. атылып сыҡҡан тамсынан,
47. һәм икенсе тапҡыр барлыҡҡа килтереү ҙә Уның эше,
48. һәм Ул байытты һәм мал бирҙе,
49. һәм Ул Асыҡ Йондоҙҙоң Раббыһы,
50. һәм Ул боронғо Ғәд халҡын һәләк итеүсе,
51. һәм Ҫәмүд халҡын, һәм береһен дә тере ҡалдырманы,
52. һәм Нух халҡын тағы ла элегерәк, сөнки улар бигерәк тә залим һәм сиктән сыҡҡан халыҡтар ине,
53. һәм Әл-Мөътәфикәне [Лут ҡәүемен] әйләндереп ташланы,
54. һәм ҡаплаған нәмә уларҙы ҡапланы.
55. Раббыңдың яҡшылыҡтарынан ҡайһыһына ғына шик тоторһоң икән һин?
56. Был — әүәлге иҫкәртеүсе-өгөтләүселәрҙән иҫкәртеүсе-өгөтләүсе.
57. Һис шикһеҙ килә торған нәмә [ҡиәмәт] яҡынайҙы.
58. Алланан башҡа унан һаҡлаусы юҡ.
59. Һеҙ был ҡиссаға [Ҡөрьәнгә] ғәжәпләнәһегеҙме ни?
60. Һәм көләһегеҙ, әммә иламайһығыҙмы?
61. Һәм ғәмһеҙ булып ҡалаһығыҙмы?
62. Аллаға сәждә ҡылығыҙ һәм Уға ғибәҙәт ҡылығыҙ!


ӘЛ-ҠӘМӘР (АЙ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. [Ҡиәмәт] сәғәте яҡынайҙы һәм Ай ярылды.
2. Әммә улар аят күрһәләр йөҙ сөйөрәләр һәм: «Оҙаҡ дауам итә торған сихыр»,— тиҙәр.
3. Улар ялғанға һананы һәм үҙҙәренең хыял-шәһүәттәренә эйәрҙеләр, ә һәр эш нығытылған [башҡарыласаҡ].
4. Һәм уларға хәбәрҙәр килде инде, унда — тыйылыу —
5. камил хикмәт, әммә өгөтләү-иҫкәртеү файҙа итмәне.
6. Саҡырыусы күңелһеҙ нәмәгә саҡырған көндө уларҙан боролоп кит.
7. Улар ҡәберҙәренән, ҡараштары һүнеп, туҙған саранчалар кеүек килеп сығырҙар,
8. саҡырыусыға табан ашығып, кафырҙар: «Был ауыр көн»,— тип әйтерҙәр.
9. Уларға саҡлы Нух халҡы ла ялғанға һананы, Беҙҙең ҡолобоҙҙо алдаҡсыға һананы һәм: «Мәжнүн!» — тине, һәм ул ҡыуылды.
10. Ул Раббыһына доға ҡылды: «Мин еңелдем, ярҙам ит!»
11. Һәм Беҙ һыуы атылып сыға торған Күк ҡапҡаларын астыҡ,
12. һәм Ер ярыҡтарынан шишмәләр ағыҙҙыҡ, һәм инде хәл ителгән бойороҡ буйынса һыуҙар ҡушылды.
13. Һәм Беҙ уны таҡталарҙан һәм ҡаҙауҙарҙан төҙөлгән көймәлә алып киттек,
14. ҡыуылып ебәрелгәнгә әжер булып, Беҙҙең күҙ алдыбыҙҙа йөҙһөн өсөн.
15. Һәм Беҙ уны аят итеп ҡалдырҙыҡ, әммә берәй иҫкә төшөрөүсе бармы һуң?
16. Ниндәй булды Минең ғазабым һәм өгөтләү-иҫкәртеүем!
17. Беҙ Ҡөрьәнде иҫкә алыу өсөн еңел иттек, әммә берәй иҫкә төшөрөүсе бармы ни?
18. Ғәд халҡы ялғанға һананы, һәм ниндәй булды Минең ғазабым һәм өгөтләү-иҫкәртеүем!
19. Бына Беҙ уларға дауамлы бәхетһеҙлек көнөндә көслө ел ебәрҙек.
20. Һурылып алынған хөрмә ағасы олоно шикелле итеп, кешеләрҙе йолҡто ул.
21. Ниндәй булды Минең ғазабым һәм өгөтләү-иҫкәртеүем!
22. Беҙ Ҡөрьәнде иҫкә алыу өсөн еңел иттек, әммә берәй иҫкә төшерөүсе бармы ни?
23. Ҫәмүд халҡы өгөтләү-иҫкәртеүҙе ялғанға иҫәпләне,
24. һәм улар әйтте: «Үҙ арабыҙҙан бер кешегә эйәрербеҙме ни беҙ? Ул саҡта беҙ, ысынлап та, аҙашҡан һәм ҡоторған булырбыҙ.
25. Беҙҙең аранан иҫкә төшөрөү уға ебәрелгәнме икән? Юҡ! Ул — алдаҡсы һәм тәкәббер!»
26. Улар кемдең алдаҡсы һәм тәкәббер икәнен иртәгә белерҙәр әле!
27. Беҙ фетнә-һынау өсөн уларға инә дөйә ебәрәбеҙ, һин уларҙы күҙәт һәм сабырлы бул!
28. Һәм һыуҙың улар араһында бүленгәнлеген уларға әйт: «Һәр эсеү үҙ уаҡытында.»
29. Улар үҙ иптәштәрен саҡырып килтерҙеләр, һәм ул тотто ла дөйәнең аяҡ һеңерен ҡырҡты.
30. Ниндәй булды Минең ғазабым һәм өгөтләү-иҫкәртеүем!
31. Беҙ уларға бер көслө тауыш ебәрҙек, һәм улар ҡойма төҙөүсенең [киптерелгән-тапалған] үләне шикелле булдылар.
32. Беҙ Ҡөрьәнде иҫкә алыу өсөн еңел иттек, әммә берәй иҫкә алыусы бармы ни?
33. Лут халҡы өгөт-иҫкәртеүҙе ялғанға һананы.
34. Бына Беҙ уларға ташлы өйөрмә ебәрҙек, Луттың ғаиләһенән башҡа — уларҙы иртә таңда ҡотҡарҙыҡ
35. үҙебеҙҙән ниғмәт итеп. Шөкөр итеүселәргә бына шулай бирәбеҙ Беҙ!
36. Ул уларҙы Беҙҙең көсөбөҙ тураһында өгөтләне-иҫкәртте, ә улар өгөт-иҫкәртеүҙән шикләнде.
37. Һәм улар уны ҡунаҡтарынан ситләштерергә теләнеләр, һәм Беҙ уларҙың күҙҙәрен һуҡырайттыҡ. Әйҙә, Минең ғазабымды һәм өгөт-иҫкәртеүемде татығыҙ!
38. Һәм уларға иртә менән дауамлы ғазап килде.
39. Әйҙә, Минең ғазабымды һәм өгөт-иҫкәртеүемде татығыҙ!
40. Беҙ Ҡөрьәнде иҫкә алыу өсөн еңел иттек, әммә берәй иҫкә алыусы бармы ни?
41. Һәм Фирғәүен нәҫеленә лә өгөт-иҫкәртеү килгәйне.
42. Улар Беҙҙең аяттарыбыҙҙың барыһын да ялғанға һананылар. Беҙ уларҙы бөйөк һәм ҡөҙрәтленең тотоуы менән тоттоҡ.
43. Бына быларға ҡарағанда һеҙҙең кафырҙарығыҙ яҡшыраҡмы ни? Әллә Әз-Зәбүрҙә һеҙҙең өсөн ярлыҡау яҙыуы бармы?
44. Йәки улар: «Беҙ барыбыҙ ҙа бергә ярҙамсылар»,— тип әйтерҙәр.
45. Төркөм ҡыйратылыр, һәм улар артҡа әйләнеп ҡасырҙар.
46. Эйе! Ул сәғәт уларға үәғәзә ителде, һәм ул сәғәт ҡурҡынысыраҡ та, әсерәк тә.
47. Гонаһлы кешеләр, ысынлап та, аҙашыуҙа һәм ҡотороуҙа.
48. Ул көндө уларҙы йөҙ түбән утҡа һөйрәрҙәр: «Әйҙә, татығыҙ йәһәннәмдең ҡағылыуын!»
49. Беҙ, ысынлап та, һәр нәмәне миҡдарлап-үлсәп барлыҡҡа килтерҙек.
50. Һәм Беҙҙең бойороғобоҙ, күҙ асып йомған кеүек, бер генә [һүҙҙер].
51. Һәм Беҙ һеҙҙең кеүектәрҙе һәләк иттек бит, әммә берәй иҫкә алыусы бармы ни?
52. Һәм улар эшләгән һәр нәмә Әз-Зәбүрҙә (яҙылған),
53. һәм һәр бәләкәйе лә, ҙуры ла яҙылған.
54. Тәҡүәлеләр, ысынлап та, баҡсалар һәм йылғалар араһында,
55. ҡөҙрәтле батша ҡаршыһындағы хәҡиҡәт тәхетендә!


ӘР-РӘХМАН (ШӘФҠӘТЛЕ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әр-Рәхман.
2. Ул Ҡөрьәнде өйрәтте.
3. Кешене барлыҡҡа килтерҙе.
4. Уны аңлашырға өйрәтте.
5. Ҡояш һәм Ай уаҡыттары буйынса [йөрөй].
6. Үләндәр һәм ағастар [Уға] сәждә ҡыла.
7. Күкте Ул күтәрҙе һәм үлсәү ҡуйҙы.
8. Һеҙ үлсәүҙе боҙмаһын өсөн.
9. Үлсәүҙе ғәҙел ҡуйығыҙ һәм үлсәүҙе кәметмәгеҙ!
10. Һәм Ул Ерҙе йән эйәләре өсөн ҡуйҙы.
11. Уның өҫтөндә емеш-еләктәр һәм емшәнле хөрмә ағастары,
12. һәм башаҡлы орлоҡтар һәм хуш еҫле сәскәләр.
13. Һеҙ икегеҙ [әҙәмдәр һәм ендәр] Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
14. Ул кешене сүлмәк яһай торған балсыҡ кеүек яңғырауыҡлы мәтенән яратты.
15. Һәм ендәрҙе саф ут ялҡынынан яратты.
16. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
17. Ике көнсығыштың Раббыһы һәм ике көнбайыштың Раббыһы!
18. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
19. Ул ҡушыласаҡ ике диңгеҙҙе айырҙы.
20. Улар араһында муйын, уның аша ҡушыла алмайҙар.
21. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
22. Уларҙың икеһенән дә ынйы һәм мәрйендәр сыға.
23. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
24. Диңгеҙҙә, тау шикелле юғары күтәрелгән йөҙөүселәр — Уныҡы.
25. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
26. Уның [Ерҙең] өҫтөндәге һәр кем юҡ була.
27. Һәм Раббыңдың йөҙө дан һәм хөрмәт менән ҡала.
28. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
29. Күктәрҙә һәм Ерҙә булғандар Унан һорай, Ул һәр көндө эштә.
30. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
31. Беҙ һеҙҙең өсөн бушанырбыҙ, эй һеҙ, ауыр йән эйәләре [кешеләр һәм ендәр]!
32. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
33. Эй һеҙ, ендәр һәм кешеләр мәғшәре! Әгәр һеҙ күктәрҙең һәм Ерҙең сиктәрен үтеп сыға алһағыҙ, әйҙә үтегеҙ, ләкин фәҡәт хакимиәт менән генә үтерһегеҙ!
34. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
35. Һеҙҙең икегеҙгә лә ут ялҡыны һәм төтөн ебәрелер һәм һаҡлана алмаҫһығыҙ.
36. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
37. Күк ярылғас һәм ҡыҙыл тире кеүек булғас.
38. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
39. Ул көндө гонаһтары тураһында кешеләр ҙә, ендәр ҙә һоралмаҫ.
40. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанайһығыҙ?
41. Гонаһлылар билдәләренән танылыр, һәм уларҙы маңлай сәстәренән һәм аяҡтарынан эләктерерҙәр.
42. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
43. Ошо — гонаһлылар ялғанға һанаған йәһәннәм!
44. Улар тамуҡ һәм үтә ҡайнар һыу араһында әйләнеп йөрөрҙәр.
45. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
46. Үҙ Раббыһының дәрәжәһенән ҡурҡыусыларға ике баҡса булыр,
47. һеҙ икегеҙ Раббығыҙзың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
48. төрлө ағаслы.
49. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
50. Ул ике баҡсала ике шишмә аға.
51. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһьш ялғанға һанарһығыҙ? —
52. уларҙа һәр төрлө ишле еләк-емеш.
53. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
54. Ҡытат менән тышланған түшәктәрҙә таянған хәлдә. Ике баҡса ла емештәр өҙөү өсөн яҡын ғына.
55. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
56. Уларҙа, быларға саҡлы кеше лә, ен дә теймәгән тыйнаҡ күҙлеләр.
57. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғандарҙан һанарһығыҙ?
58. Улар торғаны яҡут һәм мәрйен кеүек.
59. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
60. Изгелеккә изгелектән башҡа түләү бармы?
61. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
62. Һәм был икенән башҡа тағы ике баҡса,
63. һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ? —
64. ҡара йәшел.
65. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
66. Уларҙа һыуҙары бәреп сыға торған ике шишмә.
67. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғандарҙан һанарһығыҙ?
68. Уларҙың икеһендә лә емештәр, һәм хөрмәләр, һәм анарҙар.
69. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
70. Уларҙа яҡшы холоҡлолар, гүзәлдәр,—
71. һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ? —
72. ҡара күҙлеләр, сатырҙарға йәшеренгәндәр.
73. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
74. Быларға тиклем, уларға ен дә һәм кеше лә теймәгән.
75. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
76. Йәшел мендәрҙәргә һәм матур баластарға таянған хәлдә.
77. Һеҙ икегеҙ Раббығыҙҙың изгелектәренән ҡайһыһын ялғанға һанарһығыҙ?
78. Дан һәм хөрмәт эйәһе булған Раббыңдың исеме мөбәрәк!


ӘЛ-УАҠИҒА (УАҠИҒА) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Уаҡиға [ҡиәмәт] килһә,
2. уның килеүен ялғанға һанаусы булмаҫ,
3. [берәүҙе] түбән төшөрөр ул, һәм [икенсене] юғары күтәрер ул,
4. һәм ҡасан Ер дерелдәү менән дерелдәһә,
5. һәм ҡасан тауҙар селпәрәмә килеп емерелһә,
6. сәселгән-таралған туҙанға әйләнһә,
7. һәм һеҙ өс төркөмгә бүленһәгеҙ,
8. һәм уң яҡ эйәләре, ниндәй ул уң яҡ эйәләре,
9. һәм һул яҡ эйәләре, ниндәй ул һул яҡ эйәләре,
10. һәм алдан килеүселәр, [ниндәй ул] алдан килеүселәр?
11. Былар яҡынайтылғандар,
12. рәхәтлек баҡсаларында,
13. әүәлгеләр төркөмө,
14. һәм аҙыраҡ һуңғыларынан,
15. сигелгән урындыҡтарҙа,
16. терһәктәренә таянып ҡара-ҡаршы ятырҙар.
17. Мәңге йәш егеттәр улар тирәһендә йөрөп торорҙар,
18. ағып торған шишмәнән [тултырылған] һауыттар, туҫтаҡтар һәм касалар менән.
19. Уларҙан баш ауыртып та һәм хәлһеҙләнеп тә яфаланмаҫтар.
20. Һәм үҙҙәре һайлап алған емештәр менән.
21. Һәм үҙҙәре теләгән ҡош иттәре менән.
22. Ә ҙур ҡара күҙлеләр,
23. һаҡланған ынйылар кеүек,
24. ҡылған ғәмәлдәре өсөн бүләк итеп.
25. Улар унда буш һүҙ һәм гонаһҡа төшөрөрҙәй һүҙҙәрҙе лә ишетмәҫ,
26. ә фәҡәт: «Сәләм! Сәләм!» — тигән һүҙҙәрҙе генә.
27. Ә уң яҡ эйәләре, кем һуң был уң яҡ эйәләре?
28. Сәнскеләре булмаған лотос ағастары араһында,
29. һәм емештәре аҫылынған банан ағастары,
30. һәм йәйелгән күләгәләр,
31. һәм ағым һыуҙар,
32. һәм мул емештәр,
33. улар бөтмәҫ-төкәнмәҫ һәм тыйылмай,
34. һәм йәйелгән түшәктәрҙә.
35. Беҙ, ысынлап та, ул ҡатындарҙы махсус барлыҡҡа килтерҙек,
36. һәм уларҙы ҡыҙлыҡлы иттек,
37. ирҙәрен яратыусы йәштәштәр иттек,
38. уң яҡ эйәләре өсөн,
39. Әүәлгеләр төркөмө,
40. һәм һуңғылар төркөмө.
41. Һәм һул яҡ эйәләре, кем һуң ул һул яҡ эйәләре?
42. Ҡайнар елдә һәм ҡайнар һыуҙа,
43. һәм ҡара төтөн күләгәһендә,
44. ул һалҡын да, яҡшы ла түгел.
45. Улар бит бынан элек артыҡ муллыҡта һәм зиннәттә йәшәне,
46. һәм оло гонаһта ныҡышып торҙолар,
47. һәм әйтә торған булдылар: «Беҙ үлеп тупраҡҡа һәм һөйәккә әйләнгәс, ысынлап та, терелтеп ҡәберҙән сығарылырбыҙмы ни,
48. йәки боронғо ата-бабаларыбыҙ?»
49. Әйт: «Ысынлап та, тәүгеләр ҙә һәм һуңғылар ҙа,
50. әлбиттә, мәғлүм көндөң билдәле уаҡытына [ҡубарылып] йыйылған булырҙар.
51. Ысынлап та, унан һеҙ — аҙашҡандар һәм ялғанға һанаусылар,
52. зәҡҡум ағасынан ашарһығыҙ,
53. шуның менән ҡорһаҡтарығыҙҙы тултырырһығыҙ,
54. бының артынан ҡайнар һыу эсерһегеҙ,
55. һәм сарсап хәлдән тайған [дөйәләр] кеүек эсерһегеҙ».
56. Был — уларға хөкөм көнөнөң һыйы.
57. Беҙ һеҙҙе барлыҡҡа килтерҙек, ни өсөн һеҙгә ышанмаҫҡа һуң?
58. Күрҙегеҙме һуң тамсы менән нәмәне атып сығарғанығыҙҙы?
59. Һеҙ барлыҡҡа килтерәһегеҙме быны [кеше итеп] йәки барлыҡҡа килтереүсе Беҙме?
60. Беҙ һеҙгә үлемде тәҡдир ҡылдыҡ, һәм һеҙ Беҙҙе уҙа алмаҫһығыҙ —
61. һеҙҙе һеҙҙең шикеллеләр менән алмаштырыр өсөн, һәм һеҙ белмәгән һүрәт-ҡиәфәттә һеҙҙе яңынан барлыҡҡа килтерер өсөн.
62. Һеҙ бит тәү тапҡыр барлыҡҡа килтереүҙе белдегеҙ инде, һәм ни өсөн һеҙгә уйлап ҡарамаҫҡа һуң?
63. Үҙегеҙҙең нимә һөрөп-сәскәнегеҙҙе күрҙегеҙме һеҙ?
64. Быны һеҙ үҫтерәһегеҙме йәки Беҙ үҫтерәбеҙме?
65. Әгәр Беҙ теләһәк, уны ҡороп бөткән сүп яһар инек, ә һеҙ ғәжәпләнгән булыр инегеҙ:
66. «Беҙ бит бурысҡа батҡанбыҙ!
67. Юҡ, бөтөнләй мәхрүм ителгәнбеҙ!»
68. Һеҙ үҙегеҙҙең эсә торған һыуығыҙҙы күрҙегеҙме?
69. Уны болоттан һеҙ төшөрҙөгөҙмө йәки Беҙ төшөрәбеҙме?
70. Әгәр Беҙ теләһәк, уны әсе итер инек. Ни өсөн һуң һеҙ шөкөр итмәйһегеҙ?
71. Үҙегеҙ саҡма менән сығарған утты күрҙегеҙме?
72. Уның ағасын һеҙ яһап сығарҙығыҙмы йәки Беҙме уны бар ҡылыусы?
73. Беҙ уны иҫкәртеү итеп һәм сүллектә йөрөүселәргә файҙа өсөн яһаныҡ.
74. Үҙеңдең бөйөк Раббыңдың исеменә тәсбих әйт!
75. Әммә юҡ! Йондоҙҙар бата торған урын менән ант итәм!
76. Ә был ант, ысынлап та, бөйөк, әгәр һеҙ белһәгеҙ ине!
77. Был, ысынлап та, Ҡөрьән Кәрим бит,
78. һаҡлана торған китапта.
79. Уға тик саф-таҙалар ғына тотона.
80. Ғәләмдәрҙең Раббыһынан иңдереү ул.
81. Ошо һөйләгәндәргә иғтибарһыҙ булырһығыҙмы ни һеҙ?
82. Һәм үҙегеҙҙең ризығығыҙҙы уны ялғанға һанауға әйләндерәһегеҙ.
83. Әгәр ул саҡта,— ул [йән] боғаҙға етһә,
84. һәм һеҙ ул уаҡытта ҡарап торһағыҙ,
85. Беҙ уға һеҙгә ҡарағанда яҡыныраҡ, әммә һеҙ уны күрмәйһегеҙ,
86. әгәр ул саҡта,— һеҙ хөкөм ителмәҫһегеҙме ни?
87. Һеҙ дөрөҫ әйтеүсе булһағыҙ, уны кире ҡайтарыр инегеҙ.
88. Әммә әгәр ул яҡындарҙан булһа,
89. ул саҡта — тыныслыҡ, һәм хуш еҫ, һәм рәхәтлек баҡсаһы.
90. Ә әгәр ул уң яҡ эйәләренән булһа,
91. ул уаҡытта: «Сәләм һиңә!» уң яҡ эйәләренән!
92. Әгәр ул ялған тип иҫәпләүселәрҙән, аҙашҡандарҙан булһа,
93. ул уаҡытта ҡайнар һыу һыйы,
94. һәм утта яныу.
95. Был, ысынлап та, хәҡиҡәттән хәҡиҡәт!
96. Үҙеңдең бөйөк Раббыңдың исеменә тәсбих әйт!


ӘЛ-ХӘДИД (ТИМЕР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Күктәрҙә һәм Ерҙә булған нәмәләр Аллаға тәсбих әйтә, Ул — бөйөк, хикмәтле!
2. Күктәрҙә һәм Ерҙә хакимлыҡ — Уныҡы. Ул терелтә һәм үлтерә. Ул һәр нәмәгә ҡөҙрәтле!
3. Ул — беренсе һәм һуңғы, асыҡ һәм йәшерен, һәм Ул һәр нәмәне белә.
4. Ул күктәрҙе һәм Ерҙе алты көндә барлыҡҡа килтерҙе, шунан тәхеткә урынлашты. Ул Ергә нәмә ингәнен һәм унан нәмә сыҡҡанын, һәм Күктән нәмә төшкәнен һәм унда нәмә күтәрелгәнен белә. Ҡайҙа булһағыҙ ҙа Ул һеҙҙең менән. Алла һеҙ эшләгән эштәрҙе күрә.
5. Күктәрҙә һәм Ерҙә хакимлыҡ — Уныҡы, һәм барлыҡ эштәр ҙә Аллаға ҡайта.
6. Ул төндө көнгә һәм көндө төнгә индерә, һәм Ул күңелдәрҙә нәмә булғанын белә.
7. Аллаға һәм Уның рәсүленә иман килтерегеҙ, һеҙҙе нимәлә уариҫ ҡылған булһа, шунан сығым [зәкәт] яһағыҙ. Арағыҙҙан иман килтергәндәргә һәм сығым яһағандарға бөйөк әжер.
8. Нимә булды һеҙгә, әгәр һеҙ иман килтергән булһағыҙ, рәсүл һеҙҙе Раббығыҙға иман килтерергә саҡырып торһа ла, һәм Ул һеҙҙән килешеү алһа ла, һеҙ Аллаға иман килтермәйһегеҙ?
9. Һеҙҙе ҡараңғылыҡтан яҡтылыҡҡа сығарыу өсөн Үҙ ҡолона асыҡ аяттарҙы Ул иңдерә. Алла, ысынлап та, һеҙҙе ҡыҙғаныусы, рәхимле!
10. Нимә булды һеҙгә, Күктәр һәм Ер мираҫы Алланыҡы булып та һеҙ Алла юлында сығым яһамайһығыҙ? Арағыҙҙан еңеүгә тиклем сығым яһаған һәм һуғышҡандар,— былар юғарыраҡ дәрәжәлеләр,— һуңынан сығым яһаған һәм һуғышҡандар менән тигеҙ түгел. Барыһына ла Алла яҡшылыҡ үәғәҙә итте, һәм Алла һеҙ эшләгән эштәрҙән хәбәрҙар.
11. Аллаға кем яҡшы бурыс бирер, Ул уны икеләтә ҡайтарыр һәм йомарт әжер бирер өсөн?
12. Ул көндө һин иман килтергән ирҙәрҙе һәм ҡатындарҙы күрерһең, уларҙың нурҙары алдарынан һәм уң яҡтарынан йөрөр: «Һөйөнсө бөгөн һеҙгә!» Аҫтында йылғалар ағып торған баҡсалар, улар унда мәңге ҡалыр. Ошо инде бөйөк ирешеү!
13. Ул көндө ике йөҙлө ирҙәр һәм ҡатындар иман килтергән кешеләргә: «Беҙҙе көтөгөҙ, һеҙҙең нурығыҙҙан алып торайыҡ әле!» — тип әйтерҙәр, һәм уларға: «Артығыҙға боролоп ҡайтығыҙ ҙа нурҙы эҙләгеҙ!»— тип әйтелер. Улар араһында диуар төҙөлгән, уның ишеге бар. Уның эске яғында шәфҡәт, ә тышҡы яғында ғазап.
14. Тегеләр уларға: «Беҙ һеҙҙең менән булманыҡмы ни?» — тип ялбарырҙар. Улар әйтер: «Эйе, әммә һеҙ үҙ-үҙегеҙҙе аҙҙырҙығыҙ, һағалап торҙоғоҙ, шикләндегеҙ, Алланың бойороғо килгәнгә ҡәҙәр һеҙҙе хыял-теләктәр ҡыҙыҡтырҙы, алдаусы һеҙҙе Алла тураһында юлдан яҙҙырҙы.
15. Һәм бөгөн һеҙҙән һәм кафырҙарҙан фидйә алынмаҫ. Һеҙҙең һыйыныр урынығыҙ — ут, ул һеҙҙең хужағыҙ. Ниндәй насар был ҡайтыу!»
16. Иман килтергән кешеләргә, Алланы һәм хәҡиҡәттән уларға төшөрөлгәнде иҫкә алғанда күңелдәре буйһонор, һәм элек китап бирелгән кешеләр кеүек булмау уаҡыты етмәнеме һуң? Уларҙың уаҡыттары оҙаҡҡа һуҙылды, һәм уларҙың күңелдәре ҡатты, һәм уларҙың күбеһе боҙоҡ.
17. Алланың Ерҙе үлгәненән һуң терелткәнен белегеҙ! Беҙ һеҙгә аяттарҙы аңлаттыҡ, бәлки һеҙ аңларһығыҙ!
18. Ирҙәрҙән һәм ҡатындарҙан саҙаҡа-хәйер биреүселәр, һәм Аллаға яҡшы бурыс биреүселәр — уларға икеләтә булыр, һәм уларға йомарт әжер.
19. Аллаға һәм Уның рәсүленә иман килтергән кешеләр — Раббылары ҡаршыһында улар хаҡ һүҙлеләр һәм шаһиттар. Уларға — әжерҙәре һәм үҙҙәренең нуры. Ә инде кафырҙар һәм Беҙҙең аяттарыбыҙҙы ялғанға һанаусылар — ут әһелдәре.
20. Белегеҙ: был донъя тереклеге уйын һәм көлкө, һәм матурланыу һәм арағыҙҙа үҙ-ара маҡтаныу, һәм малдар һәм балалар менән ярышыу. Ул ямғыр кеүек, унан үҫкән үҫемлектәр кафырҙарҙы һоҡландыра, унан һуң ул шиңә, һин уның һарғайғанын күрәһең, һәм бынан һуң ул сүп-сарға әйләнә. Ә ахирәттә ҡаты ғазап, һәм Алланан ярлыҡаныу, һәм ризалыҡ. Донъя тереклеге алдаҡсы файҙаланыу ғына ул.
21. Раббығыҙҙан ярлыҡаныу өсөн, һәм Аллаға, һәм Уның рәсүлдәренә иман килтергән кешеләр өсөн әҙерләнгән, ә киңлеге Күк менән Ер тиклем булған йәннәткә инеү өсөн, бер-берегеҙ менән ярышығыҙ! Был — Алланың йомартлығы, Ул уны кемгә теләһә, шуға бүләк итә. Алла — бөйөк йомартлыҡ эйәһе!
22. Ер йөҙөндә һәм һеҙҙең күңелдәрегеҙҙә һис бер бәлә-ҡаза Беҙ уны бар иткәнгә тиклем китапта яҙылмайынса булмай. Аллаға был, ысынлап та, еңел бит!
23. Үткән эш һеҙҙе ҡайғыртмаһын, һәм һеҙгә [Алланан] килгән нәмә һеҙҙе маҡтандырмаһын, Алла һәр маҡтансыҡ, тәкәбберҙе яратмай,
24. һаранланыусы һәм кешеләргә бөхиллек ҡушыусыларҙы. Ә кем йөҙ сөйөрә — Алла бит бай һәм маҡтауға лайыҡлы!
25. Беҙ рәсүлдәребеҙҙе асыҡ аяттар менән ебәрҙек һәм улар менән китап һәм үлсәү төшөрҙөк — кешеләр ғәҙеллектә торһондар өсөн, һәм тимер төшөрҙөк — унда кешеләр өсөн көслө яуызлыҡ һәм файҙа ла бар, һәм Уға һәм Уның рәсүлдәренә йәшерен рәүештә кемдең ярҙам иткәнен Алла белһен өсөн. Алла, ысынлап та, бөйөк, көслө!
26. Беҙ Нухты һәм Ибраһимды ебәргәйнек инде, Уларҙың нәҫелдәрендә бәйғәмбәрлек һәм китап булдырҙыҡ. Улар араһында тура юлдан барыусылар бар, әммә аҙғындар күп.
27. Шунан һуң улар артынан Үҙебеҙҙең рәсүлдәребеҙҙе йүнәлдерҙек һәм Мәрйәм улы Ғайсаны ебәрҙек. Уға Әл-Инжилде бирҙек, Уға эйәргәндәрҙең күңеленә миһырбанлыҡты һәм шәфҡәтлелекте һалдыҡ, ә улар раһиплыҡты үҙҙәре уйлап тапты. Тик Алланың ризалығын эҙләү өсөн булмаһа, Беҙ уларға быны ҡушмағайныҡ. Әммә улар быны тейешле рәүештә үтәмәнеләр. Һәм Беҙ уларҙан иман килтергән кешеләргә әжерҙәрен бирҙек, ә уларҙан күптәр боҙоҡ.
28. Эй һеҙ, иман килтергән кешеләр! Алланан ҡурҡығыҙ, Уның рәсүленә иман килтерегеҙ! Ул һеҙгә Үҙ рәхмәтенән ике өлөш бирер, һеҙгә йөрөр өсөн яҡтылыҡ яһар, һәм һеҙҙе кисерер. Алла — ярлыҡаусы, рәхимле! —
29. китап әһелдәре, Алланың йомартлығынан һис бер нәмәгә лә көстәре етмәгәнен һәм йомартлыҡтың Алла ҡулында икәнен белһендәр өсөн, Ул уны кемгә теләй, шуға бирә. Алла — бөйөк йомартлыҡ эйәһе!


ӘЛ-МУДЖӘДӘЛӘ (ҺҮҘ КӨРӘШТЕРЕҮ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Үҙ ире тураһында һинең менән һүҙ көрәштереп, Аллаға шикәйәт ҡылған ҡатындың һүҙен Алла ишетте бит. Алла һеҙҙең әңгәмәгеҙҙе ишетте, Алла, ысынлап та, ишетә һәм күрә!
2. Арағыҙҙан үҙ ҡатындарын, үҙҙәренең әсәләренең умыртҡалығы тип йөрөтөүселәр, ысынлап та, боҙоҡ һүҙ һәм ялған һөйләйҙәр, ҡатындары уларҙың әсәләре түгел, сөнки әсәләре — уларҙы тыуҙырыусылар ғына бит. Алла, ысынлап та, ярлыҡаусы, кисереүсе!
3. Үҙҙәренең ҡатындарын әсәләренең умыртҡалығына оҡшатып, унан һуң әйткән һүҙҙәренән ҡайтһалар, улар бер-береһенә яҡынлыҡ ҡылмаҫтан алда бер ҡолға ирек бирергә кәрәк. Ошоноң менән өгөтләйҙәр һеҙҙе, һәм Алла һеҙ эшләгән эштәрҙән хәбәрҙар.
4. Әгәр берәү ҡолдо тапмаһа, ул саҡта бер-береһенә яҡынлыҡ ҡылмаҫтан алда ике ай буйы ураҙа тоторға. Ә кем быны эшләй алмаһа, алтмыш ярлыны туйҙырырға кәрәк. Был һеҙ Аллаға һәм Уның рәсүленә иман килтерһен өсөн. Былар — Алланың билдәләгән сиктәре һәм кафырҙарға — интектергес ғазап!
5. Аллаға һәм Уның рәсүленә ҡаршы килгән кешеләр, уларға тиклем булған кешеләр кәмһетелгән кеүек кәмһетелерҙәр. Беҙ асыҡ аяттар килтерҙек, ә кафырҙарға хурлыҡлы ғазап!
6. Ул көндө Алла уларҙың барыһын да торғоҙор һәм уларға эшләгән эштәре тураһында хәбәр итер. Алла быны иҫәпләне, ә улар онотто. Алла һәр нәмәгә шаһит.
7. Алланың күктәрҙә һәм Ерҙә булғандарҙы белеп торғанын күрмәйһеңме ни һин? Өс кеше араһында йәшерен һөйләшеү булһа, дүртенсеһе — Ул, биш кеше араһында булһа, алтынсыһы — Ул. Бынан аҙыраҡ йәки күберәк булғанда ла, улар ҡайҙа булһалар ҙа — Ул улар менән бергә. Бының һуңында, ҡиәмәт көнөндә, Ул уларға нәмә эшләгәндәрен хәбәр итер. Алла һәр нәмәне белә!
8. Йәшерен әңгәмә уларға тыйылған кешеләрҙе күрмәнеңме ни һин? Уларға тыйылған нәмәгә ҡайтһалар, гонаһ, һәм дошманлыҡ, һәм рәсүлгә буйһонмау тураһында һүҙ ҡуйышалар. Әгәр улар һинең яныңа килһә, һинең менән Алла иҫәнләшкәндән дә артығыраҡ итеп иҫәнләшәләр, һәм эстәренән: «Былай иткән өсөн ниңә беҙҙе Алла язаламай һуң?» — тиҙәр. Уларға тамуҡта етер, улар унда яныр. Насар бит был ҡайтыу!
9. Эй һеҙ, иман килтергән кешеләр! Йәшерен һөйләшкәндә гонаһ, дошманлыҡ һәм рәсүлгә буйһонмау тураһында түгел, ә яҡшылыҡ, тәҡүәлек тураһында һөйләшегеҙ, һәм һеҙ уға йыйыла торған Алланан ҡурҡығыҙ!
10. Йәшерен кәңәшмә — иман килтергән кешеләрҙе көйөндөрөү өсөн шайтан эшелер. Әммә Алланың рөхсәтенән башҡа ул һис нәмәлә уларға зыян итә алмаҫ. Иман килтергән кешеләр Аллаға тәүәккәлләһендәр!
11. Эй һеҙ, иман килтергән кешеләр! Йыйылыштарҙа һеҙгә: «Урынды иркен итегеҙ!» — тип әйтелһә, урынды иркен итегеҙ, һәм Алла ла һеҙгә иркенлек бирер. Ә «Тороғоҙ!» — тип әйтелһә, тороғоҙ. Алла һеҙҙең арағыҙҙан иман килтергән һәм белем бирелгән кешеләрҙе дәрәжәләргә күтәрә. Алла һеҙ эшләгән эштәрҙән хәбәрҙар!
12. Эй һеҙ, иман килтергән кешеләр! Әгәр һеҙ рәсүл менән күҙмә-күҙ әңгәмә алып бараһығыҙ икән, әңгәмәгеҙ алдынан саҙаҡа бирегеҙ, был һеҙҙең өсөн яҡшыраҡ һәм сафыраҡ. Әгәр [бирер нәмә] тапмаһағыҙ, ул уаҡытта... Алла — ярлыҡаусы, рәхимле!
13. Әңгәмә алдынан саҙаҡалар бирергә ҡурҡаһығыҙмы ни һеҙ? Әгәр һеҙ быны эшләмәһәгеҙ һәм Алла һеҙҙе ғәфү итһә, ул саҡта намаҙ тороғоҙ, зәкәт бирегеҙ һәм Аллаға һәм Уның рәсүленә буйһоноғоҙ, һәм эшләгән эштәрҙән Алла хәбәрҙар.
14. Алла асыуланған халыҡтар менән дуҫлашҡан кешеләрҙе күрмәнеңме ни һин? Улар һеҙҙән дә түгел, уларҙан да түгелдәр. Улар белә тороп ялған ант итәләр.
15. Алла уларға ҡаты ғазап әҙерләне, улар эшләгән эш, ысынлап та, бик насар!
16. Улар үҙ анттарын ҡалҡан итеп алды һәм Алла юлынан тыйҙы. Кәмһеткес ғазап уларға!
17. Малдары ла, балалары ла уларҙы һис бер нәмәлә лә Алланан ҡотҡармаҫ. Былар ут әһелдәре, улар унда мәңге ҡалыр.
18. Алла уларҙың барыһын да [ҡәберҙәренән] торғоҙған көндө, улар, һеҙгә ант иткән кеүек, Аллаға ла ант итерҙәр, һәм үҙҙәрендә ниндәйҙер таяныр нәмә бар тип иҫәпләрҙәр. Эйе! Улар, ысынлап та, алдаҡсы!
19. Уларға шайтан тулы хужа булды һәм Алланы иҫкә алыуҙы уларға онотторҙо, улар — шайтан фирҡәһе. Эйе, ысынлап та, шайтан фирҡәһе — зыян күреүселәр!
20. Алла һәм Уның рәсүленә ҡаршы килеүселәр, ысынлап та, кәмһетелгәндәр араһында.
21. Алла: «Әлбиттә, Мин еңермен, Мин һәм Минең рәсүлдәрем!» — тип яҙҙы. Алла, ысынлап та, ҡеүәтле, бөйөк!
22. Һин Алла һәм ахирәт көнөнә иман килтергән кешеләр араһында Аллаға һәм Уның рәсүленә ҡаршылыҡ күрһәтеүселәрҙе яратҡан кешеләрҙе тапмаҫһың, гәрсә улар аталары, йәки улдары, йәки ир туғандары, йәки уларҙың ҡәрҙәштәре булһалар ҙа. Быларҙың күңелдәренә Ул иманды яҙҙы, һәм уларҙы Үҙ рухы менән нығытты, һәм уларҙы аҫтында йылғалар ағып торған баҡсаларға индерер, һәм улар унда мәңге ҡалыр. Алла уларҙан ҡәнәғәт, улар Алланан ҡәнәғәт. Былар — Алла фирҡәһе. Ә эйе! Алла фирҡәһе, ысынлап та, бәхетлеләр!


ӘЛ-ХӘШР (ҠЫУЫП СЫҒАРЫУ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим! 1. Күктәрҙә һәм Ерҙә булған нәмәләр Аллаға тәсбих әйтә, һәм Ул — бөйөк, хикмәтле!
2. Ул китап әһелдәренән кафырҙарҙы беренсе сығарыуҙа йорттарынан ҡыуҙы. Һеҙ улар сығып китер тип уйламағайнығыҙ, улар ҙа үҙ нығытмалары уларҙы Алланан һаҡлар тип уйлағайны. Уларға Алла улар көтмәгән яҡтан килде, һәм йөрәктәренә ҡурҡыу һалды. Улар үҙ йорттарын үҙ ҡулдары һәм иман килтергән кешеләрҙең ҡулдары менән емерҙеләр. Ғибрәт алығыҙ, эй һеҙ, күҙҙәрегеҙ булғандар!
3. Әгәр Алла уларға йорттарынан күсерелеүҙе яҙмаған булһа, ул саҡта Ул уларҙы, әлбиттә, был донъяла ғазаплар ине, һәм уларға ахирәттә лә ут ғазабы булыр.
4. Был бит Аллаға һәм Уның рәсүленә ҡаршы булғандары өсөн, ә кем Аллаға ҡаршы — Алла, ысынлап та, яза ҡылыуҙа көслө.
5. Һеҙ ниндәй генә хөрмә ағастарын ҡырҡһағыҙ йәки ҡырҡмайынса тамырҙарында ултыртып ҡалдырһағыҙ ҙа, был — Алланың рөхсәте менән һәм аҙғындарҙы Алла хурлаһын өсөн.
6. Алла табыш итеп уларҙан рәсүленә нәмә бирһә, һеҙгә бының өсөн аттарҙы ла, дөйәләрҙе лә ҡыуырға тура килмәне, әммә Алла рәсүлдәрен Үҙе теләгәндең өҫтөнән хаким ҡыла. Алла һәр нәмәгә ҡөҙрәтле!
7. Алла табыш итеп ҡала кешеләренең малдарынан Үҙ рәсүлдәренә нәмә бирһә, ул Аллаға һәм Уның рәсүленә, һәм туған-тыумасаға, һәм етемдәргә, һәм ярлыларға — арағыҙҙа был мал байҙар араһында бүленмәһен өсөн. Рәсүл һеҙгә нәмә бирһә, шуны алығыҙ, нәмәнән тыйһа, унан тыйылығыҙ. Алланан ҡурҡығыҙ. Алла, ысынлап та, яза ҡылыуҙа ҡаты!
8. Ул табыш үҙ йорттарынан һәм малдарынан ҡыуылған, Аллаға һәм Уның рәсүленә ярҙам итеү өсөн Алланың йомартлығын һәм ризалығын өмөт итеп, йорт-ерҙәренән күскән фәҡирҙәргә. Былар тоғро кешеләр бит!
9. Уларҙан алда үҙ йорттарында һәм иманда нығынған кешеләр уларға күсеп килгән кешеләрҙе ярата, һәм үҙ күңелдәрендә тегеләргә бүләк итеп биргән нәмәгә һис көнсөллөк тоймайҙар. Уларҙың үҙ хәлдәре ауыр булһа ла, тегеләрҙе үҙҙәренән артығыраҡ күрәләр. Кем үҙенең һаранлығынан һаҡланған, — улар бәхетле!
10. Уларҙан һуң килгәндәр: «Раббыбыҙ, беҙҙе һәм беҙҙән алда иман килтергән туғандарыбыҙҙы ярлыҡа, иман килтергән кешеләргә ҡарата күңелдәребеҙҙә нәфрәт булдырма. Раббыбыҙ, Һин ысынлап та, миһырбанлы, шәфҡәтле!» — тиҙәр.
11. Ике йөҙлөләнгән кешеләрҙе күрмәнеңме ни һин? Улар үҙҙәренең китап әһелдәренән булған кафыр туғандарына: «Әгәр һеҙҙе ҡыуып сығарһалар, беҙ ҙә һеҙҙең менән сығабыҙ, һәм һеҙгә ҡаршы һис бер кемгә лә буйһонмаясаҡбыҙ, әгәр һеҙҙең менән һуғышһалар, беҙ һеҙгә, һис шикһеҙ, ярҙам итербеҙ»,— тиҙәр. Ә Алла шаһитлыҡ ҡыла: улар, ысынлап та, алдаҡсы!
12. Әгәр улар ҡыуылһа, улар менән сыҡмаҫтар, әгәр һуғышһалар, ярҙам итмәҫтәр, ә инде әгәр улар ярҙам итһә, улар артҡа сигенерҙәр, һәм ул саҡта уларға ярҙам булмаҫ.
13. Һеҙ бит уларҙың күңелдәрендә Алланан да ҡурҡынысыраҡ. Был -- уларҙың аңламай торған халыҡ булыуынан.
14. Һеҙҙең менән уларҙың барыһы ла һуғышмаҫ, ә фәҡәт нығытылған ҡалаларҙа йәки диуарҙар артынан ғына һуғыша. Уларҙың үҙ-араларындағы ғәйрәттәре көслө һәм һин уларҙы берҙәм тип уйлайһың, ә уларҙың йөрәктәре айырым. Был — улар аңламай торған халыҡ булғанлыҡтан!
15. Улар күптән түгел үҙҙәренән алда булған халыҡтар шикелле: улар эштәренең һәләкәтен татынылар, һәм уларға интектергес ғазап!
16. Шайтан шикелле. Бына ул кешегә: «Кафыр бул!» — тине. Ә инде ул кеше иманһыҙ ҡалғас, ул: «Мин һинән уаз кисәм. Ғәләмдәр Раббыһы Алланан ҡурҡам»,— тине.
17. Уларҙың икеһенең дә ахырҙары шулай булды: улар икеһе лә утта, унда мәңге ҡалырҙар, һәм залимдарға яза ошолай!
18. Эй һеҙ, иман килтергән кешеләр! Алланан ҡурҡығыҙ! Иртәгәге көн өсөн һәр йән нәмә әҙерләгәнен күрһен. Алланан ҡурҡығыҙ, Алла һеҙ эшләгән эштәрҙән хәбәрҙар!
19. Алланы онотҡан кешеләр кеүек булмағыҙ, Алла уларға үҙҙәрен онотторҙо. Бына ошолар инде боҙоҡ кешеләр.
20. Ут әһелдәре менән ожмах әһелдәре бер тигеҙ түгел. Ожмах әһелдәре -- уңышҡа ирешеүселәр.
21. Әгәр Беҙ был Ҡөрьәнде тау өҫтөнә төшөрһәк, Алланан ҡурҡыуҙан тауҙың тубәнселек менән ярылғанын күрер инең. Ошондай мәҫәлдәрҙе килтерәбеҙ Беҙ кешеләргә, ихтимал, улар фекер йөрөтөрҙәр!
22. Ул — Алла, Унан башҡа илаһ юҡ. Ғәйеп нәмәне лә, асыҡты ла белә, Ул — рәхмәтле, рәхимле!
23. Ул — Алла, Унан башҡа илаһ юҡ, Ул — батша, изге, тыныс, тоғро, һаҡлаусы, бөйөк, ҡөҙрәтле, юғары күтәрелгән. Аллаға дан, Уға ҡушып һөйләгәндәрҙән юғары Ул!
24. Ул — Алла, барлыҡҡа килтереүсе, төҙөүсе, һүрәткә индереүсе. Иң гүзәл исемдәр — Уныҡы. Күктәрҙә һәм Ерҙә булған нәмәләр Уға тәсбих әйтәләр. Ул — бөйөк, хикмәтле!


ӘЛ-МУМТАХИНА (ҺЫНАУЛЫ ҠАТЫН) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Эй һеҙ, иман килтергән кешеләр! Минең дошманымды һәм үҙегеҙҙең дошманығыҙҙы дуҫ тотмағыҙ. Һеҙ уларға яратыу менән ҡарайһығыҙ, ә улар һеҙгә килгән хәҡиҡәткә ышанманылар. Улар һеҙ Аллаға, Раббығыҙға иман килтергән өсөн рәсүлде һәм үҙегеҙҙе ҡыуа. Һеҙ Минең юлымда көрәшергә һәм Минең ризығымды эҙләр өсөн сыҡҡанда уларға ҡарата дуҫлыҡты йәшерҙегеҙ. Ә Мин бит һеҙҙең нәмә йәшергәнегеҙҙе һәм нәмәне асыҡ эшләгәнегеҙҙе яҡшыраҡ беләм. Һеҙҙән быны кем эшләһә, шул тура юлдан яҙҙы тигән һүҙ.
2. Әгәр һеҙҙе осратһалар, улар һеҙгә дошман булыр, яманлыҡ менән һеҙгә ҡулдарын һәм телдәрен һуҙыр, һәм һеҙҙең кафыр булыуығыҙҙы теләр ине.
3. Ҡиәмәт көнөндә һеҙгә туғандарығыҙ ҙа, балаларығыҙ ҙа ярҙам итмәҫ. Ул һеҙҙе айырыр. Һеҙҙең нәмә эшләгәнде Алла күрә!
4. Ибраһим да һәм уның менән булған кешеләр ҙә һеҙгә яҡшы өлгө булды. Бына улар үҙ халыҡтарына: «Беҙҙең һеҙгә һәм Алланан башҡа табынған нәмәгеҙгә ҡатнашыбыҙ юҡ. Беҙ һеҙгә ышанмайбыҙ, берҙән-бер Аллаға ышанғанға тиклем һеҙҙең менән беҙҙең арала дошманлыҡ һәм күрә алмаусылыҡ мәңгегә китер»,— тип әйттеләр. Тик Ибраһимдың атаһына: «Һинең өсөн ярлыҡау һораясаҡмын, һинең өсөн Алла ҡаршыһында һис бер нәмә эшләй алмайым»,— тигән һүҙенән башҡа. «Раббыбыҙ, Һиңә тәүәккәлләнек һәм Һиңә тәүбә килтерәбеҙ һәм Һиңә ҡайтыу!
5. Раббыбыҙ, беҙҙе кафырҙар өсөн фетнә-һынау итмә, ярлыҡа беҙҙе. Раббыбыҙ, Һин — бөйөк, хикмәтле!»
6. Һеҙҙең өсөн уларҙа яҡшы өлгө булды, ҡиәмәт көнөндә һәм Алланы өмөт иткән кешеләргә, ә кем боролоп китһә, ул саҡта Алла бай, данлыҡлы!
7. Ихтимал, Алла һеҙҙең һәм һеҙ дошманлашҡан кешеләрҙең араһында дуҫлыҡты ҡуйыр. Алла, ысынлап та, ҡөҙрәтле, Алла — ярлыҡаусы, шәфҡәтле!
8. Алла һеҙҙе, һеҙҙең менән дин арҡаһында һуғышмаған һәм һеҙҙе йорттарығыҙҙан ҡыуып сығармаған кешеләргә яҡшылыҡ эшләүҙән һәм уларға ғәҙел булыуҙан тыймай, Алла, ысынлап та, ғәҙелдәрҙе ярата!
9. Алла һеҙҙе һеҙҙең менән дин өсөн һуғышҡан, һеҙҙе йорттарығыҙҙан ҡыуған, һәм ҡыуырға ярҙам иткән кешеләр менән дуҫлашыуҙан тыя. Уларҙы дуҫ итеүселәр — залимдар!
10. Эй һеҙ, иман килтергән кешеләр! Әгәр һеҙгә иман килтергән ҡатындар күсеп килһә, уларҙы һынап ҡарағыҙ. Алла уларҙың имандарын яҡшы белә. Әгәр һеҙ уларҙың иман килтергәнлектәрен белһәгеҙ, уларҙы кафырҙарға ҡайтармағыҙ. Улар кафыр ирҙәргә, ә кафырҙар был ҡатындарға хәләл түгел. Уларҙың ирҙәре тотҡан сығымды түләгеҙ. Әгәр ул ҡатындарға мәһәрен түләһәгеҙ, уларға өйләнеүҙән һеҙгә гонаһ булмай. Кафыр ҡатындар менән бәйләнешкә тотоноп ятмағыҙ [айырығыҙ], һәм үҙегеҙ тотҡан сығымды талап итегеҙ, ә улар тотҡан сығымдарын талап итһендәр. Бына шулай һеҙгә Алланың хөкөмө, һеҙҙең арағыҙҙы Ул хөкөм итә. Алла белә, хикмәтле!
11. Ә инде ҡатындарығыҙҙың берәйһе кафырҙарға китһә, һәм һеҙ һуғыш табышы алһағыҙ, шул табыштан ҡатындары киткәндәргә, улар күпме сығым яһаған булһа, шул ҡәҙәр бирегеҙ. Һәм үҙегеҙ иман килтергән Алланан ҡурҡығыҙ!
12. Эй, бәйғәмбәр! Әгәр иман килтергән ҡатындар, Аллаға һис бер нәмәне тиңдәш тотмаҫҡа, һәм урламаҫҡа, һәм уйнаш итмәҫкә, һәм үҙ балаларын үлтермәҫкә, һәм үҙҙәренең ҡулдары һәм аяҡтары араһында уйлап сығарылған ялғанды килтермәҫкә һәм хупланған эштәрҙә һиңә ҡарышмаҫҡа ант итеп килһәләр, уларҙың анттарын ҡабул ит, һәм улар өсөн Алланан ярлыҡау һора. Алла, ысынлап та, ярлыҡаусы, шәфҡәтле!
13. Эй һеҙ, иман килтергән кешеләр! Алла асыуланған кешеләр менән дуҫлашмағыҙ, ҡәбер әһелдәренән кафырҙар өмөтһөҙләнгән кеүек, улар ахирәт көнөнән өмөтһөҙләнделәр.


АС-САФФ (САФТАР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Күктәрҙә һәм Ерҙә булған нәмәләр Алланы маҡтай, Ул — бөйөк, хикмәтле!
2. Эй һеҙ, иман килтергән кешеләр! Ни өсөн һеҙ үҙегеҙ эшләмәгән нәмәне әйтәһегеҙ?
3. Үҙегеҙ эшләмәгән нәмәне әйтеүегеҙ өсөн һеҙгә Алланың нәфрәте бик ҙур.
4. Алла, ысынлап та, тығыҙ теҙелгән йорттар кеүек булып, Уның юлында саф-саф булып һуғышыусыларҙы ярата.
5. Бына Муса үҙ халҡына: «Эй, халҡым! Минең һеҙгә Алланан рәсүл икәнемде белә тороп, ни өсөн мине яфалайһығыҙ?» — тип әйтте. Улар тайпылғас, Алла уларҙың күңелдәрен ауыштырҙы. Боҙоҡ халыҡты Алла тура юлға алып бармай!
6. Һәм бына Мәрйәм улы Ғайса: «Эй һеҙ, Исраил балалары! Мин һеҙҙең ҡулығыҙҙағы Әт-Тәүратта миңә тиклем төшөрөлгәндәрҙе раҫлаусы һәм минән һуң Әхмәт исемле рәсүл киләсәге тураһында һөйөнсөләүсе рәсүлмен»,— тине. Һәм ул уларға асыҡ аяттар менән килгәс, улар: «Был асыҡ сихыр бит»,— тинеләр.
7. Исламға саҡырылған көйө Аллаға ҡаршы ялған уйлап сығарыусынан да залимыраҡ кем бар? Боҙоҡ кешеләрҙе Алла тура юлға алып бармай!
8. Улар Алланың нурын ауыҙҙары менән һүндерергә теләйҙәр, әммә Алла Үҙ нурын тамам ҡылыр, кафырҙар быны яратмаһалар ҙа.
9. Ул юл күрһәтеүсе ҡулланма менән һәм, быны мөшриктәр яратмаһа ла, бөтә диндәрҙән юғары икәнлеген күрһәтеү өсөн хаҡ дин менән Үҙ рәсүлен ебәрҙе.
10. Эй һеҙ, иман килтергән кешеләр! Һеҙҙе рәнйеткес ғазаптан ҡотҡарасаҡ һатыу-алыу юлын күрһәтәйемме икән һеҙгә?
11. Һеҙ Аллаға һәм Уның рәсүленә иман килтерәһегеҙ, Алла юлында үҙегеҙҙең малдарығыҙ һәм йәндәрегеҙ менән көрәшәһегеҙ. Әгәр белгән булһағыҙ, был һеҙҙең өсөн яҡшыраҡ.
12. Ул саҡта Ул һеҙҙең гонаһтарығыҙҙы ярлыҡар, һәм аҫтында йылғалар ағып торған баҡсаларға һәм мәңгелек күңелле торлаҡтарға индерер. Был — оло уңышҡа ирешеү.
13. Һәм икенсе һеҙ яратҡан нәмә: Алланан ярҙам һәм яҡын еңеү. Иман килтергән кешеләрҙе һөйөнсөлә!
14. Эй һеҙ, имән килтергән кешеләр! Мәрйәм улы Ғайса хауариҙарға: «Аллаға кем минең ярҙамсыларым?» — тигәс, хауариҙар: «Беҙ Аллаға ярҙамсылар!» — тигәндәге кеүек, Аллаға ярҙамсы булығыҙ. Исраил балаларынан бер төркөм иман килтерҙе, икенсе төркөм иман килтермәне, һәм Беҙ иман килтергән кешеләрҙе уларҙың дошмандарына ҡаршы нығыттыҡ, һәм улар еңеүсе булып сыҡты.


ӘЛ-ДЖУМҒА (ЙЫЙЫЛЫШ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Күктәрҙә һәм Ерҙә булған нәмәләр Аллаға тәсбих әйтә, батша, изге, бөйөк, хикмәтлегә!
2. Ул наҙан халыҡтарға үҙҙәре араһынан рәсүл ебәрә, ул уларға Уның аяттарын уҡый, һәм уларҙы сафлай, уларға китап һәм хикмәт өйрәтә, улар элек асыҡ аҙашыуҙа булһалар ҙа.
3. Һәм уларҙан башҡаларҙы, әлегә уларға ҡушылмағандарҙы, Ул — бөйөк, хикмәтле!
4. Был — Алланың йомартлығы. Ул уны кемгә теләһә, шуға бирә. Алла — бөйөк йомартлыҡ эйәһе!
5. Әт-Тәүрат йөкмәтелеп тә уны алып бармаусылар китаптар тейәгән ишәк шикеллеләр. Алланың аяттарын ялғанға һанаған кешеләрҙең миҫалы насар! Алла залимдарҙы тура юлдан алып бармай.
6. «Эй һеҙ, йәһүд булған кешеләр! Әгәр һеҙ үҙегеҙҙе башҡа кешеләргә ҡарағанда Аллаға дуҫ тип уйлаһағыҙ, дөрөҫтө һөйләүселәрҙән булһағыҙ, үлемде теләгеҙ»,— тип әйт.
7. Әммә ҡулдары элек әҙерләгән нәмә арҡаһында улар һис бер уаҡытта үлемде теләмәй, ә Алла залимдарҙы белә.
8. «Һеҙ ҡаса торған үлем, элбиттә, һеҙҙе осратыр, ә унан һуң һеҙ ғәйеп нәмәне лә, асыҡты ла белеүсегә ҡайтарылырһығыҙ, Ул һеҙгә нәмә эшләгәнегеҙҙе хәбәр итер»,— тип әйт.
9. Эй һеҙ, иман килтергән кешеләр! Әгәр йома көнө намаҙға саҡырылһа, Алланы иҫкә алыу өсөн ашығығыҙ, һатыу итеүҙе ҡуйығыҙ. Әгәр белһәгеҙ, был һеҙҙең өсөн яҡшыраҡ.
10. Намаҙ үтәлгәс, Ер йөҙөнә таралығыҙ һәм Алланың йомартлығын эҙләгеҙ, Алланы йыш иҫкә алығыҙ, бәлки һеҙ бәхетле булырһығыҙ!
11. Улар сауҙа йәки уйын күрһәләр, шуға табан ташланалар, һәм һине торған көйө ҡалдыралар. «Алла ҡаршыһындағы нәмә һатыу итеүҙән дә, уйындан да яҡшыраҡ»,— тип әйт. Алла ризыҡ биреүселәрҙең иң яҡшыһы!


ӘЛ-МУНАФИҠУН (ИКЕ ЙӨҘЛӨЛӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Һинең яныңа ике йөҙлөләр килһә: «Беҙ шаһитлыҡ итәбеҙ: һин, ысынлап та, Алланың рәсүле»,— тиҙәр. Ә Алла һин уның рәсүле икәнлекте, әлбиттә, белә, һәм Алла ике йөҙлөләрҙең алдаҡсылар икәнлегенә лә шаһитлыҡ ҡыла.
2. Улар үҙ анттарын ҡалҡанға әйләндерә һәм Алла юлынан ситләшә. Уларҙың ҡыланыштары, ысынлап та, бик яман!
3. Был улар иман килтергәндән һуң кафырҙарға әйләнгәндәре өсөндөр, һәм уларҙың күңелдәренә ҡорма ҡоролдо һәм улар аңламай.
4. Уларҙы күрһәң, матур һындары һине һоҡландыра, һөйләшһәләр, һин уларҙың һүҙҙәренә ҡолаҡ һалаһың. Улар нәҡ диуарға һөйәп ҡуйылған ҡоро ағас кеүек. Улар һәр тауышты үҙҙәренә ҡаршы тип уйлай. Улар дошман, уларҙан һаҡ бул! Алла уларҙы һәләк итһен, ни тиклем юлдан яҙҙырылғандар улар!
5. Әгәр уларға: «Килегеҙ, Алланың рәсүле һеҙгә ярлыҡау һорар»,— тип әйтелһә, улар баштарын ҡыйшайта, һәм һин уларҙың һауаланып боролоп киткәндәрен күрәһең.
6. Һин улар өсөн ярлыҡау һораһаң да, һорамаһаң да — уларға барыбер. Алла уларҙы һис ҡасан ярлыҡамаҫ. Алла, ысынлап та, боҙоҡ кешеләрҙе тура юлға күндермәй!
7. Улар һеҙгә: «Таралып ҡайтып киткәнгә ҡәҙәр Алланың рәсүле янындағы кешеләргә бер нәмә лә бирмәгеҙ!» — тиҙәр. Ә күктәрҙең һәм Ерҙең хазиналары Аллала, әммә икейөҙлө кешеләр быны аңламай.
8. Улар: «Әгәр беҙ ҡалаға ҡайтһаҡ, көслөрәктәр көсһөҙҙәрҙе унан ҡыуып сығара»,— тиҙәр. Ә көс Аллала, һәм Уның рәсүлендә, һәм иман килтергән кешеләрҙә. Әммә икейөҙлөләр быны белмәй.
9. Эй һеҙ, иман килтергән кешеләр! Һеҙҙең малдарығыҙ һәм балаларығыҙ һеҙҙе Алланы иҫкә алыуҙан ситкә йүнәлдермәһен. Быны эшләгән кеше зыян күреүселәрҙән.
10. Һәм һеҙҙең берегеҙгә үлем килерҙән һәм ул: «Раббым, әгәр яҡын ғына әжәлгә тиклем кисектереп торһаң, саҙаҡа бирер инем, һәм изгеләрҙән булыр инем»,— тип әйтеүҙән алда Беҙ һеҙгә биргән нәмәләрҙән сығым яһағыҙ.
11. Әммә, әжәле еткәс, Алла бер кемгә лә һис ҡасан кисектермәҫ. Алла һеҙ эшләгән эштәрҙән хәбәрҙар!


ӘТ-ТӘҒАБУН (ҮЗ-АРА АЛДАШЫУ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Күктәрҙә һәм Ерҙә булған нәмәләр Аллаға тәсбих әйтә. Батшалыҡ — Уныҡы, һәм дан — Уға, һәм Ул һәр нәмәгә ҡөҙрәтле.
2. Ул һеҙҙе барлыҡҡа килтерҙе, арағыҙҙа кафыр ҙа, иман килтергән кеше лә бар. Һәм Алла һеҙ нәмә эшләгәнде күрә.
3. Ул хәҡиҡәт менән күктәрҙе һәм Ерҙе барлыҡҡа килтерҙе, һеҙҙе тасуирланы, һәм һеҙгә гүзәл һүрәт бирҙе. Һәм ҡайтыу Уға!
4. Ул күктәрҙә булған нәмәләрҙе белә, һәм Ерҙә булған нәмәләрҙе лә белә, һеҙ йәшергәнде лә, асыҡ рәүештә ҡылғанды ла белә, һәм Алла күңелдәрҙә булғанды ла белә!
5. Элек иман килтермәгән кешеләр тураһында хәбәр килмәнеме ни һеҙгә? Улар үҙ эштәренең яманлығын татыны һәм уларға интектергес ғазап булды.
6. Был шуның өсөн: асыҡ аяттар менән уларҙың рәсүлдәре килгәс, улар: «Беҙҙе тура юлдан кешеләр алып барырмы ни?» — тинеләр, иман килтермәнеләр, һәм йөҙ сөйөрҙөләр. Ә Алла уларға мохтаж булманы, Алла бай, данлы бит!
7. Кафырҙар һис уаҡытта ла яңынан терелтеп ҡәберҙән сығарылмайбыҙ тип уйлай, уларға: «Эйе! Раббым менән ант итәм, һеҙ, әлбиттә, терелтеп ҡәберҙән сығарыласаҡһығыҙ, шунан һеҙгә эшләгән эштәрегеҙ тураһында хәбәр ителәсәк, был Алла өсөн еңел»,— тип әйт.
8. Аллаға, һәм Уның рәсүленә, һәм Беҙ иңдергән нурға иман килтерегеҙ. Алла һеҙҙең эштәрегеҙҙән хәбәрҙар.
9. Шул көндө Ул һеҙҙе йыйылыш өсөн йыйыр. Был көн — үҙ-ара алдашыу көнө. Берәү Аллаға иман килтерһә, яҡшы эштәр эшләһә, Ул уның насар эштәрен кисерер, һәм аҫтында йылғалар ағып торған баҡсаға мәңге унда тороу өсөн индерер. Был — бөйөк уңыш!
10. Ә кафырҙар, Беҙҙең аяттарыбыҙҙы ялғанға һанаусылар — ут әһелдәре, улар унда мәңге ҡалыр. Насар был яҙмыш!
11. Ниндәй генә бәлә-ҡаза килһә лә, ул тик Алланың рөхсәте менән генә килә. Аллаға иман килтергән кешенең күңелен Алла тура юлға ебәрә. Алла бар нәмәне лә белә!
12. Аллаға буйһоноғоҙ һәм рәсүлгә буйһоноғоҙ, әгәр йөҙ сөйөрһәгеҙ, ул саҡта Беҙҙең рәсүлебеҙгә асыҡ еткереү генә йөкмәтелгән бит.
13. Алла, Унан башҡа илаһ юҡ, иман килтергән кешеләр Уға тәүәккәлләһендәр!
14. Эй һеҙ, иман килтергән кешеләр! Ҡатындарығыҙ һәм балаларығыҙ араһында, ысынлап та, дошмандарығыҙ бар, уларҙан һаҡланығыҙ! Әммә ғәфү итһәгеҙ, асыҡ йөҙлө булһағыҙ, һәм кисерһәгеҙ, ул саҡта Алла — ярлыҡаусы, шәфҡәтле!
15. Һеҙҙең малдарығыҙ һәм балаларығыҙ фетнә-һынау ғына. Ә Алла ҡаршыһында оло әжер.
16. Көсөгөҙ еткән тиклем Алланан ҡурҡығыҙ һәм тыңлағыҙ, һәм буйһоноғоҙ, һәм үҙегеҙгә хәйерле булһын өсөн мал сарыф итегеҙ. Ә кем үҙ һаранлығынан һаҡланған — улар бәхеткә ирешеүселәр.
17. Әгәр һеҙ Аллаға яҡшы бурыс бирһәгеҙ, һеҙгә уны икеләтә итер һәм һеҙҙе кисерер, Алла — шөкөр итеүсе, баҫалҡы,
18. ғәйеп нәмәне, асыҡты белеүсе, бөйөк, хикмәтле!


АТ-ТАЛАҠ (ҠАТЫН АЙЫРЫУ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Эй, бәйғәмбәр! Әгәр ҡатындарығыҙҙы айыра торған булһағыҙ, улар өсөн билдәләнгән уаҡытта айырылышығыҙ, һәм ул уаҡытты һанап барығыҙ. Раббығыҙ Алланан ҡурҡығыҙ! Уларҙы өйҙәренән сығармағыҙ, әгәр улар асыҡ боҙоҡлоҡ эшләмәһәләр, унан сыҡмаһындар. Ә Алланың сиктәре бына шулай, әгәр берәү Алланың сиген уҙһа, ул үҙ-үҙенә золом ҡылыр, һин белмәйһең, бәлки Алла бынан һуң берәй эш эшләр.
2. Һәм улар билдәләнгән уаҡыттарына килеп етһә, уларҙы яраҡлы тип танылған ғәҙәт буйынса тотоғоҙ, йәки яраҡлы тип танылған ғәҙәт буйынса улар менән айырылышығыҙ. Үҙ арағыҙҙан ғәҙел ике кешене шаһит итегеҙ, Алла алдында шаһитлыҡ үтәгеҙ. Аллаға һәм ахирәт көнөнә иман килтергән кеше ошоноң менән өгөтләнә. Алланан ҡурҡҡандарға Ул сығыу урыны яһар,
3. һәм Ул уны уйламаған яҡтан ризыҡландырыр. Кем Аллаға тәүәккәлләй, шуға Ул еткән. Алла, ысынлап та, Үҙ эшен еткереүсе, Алла һәр нәмәгә миҡдар-үлсәү билдәләгән.
4. Һеҙҙең күрем килеүҙән өмөтһөҙләнгән ҡатындарығыҙға, әгәр һеҙ шикләнһәгеҙ, уларҙың билдәләнгән уаҡыты — өс ай, һәм шулай уҡ күремдәре башланмағандарға, ә йөклө ҡатындарға уаҡыттары — йөктәрен ҡуйғансы. Кем Алланан ҡурҡа, шуларға Ул эштәрендә еңеллек бирә.
5. Ошо Алланың бойороғо. Ул уны һеҙгә Күктән иңдерҙе, һәм кем Алланан ҡурҡа, Ул уға боҙоҡлоҡтарын кисерә һәм әжерҙе арттыра.
6. Үҙегеҙҙең хәлегеҙгә ҡарап, уларҙы үҙегеҙ йәшәгән урында урынлаштырығыҙ, уларҙы ҡыҫырыҡлау өсөн уларға ҡыйынлыҡ килтермәгеҙ. Әгәр улар йөклө булһалар, йөктәрен ҡуйғанға ҡәҙәр уларға сығым яһағыҙ. Әгәр улар һеҙҙең өсөн бала имеҙһәләр, ғәҙәт буйынса, үҙ-ара килешеп, яҡшылыҡ менән хаҡын түләгеҙ, һәм, әгәр тарһынһағыҙ, ул саҡта баланы атаһы өсөн икенсе ҡатын имеҙһен.
7. Хәлле кеше үҙенең малынан сығым яһаһын, әгәр берәүҙең ризығы үлсәүле генә булһа, Алла биргәндән сығым яһаһын. Алла һәр йәнгә Үҙе биргәндән артыҡты йөкләтмәй. Ауырлыҡтан һуң, Алла еңеллек бирәсәк.
8. Ни ҡәҙәр ҡалалар үҙ Раббыларының һәм Уның рәсүленең бойороғонан сыҡты, Беҙ уларҙы ҡаты хисап менән хисап ҡылдыҡ, һәм яуыз ғазап менән ғазапланыҡ.
9. Улар үҙ эштәренең ауыр нәтижәһен татыны, һәм уларҙың эштәренең ахыры зыян булды.
10. Алла уларға ҡаты ғазап әҙерләне, Алланан ҡурҡығыҙ, эй һеҙ, иман килтергән, аҡылдары булған кешеләр! Алла һеҙгә иҫкә төшөрөү ебәрҙе,
11. иман килтергән һәм изгелек ҡылған кешеләрҙе ҡараңғылыҡтан нурға сығарыу өсөн Алланың аяттарын һеҙгә асыҡ итеп уҡыусы рәсүлде. Кем Аллаға ышана һәм изгелек ҡыла — уларҙы Ул аҫтында йылғалар ағып торған баҡсаларға индерә, улар унда мәңге торорҙар. Алла уға гүзәл ризыҡ бирҙе.
12. Алла — Ул ете ҡат Күкте һәм шуның тиклем итеп Ерҙе барлыҡҡа килтерҙе, һәм Алла Үҙенең белеме менән бөтә нәмәне солғай һәм Алла бар нәмәгә ҡөҙрәтле икәнен һеҙгә белдереү өсөн улар араһында бойороҡ төшә.


ӘТ-ТӘХРИМ (ХАРАМ ҠЫЛЫУ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Эй, бәйғәмбәр! Ни өсөн һин, ҡатындарыңдың ризалығын теләп, Алла һиңә хәләл иткәнде харам ҡылаһың? Ә Алла — ярлыҡаусы, рәхимле!
2. Алла һеҙгә антығыҙҙы сисеүҙең юлын күрһәтте, Алла һеҙҙең яҡлаусығыҙ, Ул белә, хикмәтле!
3. Бына бәйғәмбәр үҙ ҡатындарының береһенә сер итеп нәмәлер һөйләне. Ҡатын ул хәбәрҙе фаш иткәс һәм Алла быны рәсүлгә асҡас, бер өлөшөн [ҡатынына] әйтте, ә бер өлөшөн хәбәр итеүҙән тыйылды. Ул был турала ҡатынға әйткәс, ҡатын: «Быны һиңә кем хәбәр итте?» — тине. Ул: «Миңә быны белеүсе, хәбәрҙар әйтте»,— тине.
4. Әгәр икегеҙ ҙә [ҡатындар] Аллаға тәүбә ҡылһағыҙ..., сөнки һеҙҙең икегеҙҙең күңелдәрегеҙ ауышты бит, ә әгәр һеҙ икегеҙ бер һүҙҙә булып ҡарышһағыҙ,.. Алла уның ярҙамсыһы бит, һәм Ябраил, һәм иман килтергән кешеләрҙең изгеләре, һәм фәрештәләр ҙә бынан һуң уның ярҙамсылары.
5. Әгәр ул һеҙҙе айырып ебәрһә, ихтимал, уның Раббыһы, һеҙгә ҡарағанда яҡшыраҡ булған ҡатындар менән [Исламға] бирелгәндәр, иман килтергәндәр, диндарҙар, тәүбә ҡылғандар, ғибәҙәт ҡылғандар, ураҙа тотҡандар, тол ҡатындар һәм ҡыҙҙар менән алмаштырыр.
6. Эй һеҙ, иман килтергән кешеләр! Үҙегеҙҙе һәм ғаиләләрегеҙҙе яғыулығы кешеләр һәм таштар булған уттан һаҡлағыҙ. Уның өҫтөндә көслө һәм ҡаты күңелле фәрештәләр, Алла ҡушҡанға ҡарышмайынса нәмә ҡушылһа, шуны эшләйҙәр.
7. Эй һеҙ, кафырҙар! Һеҙ бөгөн ғәфү үтенмәгеҙ, һеҙ үҙегеҙ эшләгән эш өсөн генә язаланаһығыҙ!
8. Эй һеҙ, иман килтергән кешеләр! Аллаға ысын күңелдән тәүбә итегеҙ, бәлки Раббығыҙ насарлыҡтарығыҙҙы кисерер һәм һеҙҙе аҫтында йылғалар ағып торған баҡсаларға индерер. Ул көндө Алла бәйғәмбәрҙе лә, уның менән иман килтергән кешеләрҙе лә оятҡа ҡалдырмаҫ. Уларҙың нурҙары алдарында һәм уң ҡулдарында йөрөр, улар: «Раббыбыҙ, нурыбыҙҙы беҙгә тамам ҡыл, беҙҙе ярлыҡа, Һин, ысынлап та, һәр нәмәгә ҡөҙрәтлеһең!»— тип әйтерҙәр.
9. Эй, бәйғәмбәр! Кафырҙар һәм ике йөҙлеләр менән һуғыш, уларға ҡарата ҡаты бул. Уларҙың һыйыныр урындары — йәһәннәм. Насар был яҙмыш!
10. Алла иман килтермәгән кешеләргә Нух ҡатыны менән Лут ҡатынын мәҫәл итеп килтерҙе, улар Беҙҙең изге ҡолдарыбыҙ булған ике ҡолобоҙҙоң ҡул аҫтында [никахында] булдылар, һәм икеһе лә хыянат итте. Әммә ирҙәре был ике ҡатынды Алланан һис бер нәмәлә ҡотҡара алманы, һәм: «Утҡа инеүселәр менән бергә утҡа инегеҙ!» — тип әйтелде.
11. Һәм иман килтергән кешеләргә Алла Фирғәүен ҡатынын мәҫәлгә килтерә. Ул ҡатын: «Раббым, Үҙ ҡаршыңда ожмахта миңә өй яһа, мине Фирғәүендән һәм уның эшенән ҡотҡар!» — тине.
12. Һәм Ғимран ҡыҙы Мәрйәмде. Ул үҙенең оят ерен һаҡланы, һәм унда Үҙебеҙҙең рухыбыҙҙы өрҙөк, һәм ул Раббыһының һүҙҙәре һәм китаптары ысын икәнлеген раҫланы, һәм диндарҙарҙан булды.


ӘЛ-МУЛК (ХАКИМИӘТ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ҡулында хакимиәт булған һәм һәр нәмәгә ҡөҙрәтле [Алла] мөбәрәк булһын.
2. Арағыҙҙан ҡайһығыҙ күркәмерәк ғәмәл ҡылғанды һынап ҡарау өсөн үлем менән тереклекте бар итеүсе. Ул — бөйөк, ярлыҡаусы!
3. Ете ҡат Күкте ҡат-ҡат итеп барлыҡҡа килтереүсе. Һин Әр-Рәхмандың барлыҡҡа килтереүендә һис бер килешһеҙлек күрмәйһең. Яңынан ҡара, тәртипһеҙлек күрерһеңме һин?
4. Күҙ ҡарашыңды тағы ике тапҡыр йүнәлдер, һинең күҙ ҡарашың хәлдән тайып һәм арып кире ҡайтыр.
5. Беҙ түбәнге Күкте яҡтыртҡыстар менән биҙәкләнек, Беҙ уларҙы шайтандарға атыр нәмә иттек, һәм уларға ут ғазабын әҙерләнек.
6. Ә Раббыларына иман килтермәгән кешеләргә — тамуҡ ғазабы, һәм ниндәй насар был ҡайтыу!
7. Уларҙы тамуҡҡа ташлаған саҡта уның үкереүен ишетерҙәр, ул ҡайнап торор.
8. Асыуҙан ул ярылырға яҡын булыр, уға бер төркөмдө ырғытҡан һайын, уның һаҡсылары: «Һеҙгә өгөтләүсе-иҫкәртеүсе килмәнеме ни?» — тип һорарҙар.
9. Улар: «Эйе, беҙгә өгөтләүсе-иҫкәртеүсе килде, әммә беҙ уны алдаҡсы тинек, һәм: «Алла бер нәмә лә ебәрмәне, ә һеҙ фәҡәт ҙур аҙашыуҙа»,— тип әйттек»,— тип әйтерҙәр.
10. Һәм улар: «Әгәр беҙ тыңлаған йәки аңлаған булһаҡ, беҙ ут әһелдәре араһында булмаҫ инек»,— тип әйтерҙәр.
11. Улар үҙҙәренең гонаһтарын таныйҙар, әммә китегеҙ бынан, ут әһелдәре!
12. Үҙ Раббыһынан йәшерен рәүештә ҡурҡҡан кешеләргә ярлыҡау һәм ҙур әжер.
13. Һәм һүҙегеҙҙе йәшерен әйтегеҙ, йәки уны ҡысҡырып әйтегеҙ, Ул, ысынлап та, күңелдәрҙә нәмә барлығын белә!
14. Барлыҡҡа килтереүсе белмәйме ни? Ул — үткер, хәбәрҙар!
15. Ул Ерҙе һеҙгә буйһоноусы итте, уның яҡтарына йөрөгөҙ, һәм Уның биргән ризыҡтарын ашағыҙ, һәм Уға сығарылырһығыҙ.
16. Күктә булыусының һеҙҙе Ерҙән йоттороуынан именлектәме ни һеҙ? Һәм бына ул [Ер] хәрәкәтләнә.
17. Күктә булыусы һеҙгә ҡойон ебәрер һәм Минең иҫкәртеү-өгөтләүем ниндәй икәнен белерһегеҙ тип ҡурҡмайһығыҙмы ни?
18. Һәм уларҙан элек йәшәгән кешеләр ҙә ялғанға һананылар, һәм нисек булды Минең асыуым!
19. Әллә улар үҙҙәре өҫтөндә ҡоштарҙың ҡанат йәйгәндәрен һәм ҡыҫҡандарын күрмәйҙәрме? Әр-Рәхмандан башҡа уларҙы бер кем дә тотмай. Ул, ысынлап та, һәр нәмәне күрә!
20. Ошо — һеҙҙең өсөн ғәскәр булып,— ул Әр-Рәхмандан башҡа һеҙгә ярҙам итерме ни? Кафырҙар тик аҙашыуҙа ғына.
21. Әллә Ул ризығын туҡтатҡанда, һеҙгә ризыҡ биреүсеме был? Эйе, улар тәкәбберлектә һәм нәфрәттә ныҡышмалыҡ күрһәтәләр.
22. Йөҙ түбән йөрөгән кеше дөрөҫөрәк барамы, әллә тура юлдан тигеҙ барыусымы?
23. «Һеҙҙе Ул бар итте, һеҙгә ишетеү һәм күреү, һәм йөрәк [күңел] бирҙе. Һәм һеҙ аҙ шөкөр ҡылаһығыҙ!» -- тип әйт.
24. «Һеҙҙе Ер йөҙөнә Ул таратты, һәм һеҙ Уға йыйыласаҡһығыҙ»,— тип әйт.
25. Һәм улар: «Әгәр һеҙ дөрөҫ һөйләһәгеҙ, был үәғәҙә [ҡиәмәт] ҡасан була һуң?» — тиҙәр.
26. «Белем Алла ҡаршыһында, ә мин асыҡ өгөтләү-иҫкәртеүсе генә»,— тип әйт.
27. Ҡасан уны яҡындан күрһәләр, кафырҙарҙың йөҙҙәре йәмһеҙләнер, һәм уларға: «Бына ошо инде һеҙ саҡырған нәмә!» — тип әйтелер.
28. «Күрәһегеҙме һеҙ, әгәр Алла мине һәм минең менән булғандарҙы һәләк итһә, йәки беҙгә рәхмәт ҡылһа, кем һуң кафырҙарҙы әсе язанан һаҡлар?» — тип әйт.
29. «Ул — Әр-Рәхман, беҙ Уға иман килтерҙек, һәм Уға тәүәккәлләнек. Кемдең асыҡ аҙашыуҙа икәнлеген тиҙ белерһегеҙ!» — тип әйт.
30. «Күрәһегеҙме һеҙ, әгәр һеҙҙең һыуығыҙ ергә тәрәнгә китһә, һеҙгә шишмә һыуы менән кем килер?» — тип әйт.


ӘЛ-ҠӘЛӘМ (ҠӘЛӘМ) СУРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Нун. Ҡәләм менән һәм улар яҙып торған нәмә менән ант итәм!
2. Һин Раббыңдың рәхмәте арҡаһында мәжнүн түгелһең.
3. Һәм, ысынлап та, һиңә бөтмәҫ-төкәнмәҫ әжер.
4. Һәм, ысынлап та, һин оло холоҡлоһоң.
5. Һәм бына һин күрерһең, һәм улар ҙа күрер,
6. һеҙҙең ҡайһығыҙ һыналыусы [аҙашыуҙа] икәнде.
7. Раббың, ысынлап та, кем Уның юлынан яҙғанды яҡшыраҡ белә, һәм ул тура юлдан барыусыларҙы ла яҡшыраҡ белә.
8. Ялған тип иҫәпләүселәргә буйһонма!
9. Улар һинең йомшаҡлыҡ күрһәтеүеңде теләрҙәр ине, үҙҙәре лә йомшаҡлыҡ ҡылыр өсөн.
10. Һәр хурлыҡлы ант итеүсегә буйһонма,
11. яманлаусыға, ғәйбәт таратып йөрөүсегә,
12. яҡшылыҡтан тыйыусыға, енәйәтсегә, гонаһлыға,
13. тупаҫҡа, бынан һуң нәҫел-нәсәпһеҙгә,
14. гәрсә уның малы һәм улдары булһа ла.
15. Уға Беҙҙең аяттарыбыҙ уҡылғанда, ул: «Боронғолар әкиәте!»— ти.
16. Уның моронона Беҙ тамға һалырбыҙ!
17. Беҙ уларҙы баҡса хужаларын һынаған кеүек һынарбыҙ. Улар иртәгә тиклем [емештәрен] киҫәбеҙ тип ант иткәйнеләр,
18. һәм анттарына [«Алла теләһә!» — тип] өҫтәп әйтмәгәйнеләр.
19. Һәм Раббың тарафынан ебәрелгән әйләнеп йөрөүсе [бәлә] уны [баҡсаны] әйләнеп сыҡты, ә улар йоҡлай ине.
20. Һәм ул баҡса иртәнгә тулыһынса киҫелгән ине.
21. Иртән улар бер-береһенә ҡысҡырыштылар:
22. «Әгәр уңыш йыйырға булһағыҙ, әйҙәгеҙ баҫыуҙарға!»
23. Һәм улар әкрен генә һөйләшә-һөйләшә киттеләр:
24. «Әйҙә, бөгөн унда һеҙгә ярлы инмәһен».
25. Иртән улар ярлыларҙы баҡсаға индермәҫкә тип ҡаты ниәт менән барҙылар.
26. Ул баҡсаны күргәс, улар әйтте: «Беҙ, ысынлап та, юлдан аҙашҡанбыҙ икән!
27. Юҡ! Улай ғына ла түгел — беҙ буш ҡалғанбыҙ!»
28. Араларынан яҡшырағы: «Мин һеҙгә әйтмәнемме ни: «Ниңә һеҙгә [Аллаға] тәсбих әйтмәҫкә инде!» — тип»,— тине.
29. Улар: «Дан беҙҙең Раббыбыҙға, беҙ, ысынлап та, залимдарҙан булдыҡ!» — тинеләр.
30. Улар бер-береһен шелтәләй башланылар,
31. һәм әйттеләр: «Ҡайғы беҙгә, беҙ аҙғындарҙан булдыҡ!
32. Ихтимал, Раббыбыҙ уны беҙгә яҡшыраҡ менән алмаштырыр. Беҙ бит үҙебеҙҙең Раббыбыҙға йүнәләбеҙ».
33. Ғазап бына ошолай, ә ахирәт көнөнөң ғазабы тағы ла ҙурыраҡ бит, әгәр улар белһәләр икән!
34. Тәҡүәлеләр өсөн, ысынлап та, Раббылары ҡаршыһында рәхәтлек баҡсалары.
35. Мосолмандарҙы гонаһлылар кеүек итербеҙме ни Беҙ?
36. Нимә булды һеҙгә, нисек хөкөм итәһегеҙ һеҙ?
37. Әллә һеҙ уҡый-өйрәнә торған китап бармы һеҙҙә?
38. Һәм ул китапта, ысынлап та, һеҙгә үҙегеҙ һайлаған нәмә?
39. Йәки һеҙҙең ҡиәмәт көнөнә тиклем Беҙҙең өсөн тейешле булған анттарығыҙ бармы? Һеҙҙең өсөн, ысынлап та, үҙегеҙ хөкөм иткән нәмәләр.
40. Һора һин уларҙан, ҡайһылары быны раҫлай.
41. Йәки уларҙың [Аллаға] тиңдәштәре бармы? Улар дөрөҫ һөйләһәләр, әйҙә, килтерһендәр тиңдәштәрен.
42. Теҙҙәр асылған көндө улар сәждә ҡылырға саҡырылыр, әммә уларҙың хәлдәренән килмәҫ.
43. Уларҙың күҙҙәре һүнер, хурлыҡ ҡаплар уларҙы, уларҙы элек, иҫән-һау саҡтарында, сәждә ҡылырға саҡырғайнылар бит.
44. Был хикәйәне ялғанға һанаусылар менән Мине ҡалдыр, Беҙ уларҙы һиҙҙермәй генә аҡрынлап юҡҡа сығарырбыҙ.
45. Һәм Мин уларға кисектерермен, ысынлап та, Минең мәкерем ныҡлы.
46. Йәки һин уларҙан хеҙмәт хаҡы һорайһың, ә улар бурысҡа батҡандармы?
47. Йәки уларҙа ғәйеп нәмә [Әл-Ләүхүл-Мәхфүз] бар, һәм улар яҙып баралармы?
48. Раббыңдың хөкөмөнә тиклем түҙ һәм балыҡ кешеһе [Юныс] кеүек булма. Ул ҡайғы-хәсрәткә сумған сағында ялбарҙы.
49. Әгәр уға Раббыһының ниғмәте ирешмәһә, ул хур ителеп сүллеккә ташланған булыр ине.
50. Һәм Раббыһы уны һайланы, һәм уны изгеләрҙән итте.
51. Һәм кафырҙар, ысынлап та, иҫкә төшөрөүҙе ишеткән саҡта һине күҙҙәре менән әйләндереп ташларҙай булалар, һәм улар: «Ысынлап та, был мәжнүн!» — тиҙәр.
52. Әммә был ғәләмдәргә иҫкә төшөрөү генә!


ӘЛ-ХАҠҠА (ҠОТОЛҒОҺОҘ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ҡотолғоһоҙ!
2. Нимә ул ҡотолғоһоҙ?
3. Ҡотолғоһоҙҙоң нимә икәнен һиңә ни белдерер?
4. Киләсәк афәтте Ҫәмүд халҡы ла, Ғәд халҡы ла ялған тип иҫәпләне.
5. Ҫәмүд халҡы сиктәренән сыҡҡан нәмә менән һәләк ителде.
6. Ә Ғәд халҡы тауышлы, ҡоторған ел менән һәләк ителде.
7. Ғәд халҡы өҫтөнән был елде Ул бер-бер артлы ете төн һәм һигеҙ көн ирекле ҡылды, һәм ундағы халыҡтың һин хөрмә ағастарының буш олондары кеүек ауғанын күрәһең.
8. Уларҙан ҡалған берәй нимәне күрәһеңме һин?
9. Һәм Фирғәүен, һәм уға тиклем булғандар, һәм Әл-Мөътәфикә халыҡтары [Лут ҡәүеме] гонаһ ҡылды.
10. Улар Раббыларының рәсүленә ҡарыштылар, һәм Ул уларҙы ҡаты итеп тотто.
11. Ысынлап та, һыу ярҙарынан артып ташҡанда, Беҙ һеҙҙе көймәлә алып киттек.
12. Һеҙгә быны иҫтәлек итер өсөн һәм һиҙгер ҡолаҡтар быны хәтерҙәрендә тотһон өсөн.
13. Һәм, әгәр бер өрөү менән сур өрөлһә,
14. һәм Ер һәм тауҙар күтәрелһәләр, һәм бер емереү менән емерелһәләр,
15. бына шул көндө буласаҡ уаҡиға.
16. Һәм Күк ярылыр, ул көндө ул ныҡ булмаҫ.
17. Фәрештәләр уның ситтәрендә торор, һәм Раббыңдың тәхетен ул көндө һигеҙ фәрештә үҙ өҫтәренән күтәреп торор.
18. Ул көндө барығыҙ ҙа күрһәтелер, серҙәрегеҙ йәшерелмәҫ.
19. Берәүгә китабы уң ҡулына бирелһә, ул әйтер: «Бына, уҡығыҙ минең китабымды!
20. Мин, ысынлап та, хисабымды осратырмын тип уйланым».
21. Һәм ул рәхәт тормошта,
22. бейек баҡсала,
23. емештәре яҡын, түбән.
24. «Үткән көндәрҙәге ғәмәлдәрегеҙ өсөн иҫәнлеккә-һаулыҡҡа ашағыҙ һәм эсегеҙ!»
25. Ә китабы һул ҡулына бирелгән кеше әйтер: «Ах, әгәр бирелмәһә ине миңә минең китабым!
26. Һәм мин хисабымдың нәмә икәнен белмәһәм ине!
27. Аһ, был [донъянан һуң] үлем һуңғы булһа ине!
28. Малым да мине ҡотҡарманы.
29. Минең көс-ҡеүәтем дә һәләк булды».
30. «Тотоғоҙ, бығаулағыҙ уны!
31. Шунан тамуҡ утында яндырығыҙ уны!
32. Шунан уны оҙонлоғо етмеш терһәк булған сылбыр менән бәйләгеҙ!
33. Ул бөйөк Аллаға иман килтермәне бит.
34. Һәм ярлыларҙы туйҙырырға өндәмәне.
35. Бөгөнгө көндә уға бында яҡын дуҫ юҡ.
36. Һәм йыуынтыҡ һыуҙан башҡа аҙыҡ юҡ.
37. Уны гонаһлыларҙан башҡа бер кем дә ашамай».
38. Әммә юҡ! Һеҙ күреп торған нәмәләр менән ант итәм,
39. һәм һеҙ күрмәгән нәмәләр менән!
40. Был, ысынлап та, хөрмәтле рәсүлдең һүҙе.
41. Шағир һүҙе түгел был, һеҙ аҙ иман килтерәһегеҙ.
42. Һәм был күрәҙәсе һүҙе лә түгел. Аҙ уйлап ҡарайһығыҙ һеҙ!
43. Ғәләмдәр Раббыһынан иңдереү был.
44. Әгәр ул Беҙҙең турала ниндәй ҙә булһа уйҙырмалар һөйләгән булһа,
45. Беҙ уның уң ҡулынан тотор инек,
46. һәм шунан һуң йөрәк тамырын ҡырҡыр инек.
47. Һәм һеҙҙең арағыҙҙа унан тыйыусы берәү ҙә табылмаҫ ине.
48. Ысынлап та, ул тәҡүәлеләргә иҫкә төшөрөү бит.
49. Һәм Беҙ арағыҙҙа ялған тип иҫәпләүселәр барлығын беләбеҙ.
50. Һәм ул, ысынлап та, кафырҙар өсөн ҡайғы-хәсрәт.
51. Һәм ул, ысынлап та, кире ҡағылмаҫлыҡ хәҡиҡәт.
52. Бөйөк Раббыңдың исемен данла!


ӘЛ-МӘҒӘРИДЖ (БАҪҠЫСТАР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Һорау биреүсе киләсәк ғазап тураһында һораны,—
2. кафырҙар өҫтөнә, һәм уны ҡайтарыусы юҡ,—
3. баҫҡыстар эйәһе булған Алланан.
4. Үлсәме илле мең йыл булған көндө фәрештәләр һәм рух Уға күтәрелә.
5. Күркәм түҙеү менән түҙ һин!
6. Улар бит быны алыҫ күрәләр.
7. Ә Беҙ уны яҡын күрәбеҙ.
8. Был көндө Күк ирегән баҡыр кеүек булыр.
9. Һәм тауҙар тетелгән йөн кеүек булыр.
10. Һәм дуҫ яҡын дуҫы хаҡында һорамаҫ,
11. улар бер-береһенә күрһәтелгәндә. Гонаһлы кеше ул көндө улдарын фидйә итеп ҡотолорға теләр,
12. һәм үҙенең ҡатынын, һәм ир туғанын,
13. һәм уға һыйыныр урын бирә торған туған-тыумасаһын,
14. һәм барлыҡ Ер йөҙөндә булыусыларҙы,— тик һуңынан уны ҡотҡарһындар ғына.
15. Юҡ һәм юҡ! Был, ысынлап та, ялҡын!
16. Баш тиреһен һыҙырып,
17. [имандан] артҡа боролған, йөҙ сөйөргәндәрҙе саҡырыр,
18. мал йыйған һәм туплағандарҙы.
19. Кеше, ысынлап та, ҡурҡаҡ — икеләнеүсән итеп яратылды.
20. Уға яманлыҡ ҡағылһа, ҡайғыра,
21. яҡшылыҡ килһә, һаранлана,
22. намаҙ уҡығандарҙан башҡа.
23. Улар намаҙҙы һәр саҡ уҡый,
24. уларҙың малдарында мәғлүм өлөш,
25. һораусыларға һәм мәхрүм ителгәндәргә.
26. Улар хөкөм көнөнә ышана,
27. һәм улар Раббыларының ғазабынан ҡурҡа —
28. ысынлап та, Раббыларының ғазабынан именлек юҡ!
29. Һәм улар үҙҙәренең оят ерҙәрен һаҡлай,
30. үҙ ҡатындары йәки уң ҡулдары биләгәндән [ҡол ҡатындарҙан] башҡаларҙан, сөнки улар бының өсөн шелтәләнмәйҙәр бит.
31. Кем ошоноң сигенән ары китә — улар енәйәтсе.
32. Һәм аманаттарын һәм үәғәҙәләрен үтәүселәр,
33. һәм шаһитлыҡтарында тоғро булыусылар,
34. һәм намаҙҙарын һаҡлаусылар.
35. Былар баҡсаларҙа хөрмәтләнәләр.
36. Ә нимә һуң һинең алдыңда йүгерешкән кафырҙарға,
37. уңдан да, һулдан да төркөм-төркөм булып?
38. Уларҙың һәр береһе рәхәтлек баҡсаһына индерелеүен теләмәйме ни?
39. Юҡ һәм юҡ! Улар белгән нәмәнән Беҙ барлыҡҡа килтерҙек уларҙы.
40. Юҡ һәм юҡ! Көнсығыштар һәм көнбайыштар Раббыһы менән ант итәм, Беҙҙең ҡөҙрәтебеҙ етә,
41. уларҙы уларға ҡарағанда яҡшыраҡ менән алмаштырырға, һәм Беҙҙе уҙып булмай!
42. Улар үҙҙәренә үәғәҙә ителгән көндәрен осратҡанға тиклем уларҙы буш һүҙгә батыуҙарында һәм күңел асыуҙарында ҡалдыр.
43. Ул көндө улар келәү урынына ашҡынған кеүек ҡәберҙәренән ашығып сығырҙар.
44. Күҙҙәре ергә төбәлер, уларҙы хурлыҡ ҡаплар. Бына ошо уларға үәғәҙә ителгән көн!


НУХ (НУХ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Беҙ, ысынлап та, Нухты халҡына ебәрҙек: «Уларға интектергес ғазап килгәнгә тиклем халҡыңды өгөтлә-иҫкәрт!»
2. Ул әйтте: «Эй, халҡым, мин һеҙгә асыҡ өгөтләүсе-иҫкәртеүсе,
3. Аллаға ғибәҙәт ҡылығыҙ, Унан ҡурҡығыҙ, һәм миңә буйһоноғоҙ!
4. Ул саҡта Ул гонаһтарығыҙҙы кисерер, һеҙгә билдәләнгән әжәлгә тиклем кисектерер. Алланың [билдәләгән] әжәле килеп етһә, ул кисектерелмәй, әгәр белһәгеҙ ине!»
5. Ул әйтте: «Раббым, халҡымды мин көнө-төнө өндәнем,
6. әммә минең өндәүем уларҙың [имандан] ҡасыуын ғына арттырҙы.
7. Һәм Һин уларҙы ғәфү итһен өсөн уларҙы өндәгән һайын улар бармаҡтарын ҡолаҡтарына тыҡты, һәм кейемдәре менән көпләнделәр, һәм маһайып тәкәбберләнделәр.
8. Шунан һуң мин уларҙы асыҡ рәүештә өндәнем.
9. Шунан мин уларға асыҡ иғлан иттем һәм улар менән йәшерен һөйләштем,
10. һәм әйттем: «Раббығыҙҙан ғәфү итеүҙе һорағыҙ, Ул — ярлыҡаусы,
11. Ул Күктән ямғыр ебәрер,
12. һеҙҙе малдар һәм балалар менән байытыр, һеҙгә баҡсалар яһар, һәм һеҙгә йылғалар ағыҙыр.
13. Нимә булды һеҙгә, Алланың ололоғон теләмәйһегеҙ?
14. Ул һеҙҙе билдәле уаҡыттар буйынса барлыҡҡа килтерҙе.
15. Алланың ете ҡат Күкте нисек ҡатлам-ҡатлам итеп барлыҡҡа килтергәнен күрмәйһегеҙме ни?
16. Һәм уларҙа Айҙы — нур, ә Ҡояшты яҡтыртҡыс итте.
17. Һәм Алла һеҙҙе Ерҙән үҫемлек итеп үҫтерҙе.
18. Шунан һеҙҙе унда ҡайтара һәм сығарыу менән сығара.
19. Һәм Алла һеҙгә Ерҙе иркен итте,
20. һеҙ унда киң юлдарҙа йөрөһөндәр өсөн».
21. Нух әйтте: «Раббым, улар мине тыңламаны, байлығы ла, балаһы ла зыянын ғына арттырған зат артынан киттеләр.
22. Улар оло мәкер-хәйлә ҡорҙолар,
23. һәм: «Үҙегеҙҙең илаһтарығыҙҙы һис тә ташламағыҙ, Үәддте лә, Сүәғте лә, Йағуҫты ла, Йәғуҡты ла, Нәсерҙе лә ташламағыҙ!» — тинеләр.
24. Улар күп кешеләрҙе юлдан яҙҙырҙы инде, һәм залимдарға аҙашыуҙарынан башҡа бер нәмә лә арттырма!»
25. Гонаһтары арҡаһында улар һыуға батырылды һәм утҡа индерелде, әммә үҙҙәренә Алланан башҡа ярҙамсылар таба алманылар.
26. Һәм Нух әйтте: «Раббым, Ер өҫтөндә өйҙәрҙә йәшәүсе бер кафырҙы ла ҡалдырма!
27. Әгәр Һин уларҙы ҡалдырһаң, улар Һинең ҡолдарыңды юлдан яҙҙырыр, һәм боҙоҡлоҡ ҡылыусы кафырҙарҙы ғына тыуҙырыр.
28. Раббым, мине һәм минең ата-әсәләремде, һәм минең өйөмә иман килтереп ингәнде, һәм иман килтергән ирҙәрҙе, ҡатындарҙы ғәфү ит! Ә залимдарға һәләкәттән башҡа бер нәмә лә арттырма!»


ӘЛ-ДЖИНН (ЕНДӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әйт: «Миңә үәхи ҡылынды: ендәрҙең төркөмө тыңлаған һәм улар әйткәндәр: «Ысынлап та, беҙ ғәжәп Ҡөрьән ишеттек.
2. Ул тура юлға алып бара, беҙ Уға иман килтерҙек, һәм Раббыбыҙға һис кемде тиңдәш итмәйәсәкбеҙ.
3. Һәм Ул — Раббыбыҙҙың бөйөклөгө юғары булһын! — Үҙенә ҡатын да һәм бала ла алманы.
4. Арабыҙҙан булған ахмаҡ Аллаға ҡарата саманан тыш һүҙҙәр һөйләне.
5. Ә беҙ Аллаға кешеләр ҙә, ендәр ҙә ялғанды һис ҡасан һөйләмәҫ тип уйлағайныҡ.
6. Кешеләрҙең ҡайһы берҙәре ендәрҙән ярҙам һоранылар, һәм бының менән уларҙың аҙғынлыҡтарын ғына арттырҙылар.
7. Һәм улар ҙа, һеҙ уйлаған кеүек, Алла һис уаҡытта, һис кемде ебәрмәҫ [ҡубармаҫ] тип уйланылар.
8. Беҙ Күккә ҡағылып ҡараныҡ, һәм уны көслө һаҡсылар һәм яҡтыртҡыстар менән тулы таптыҡ.
9. Һәм беҙ тыңлар өсөн уның ҡырында ултырғыстарға ултырҙыҡ, ә хәҙер тыңлаусылар үҙ-үҙенә аңдып тороусы яҡтыртҡыстарҙы таба.
10. Һәм беҙ Ер йөҙөндәгеләргә яманлыҡ теләгәнме, әллә уларҙың Раббыһы уларға тура юл теләйме икәнен белмәйбеҙ.
11. Һәм беҙҙең арабыҙҙа изгелек ҡылыусылар ҙа бар, һәм арабыҙҙа бынан йыраҡтар ҙа бар, беҙ төрлө мәҙһәптәрҙә булдыҡ.
12. Һәм беҙ Алланы һис уаҡытта Ер йөҙөндә көсһөҙләндерә алмайбыҙ, тип уйланыҡ.
13. Һәм беҙ, тура юл тураһында ишеткәс, Уға иман килтерҙек, Үҙ Раббыһына иман килтергән зат зыян күреүҙән дә, золомдан да ҡурҡмаҫ.
14. Һәм арабыҙҙа Аллаға бирелгәндәр ҙә, юлдан яҙғандар ҙа бар, ә кем бирелгән — ул тура юлдан бара.
15. Ә юлдан яҙғандар— улар тамуҡ киҫәүе».
16. Әгәр улар тура юлда торһалар, беҙ уларға мул һыу эсергән булыр инек,
17. был эштә уларҙы һынау өсөн. Һәм кем Алланы иҫкә алыуҙан йөҙ сөйөрә, Ул уны ҡаты ғазапҡа алып бара.
18. Мәсеттәр Алла өсөн, шулай булғас, Алла менән бергә һис кемде лә саҡырмағыҙ!
19. Алланың ҡоло Уға доға ҡылыр өсөн торғанда, уның тирәһендә ҡуйы булып йыйылырға әҙер булдылар.
20. «Мин үҙ Раббыма доға ҡылам һәм Уға һис бер кемде лә тиңдәш итмәйем», — тип әйт.
21. «Минең һеҙгә зарар ҡылырға ла, тура юлға күндерергә лә хоҡуғым юҡ»,— тип әйт.
22. Әйт: «Ысынлап та, һис кем мине Алланан һаҡлай алмаҫ, һәм Унан башҡа мин һис тә һыйыныр урын тапмаясаҡмын.
23. Минең эшем Алланан булған үәхиҙе һәм уның рисәләтен еткереү генә». Ә кем Аллаға һәм Уның рәсүленә буйһонмай, уның өсөн йәһәннәм уты, улар унда мәңге ҡалыр.
24. Үҙҙәренә үәғәҙә ҡылынғанды күреп, кемдең ярҙамсылар яғынан көсһөҙөрәк һәм һан яғынан аҙыраҡ икәнен белгәндәренә ҡәҙәр.
25. Әйт: «Мин белмәйем һеҙгә үәғәҙә ителгән нәмә яҡынмы йәки Раббым уға берәй сик ҡуйҙымы,—
26. ғәйеп нәмәләрҙе белеүсе, Үҙендәге ғәйеп нәмәне һис кемгә белдермәй Ул,
27. ризалығын биргән рәсүлдән башҡа. Ул уаҡытта Ул уның алдынан да, артынан да күҙәтеүсе ебәрә,
28. уларҙың үҙ Раббыларының рисәләттәрен еткергәндәрен белеү өсөн. Ул уларҙа булған һәр нәмәне солғай, һәм һәр нәмәне һан менән хисаплай».


ӘЛ-МУЗӘММИЛ (КЕЙЕМЕНӘ ТӨРӨНГӘН) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Эй һин, кейеменә төрөнгән!
2. Төн менән [намаҙ] тор, уның аҙ өлөшөнән башҡа,
3. уның яртыһын, йәки унан аҙыраҡ кәмет,
4. йәки уға өҫтә һәм Ҡөрьәнде көйләп [асыҡ] уҡы.
5. Беҙ һиңә тос һүҙ ебәрербеҙ.
6. Төндә уяу тороу тәьҫире яғынан көслөрәк һәм һүҙ яғынан турараҡ бит.
7. Көндөҙ һинең тормош мәшәҡәттәрең күп бит.
8. Раббыңдың исемен иҫкә ал, һәм үҙеңде тулыһынса Уға арна.
9. Мәшриҡтең һәм мәғриптең Раббыһы Ул, Унан башҡа илаһ юҡ! Уны үәкил итеп ал!
10. Улар һөйләгәнгә түҙ, һәм яҡшы ғына итеп уларҙан күсеп кит.
11. Һәм ялған тип иҫәпләүсе, муллыҡта йәшәүселәр менән Мине ҡалдыр, һәм уларға аҙ ғына кисектер.
12. Ысынлап та, Беҙҙең ҡаршыбыҙҙа бығауҙар һәм ут,
13. һәм боғаҙҙан үтмәй торған аҙыҡ һәм интектергес ғазап,
14. Ер һәм тауҙар ҡалтырап, тауҙар таралып торған ҡом өйөмөнә әйләнер көндө!
15. Беҙ, ысынлап та, Фирғәүенгә рәсүл ебәргән кеүек һеҙгә ҡарата шаһит була торған рәсүл ебәрҙек һеҙгә.
16. Фирғәүен рәсүлде тыңламаны, һәм Беҙ уны һәләкәтле тотоу менән тоттоҡ.
17. Кафыр булған хәлегеҙҙә балаларҙың да сәстәрен ағарта торған көндән нисек ҡотолорһоғоҙ һеҙ?
18. Ул көндө Күк ярыла, Уның үәғәҙәһе ғәмәлгә аша.
19. Был, ысынлап та, иҫкә төшөрөү, һәм теләгән кеше үҙ Раббына юл тотор.
20. Раббың, ысынлап та, һинең һәм һинең менән бергә булғандарҙың төндөң өстән икеһенән аҙыраҡты, һәм яртыһын һәм өстән берен уяу [намаҙға] торғандарын белә. Һәм Алла төндө һәм көндө миҡдарлай. Ул һеҙҙең быны иҫәпкә алмағанығыҙҙы белә, һәм һеҙҙе ғәфү итә. Ҡөрьәндең еңел булған ерен уҡығыҙ. Ул һеҙҙең арала ауырыуҙар, һәм Алланың йомартлығын эҙләп Ер йөҙөндә йөрөүселәр, һәм Алла юлында һуғышыусылар булырын белә. Унан еңелен уҡығыҙ, намаҙ тороғоҙ, зәкәт түләгеҙ, Аллаға яҡшы бурыс бирегеҙ. Яҡшылыҡтан үҙегеҙгә нәмә әҙерләһәгеҙ, шуны Алла ҡаршыһында яҡшыраҡ итеп һәм олораҡ әжер итеп табырһығыҙ, һәм Алланан ғәфү һорағыҙ. Алла, ысынлап та, ярлыҡаусы, рәхимле!


ӘЛ-МУДӘҪҪИР (КЕЙЕМЕНӘ БӨРКӘНГӘН) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Эй һин, кейеменә бөркәнгән!
2. Тор һәм өгөтлә-иҫкәрт!
3. Һәм Раббыңды олола!
4. Һәм кейемдәреңде сафла!
5. Һәм бысраҡтан [мөшриклектән] ҡас!
6. Һәм [яуабына] ҙурҙы теләп, изгелек күрһәтмә!
7. Һәм Раббың хаҡы өсөн сабыр ит!
8. Ә ҡасан сур өрөлһә,
9. ул шул көндө ауыр көн булыр,
10. кафырҙарға еңел түгел.
11. Мине һәм Мин яңғыҙ итеп барлыҡҡа килтергәнде ҡалдыр,
12. Мин уға мул байлыҡ биргәнде,
13. һәм хәҙер бында булған улдарҙы,
14. һәм уға изгелекте киң итеп йәйгәнде.
15. Һуңынан ул Минең арттырыуымды теләп ҡомһоҙлана.
16. Юҡ һәм юҡ! Беҙҙең аяттарға ул ныҡ ҡаршы.
17. Мин уны күтәрелеп утка төшөүгә дусар итәсәкмен.
18. Ул бит, ысынлап та, уйланы һәм иҫәпләп ҡараны.
19. Үлтереләсәк ул! Нисек иҫәпләгән ул!
20. Һәм тағы ла үлтереләсәк! Нисек иҫәпләгән ул!
21. Шунан ул ҡараны,
22. шунан сырайын һытты, һәм ҡашын йыйырҙы,
23. шунан [имандан] боролоп китте һәм тәкәбберләнде
24. һәм әйтте: «Был бит ни бары тик электән тапшырылып килә торған сихыр ғына,
25. был бит ни бары кешенең һүҙе!»
26. Мин уны Сәҡарҙа [йәһәннәмдә] яндырасаҡмын!
27. Сәҡарҙың нимә икәнен һиңә ҡайҙан белергә?
28. Ул аямай ҙа, һәм ташлап та китмәй.
29. Тиреләрҙе яндырыусы.
30. Уның өҫтөндә ун туғыҙ [фәрештә].
31. Беҙ фәрештәләрҙе генә ут һаҡсылары иттек, һәм уларҙың һандарын кафырҙарға һынау-фетнә генә иттек. Был — китап бирелгәндәр инанһындар өсөн, һәм иман килтергән кешеләрҙең имандары нығынһын өсөн, һәм китап бирелгәндәр һәм иман килтергәндәр шик тотмаһын өсөн, һәм күңелдәрендә сир булған кешеләр һәм кафырҙар: «Алла шуны мәҫәл итеп, нимә теләй икән?» — тип әйтһендәр өсөн. Алла бына шулай теләгән кешене аҙаштыра һәм теләгән кешене тура юлға алып бара, һәм Алланың ғәскәрҙәрен Унан башҡа бер кем дә белмәй. Ә был [Сәҡар] кешеләргә тик иҫкә төшөрөү генә.
32. Юҡ һәм юҡ! Ай менән ант итәм!
33. Әйләнгән сағындағы төн менән ант итәм!
34. Һәм балҡып килгән сағындағы таң менән ант итәм!
35. Был бит иң ҙурҙарҙан береһелер.
36. Кешеләргә өгөт-иҫкәртеү өсөн.
37. Арағыҙҙан алға [иманға] барырға йәки артҡа сигенергә теләүсегә.
38. Һәр йән үҙе кәсеп итеп тапҡан нәмәһенең рәһене,
39. уң яҡ эйәләренән башҡа.
40. Улар баҡсаларҙа бер-береһенән һорашалар,
41. гонаһлылар тураһында:
42. «Сәҡарға һеҙҙе нимә килтерҙе?»
43. Улар әйтә: «Беҙ намаҙ уҡыусылар араһында булманыҡ,
44. беҙ ярлыларҙы туйҙырманыҡ,
45. һәм беҙ ялған һүҙҙәргә батыусылар менән бергә ялғанға баттыҡ,
46. һәм беҙ хөкөм көнөн ялған тип әйтер булдыҡ,—
47. беҙгә үлем килгәнгә ҡәҙәр».
48. Уларға яҡлаусыларҙың яҡлауы ярҙам итмәй.
49. Нимә булды уларға, иҫкә төшөрөүҙән йөҙ сөйөрәләр,
50. әйтерһең дә ҡурҡытылған ишәктәр
51. арыҫландан ҡасып барыусы?
52. Эйе, уларҙың һәр ҡайһыһы үҙенә асып төшөрөлгән китап бирелгәнде теләй торғандыр.
53. Юҡ һәм юҡ! Эйе, улар ахирәттән ҡурҡмайҙар!
54. Юҡ һәм юҡ! Был, ысынлап та, иҫкә төшөрөү,
55. һәм теләгән кеше иҫкә алыр уны.
56. Әгәр Алла теләмәһә, улар иҫкә алмаҫ. Унан ҡурҡыу лайыҡлы, һәм Унан ярлыҡау лайыҡлы!


ӘЛ-ҠИЙӘМӘ (ҠИӘМӘТ КӨНӨ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Юҡ, ҡиәмәт көнө менән ант итәм!
2. Юҡ, шелтәләүсе йән менән ант итәм!
3. Кеше Беҙ уның һөйәктәрен һис ҡасан да йыймайбыҙ тип уйлаймы ни?
4. Эйе, Беҙ уның бармаҡтарын да элекке хәленә ҡайтарырға һәләтлебеҙ.
5. Әммә кеше киләсәгендә гонаһ ҡылырға уйлай.
6. Ул: «Ҡиәмәт көнө ҡасан?» — тип һорай.
7. Бына ҡасан күҙҙәр сағылдырылһа,
8. һәм Ай тотолһа,
9. һәм Ҡояш менән Ай берләшһә,
10. ул көндө кеше: «Ҡайҙа ҡасырға?» — тип әйтер.
11. Юҡ һәм юҡ! Ҡасыу урыны юҡ!
12. Ул көндө һыйыныу һинең Раббыңа ғына!
13. Ул көндө кешегә киләсәккә нәмә әҙерләгәне һәм нәмә ҡалдырғаны хәбәр ителер.
14. Ул көндө кеше үҙ-үҙенә ҡаршы шаһит,
15. гәрсә үҙенең ғәфү үтенгәнен белдерһә лә.
16. Уны [Ҡөрьәндең өлөшөн] ашыҡтырыу өсөн телеңде лә ҡуҙғатма.
17. Ысынлап та, уны йыйыу һәм уҡыу Беҙҙең өҫтөбөҙҙә.
18. Һәм ҡасан Беҙ уны уҡыһаҡ, уны уҡыу артынан эйәр.
19. Шунан, ысынлап та, уны аңлатыу Беҙҙең өҫтөбөҙҙә.
20. Юҡ һәм юҡ! Әммә һеҙ ашыҡҡанды [донъяны] яратаһығыҙ.
21. Һәм ахирәтте ҡалдыраһығыҙ.
22. Ул көндө йөҙҙәр балҡый,
23. үҙ Раббыларына ҡарайҙар.
24. Һәм ул көндө йөҙҙәр ҡараңғы,
25. уларҙың умыртҡаларын емерәләр, тип уйлайҙар.
26. Юҡ һәм юҡ! Ул [йән] умрау һөйәгенә еткәс,
27. «Кем һуң сихырсы?» — тип әйтелер.
28. Һәм ул айырылыу ошо икән тип уйлар.
29. Һәм балтыр менән балтыр осрашыр.
30. Ошо көндө Раббыңа ҡыуып килтерелеү булыр.
31. Ул бит ышанманы һәм намаҙ уҡыманы.
32. Әммә ялғанға иҫәпләне һәм боролоп китте.
33. Шунан маһайып ғаиләһенә китте.
34. Ҡайғы һиңә, ҡайғы!
35. Бының һуңында ҡайғы һиңә һәм ҡайғы!
36. Әллә кеше иғтибарһыҙ ҡалдырылған тип уйлаймы?
37. Ул атыла торған тамсы булманымы ни?
38. Шунан ул уҡмашҡан ҡан булды, һәм Ул уны бар ҡылды һәм һүрәткә индерҙе,
39. һәм унан ишлене: ир менән ҡатынды яһаны.
40. Ошондай зат үлектәрҙе терелтергә ҡөҙрәтле түгелме ни?


ӘЛ-ИНСӘН (КЕШЕ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Кешенең иҫкә алынмай торған нәмә булған уаҡыты уның өҫтөнән үттеме ни?
2. Беҙ, ысынлап та, һынап ҡарау өсөн уны ҡатышма тамсынан барлыҡҡа килтерҙек, уны күрә торған һәм ишетә торған иттек.
3. Беҙ, ысынлап та, уға юл күрһәттек, ул шөкөр итеүсе булһа ла, ҡәҙерһеҙ булһа ла.
4. Беҙ бит кафырҙарға сылбырҙар, бығауҙар һәм ялҡынлы ут әҙерләнек.
5. Изгелек ҡылғандар, ысынлап та, һауыттан камфара ҡатышмаһын эсерҙәр,
6. көслө ағым менән ағыҙып Алланың ҡолдары эсә торған шишмәнән.
7. Улар нәҙерҙәрен үтәйҙәр һәм уҫаллығы тарала торған көндән ҡурҡалар.
8. Улар ашамлыҡты бик яратһалар ҙа, ярлыны, етемде һәм әсирҙе туйҙыра:
9. «Беҙ һеҙҙе Алла ризалығы өсөн туйҙырабыҙ, һеҙҙән түләү ҙә һәм шөкөр ҙә көтмәйбеҙ.
10. Беҙ Алланың ҡараңғы һәм шомло көнөнән ҡурҡабыҙ».
11. Һәм Алла уларҙы шул көндөң яманлығынан ҡотҡарыр, һәм уларға нурлы йөҙ һәм шатлыҡ бирер.
12. Һәм уларҙы түҙемлектәре өсөн йәннәт баҡсаһы һәм ебәк [кейем] менән бүләкләр.
13. Урындыҡтарҙа таянып ятып, унда ҡыҙыу ҡояш та, әсе һыуыҡ та күрмәҫтәр.
14. Уларға [баҡсаның] күләгәһе яҡын булыр, ә емештәре түбән төшөр.
15. Һәм улар тирәһендә көмөш һауыттар һәм бәллүр касалар менән йөрөп торорҙар —
16. көмөш бәллүрҙәр, улар үлсәү менән самаланған булыр.
17. Һәм уларға зәнйәбил ҡатышмаһы булған касанан эсерерҙәр,
18. Сәлсәбил тип аталған шишмәнән.
19. Улар тирәһендә мәңге йәш үҫмерҙәр йөрөп торор, уларҙы күргәс, былар һибелгән ынйылар икән тип уйларһың.
20. Һәм, әгәр ҡараһаң, унда ниғмәт һәм оло батшалыҡ күрерһең.
21. Өҫтәрендә кейемдәре йәшел ебәктән һәм ҡытаттан булыр, һәм көмөш беләҙектәр менән биҙәкләнгәндәр, һәм Раббылары уларға саф-таҙа эсемлек эсерер.
22. Был — һеҙгә түләү бит, һеҙҙең тырышлығығыҙ шөкөр менән ҡайтарылды.
23. Беҙ, ысынлап та, һиңә Ҡөрьәнде бүлеп-бүлеп иңдерҙек.
24. Раббыңдың хөкөмөнә тиклем сабыр ит, араларынан гонаһлы һәм яҡшылыҡтың ҡәҙерен белмәгән кешеләргә буйһонма!
25. Һәм Раббыңдың исемен иртән һәм кис иҫкә ал,
26. һәм төндә. Уға сәждә ҡыл, һәм оҙон төндәрҙә Уға тәсбих әйт.
27. Былар, ысынлап та, ашыҡҡанды [донъяны] яраталар, ә ауыр көндө арттарына ҡуялар.
28. Беҙ уларҙы барлыҡҡа килтерҙек һәм уларҙың быуын-кәүҙәләрен нығыттыҡ. Әгәр теләһәк, Беҙ уларҙы оҡшаштары менән алмаштыра алабыҙ.
29. Был, ысынлап та, иҫкә төшөрөү. Һәм теләгән кеше үҙ Раббыһына юл табыр.
30. Әммә, әгәр Алла теләмәһә, һеҙ теләй алмайһығыҙ. Алла, ысынлап та, белә, хикмәтле!
31. Ул Үҙ рәхмәтенә теләгәнен индерә. Ә залимдарға Ул интектергес ғазап әҙерләне.


ӘЛ-МУРСӘЛӘТ (ЕБӘРЕЛЕҮСЕЛӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Сиратлап ебәрелеүселәр [фәрештәләр, елдәр, аяттар һ. б.] менән ант итәм,
2. көслө иҫеүселәр менән ант итәм,
3. киң таратыусылар менән ант итәм,
4. ныҡ айырыусылар менән ант итәм,
5. иҫкә алыуҙы тапшырыусылар менән ант итәм,
6. кисереүҙе йәки өгөтләү-иҫкәртеүҙе!
7. Һеҙгә үәғәҙә ителгән нәмә һис һүҙһеҙ буласаҡ бит.
8. Һәм ҡасан йондоҙҙар һүнһә,
9. һәм ҡасан Күк ярылһа,
10. һәм ҡасан тауҙар ишелһә,
11. һәм ҡасан рәсүлдәр билдәле уаҡытҡа йыйылһа,—
12. ҡайһы көнгә тиклем кисектерелер?
13. Хөкөм итеү көнөнә тиклем.
14. Ә һиңә ҡайҙан белергә ул көндө?
15. Ялған тип иҫәпләүселәргә ул көндө ҡайғы!
16. Беҙ әүәлгеләрҙе һәләк итмәнекме ни?
17. Шунан Беҙ улар артынан һуңғыларын да ебәрербеҙ.
18. Гонаһлылар менән шулай эшләйбеҙ Беҙ.
19. Ялған тип иҫәпләүселәргә ул көндө ҡайғы!
20. Беҙ һеҙҙе булмаған ғына һыуҙан барлыҡҡа килтермәнекме ни?
21. Һәм Беҙ уны ышаныслы урынға урынлаштырҙыҡ,
22. мәғлүм уаҡытҡа ҡәҙәр.
23. Беҙ бар нәмәне самаланыҡ, һәм ниндәй яҡшы самалаусы Беҙ!
24. Ялған тип иҫәпләүселәргә ул көндө ҡайғы!
25. Беҙ Ерҙе тора торған урын ҡылманыҡмы ни
26. тереләргә һәм үлектәргә?
27. Һәм унда ғорур, ныҡ тора торғандарҙы [тауҙарҙы] ҡуйҙыҡ һәм һеҙгә сөсө [татлы] һыу эсерҙек.
28. Ялған тип иҫәпләүселәргә ул көндө ҡайғы!
29. Һеҙ үҙегеҙ ялған тип иҫәпләгән нәмәгә китегеҙ,
30. өскә тармаҡланған ҡараңғылыҡҡа китегеҙ.
31. Күләгәле түгел ул, һәм ялҡындан ҡотҡармай.
32. Ул бит ҙур һарай тиклем осҡондар ташлай,
33. улар хәс тә һары дөйәләр кеүек.
34. Ялған тип иҫәпләүселәргә ул көндө ҡайғы!
35. Был көндө һөйләшә алмаҫтар.
36. Уларға аҡланырға ла рөхсәт ителмәҫ.
37. Ялған тип иҫәпләүселәргә ул көндө ҡайғы!
38. Был көн хөкөм көнө булыр. Беҙ һеҙҙе һәм әүәлгеләрҙе йыйҙыҡ.
39. Әгәр хәйләгеҙ булһа, Миңә ҡаршы хәйлә ҡороп ҡарағыҙ!
40. Ялған тип иҫәпләүселәргә ул көндө ҡайғы!
41. Тәҡүәлеләр, ысынлап та, күләгәлә һәм шишмәләр араһында,
42. һәм йәндәре теләгән емештәр [араһында].
43. Эшләгән эштәрегеҙ өсөн иҫәнлеккә-һаулыҡҡа ашағыҙ һәм эсегеҙ!
44. Беҙ, ысынлап та, изгелек ҡылыусыларҙы шулай бүләкләйбеҙ.
45. Ялған тип иҫәпләүселәргә ул көндө ҡайғы!
46. Ашағыҙ һәм аҙыраҡ файҙаланығыҙ, һеҙ бит гонаһлы.
47. Ялған тип иҫәпләүселәргә ул көндө ҡайғы!
48. Уларға: «Рәҡәғәт ҡылығыҙ!» — тип әйтелһә, рәҡәғәт ҡылмайҙар.
49. Ялған тип иҫәпләүселәргә ул көндө ҡайғы!
50. Бынан һуң ниндәй хикәйәгә ышаныр икән улар?


ӘН-НӘБӘ (ХӘБӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Бер-береһенән улар нимә тураһында һораша?
2. Бөйөк хәбәр тураһында.
3. Улар уның тураһында һүҙ көрәштерә.
4. Әммә юҡ! Улар тиҙ белер.
5. Юҡ һәм юҡ! Улар тиҙ белер.
6. Беҙ Ерҙе түшәк итмәнекме ни?
7. Һәм тауҙарҙы терәктәр,
8. һәм Беҙ һеҙҙе ишле итеп яраттыҡ,
9. һәм йоҡоғоҙҙо ял иттек,
10. һәм төндө ҡаплаусы иттек,
11. һәм көндө тормош уаҡыты иттек,
12. һәм өҫтөгөҙҙә ете ныҡты [Күкте] төҙөнөк,
13. һәм күҙ сағылдырғыс яҡтыртҡыс яһаныҡ,
14. һәм ямғыр һығып сығарыусыларҙан [болоттарҙан] мул итеп һыу төшөрҙөк,
15. уның менән орлоҡтарҙы һәм үҫемлектәрҙе сығарыу өсөн
16. һәм ҡуйы баҡсаларҙы.
17. Хөкөм көнө, ысынлап та, билдәләнгән уаҡыт булды,
18. ул көндө сур өрөлөр, һәм һеҙ төркөм-төркөм булып [хисапҡа] килерһегеҙ.
19. Күк асылыр һәм ишектәргә әйләнер,
20. тауҙар ҡуҙғалыр һәм сағымға әйләнер.
21. Йәһәннәм, ысынлап та, һағалап тора,
22. аҙғындарға ҡайтыу урыны ул,
23. улар унда быуаттар буйы ҡалыр,
24. унда һалҡынды ла һәм эсемлекте лә татып ҡарамаҫтар,
25. ҡайнар һыу һәм эрендән башҡа,
26. тейешле яза [был уларға].
27. Улар, ысынлап та, хисапты көтмәнеләр,
28. һәм Беҙҙең аяттарыбыҙҙы ялғандан ялған тип иҫәпләнеләр.
29. Ә Беҙ һәр нәмәне иҫәпләп теркәнек.
30. Татып ҡарағыҙ, Беҙ һеҙгә ғазаптан башҡа бер нәмә лә арттырмаясаҡбыҙ!
31. Ә тәҡүәлеләргә ҡаҙаныр уңыш бар бит.
32. Баҡсалар һәм йөҙөмлөктәр,
33. һәм ҡабарынҡы түшле йәштәштәр [ҡатын-ҡыҙҙар],
34. һәм тулы касалар.
35. Улар унда буш һүҙ ҙә, ялған да ишетмәҫтәр,—
36. һинең Раббыңдан яза,— эштәренә ҡарата бүләк йөҙөнән,—
37. күктәрҙең һәм Ерҙең һәм улар араһындағы нәмәләрҙең Раббыһы Әр-Рәхмандан. Улар Уның менән һөйләшә алмаҫтар.
38. Рух һәм фәрештәләр саф-саф булып торған көндө Әр-Рәхмандың рөхсәтенән башҡа бер кем дә һөйләмәҫ. Һәм Ул дөрөҫтө әйтер.
39. Был көн — хәҡиҡәт. Теләгән кеше үҙ Раббыһына ҡайтыу юлын тотһон.
40. Беҙ, ысынлап та, һеҙҙе кеше үҙ ҡулдары уға нәмә әҙерләгәнен күрәсәк, һәм кафыр: «Аһ! Әгәр мин тупраҡ булһам ине!» — тип әйтәсәк көндәге яҡын ғазап менән өгөтләнек-иҫкәрттек.


ӘН-НӘЗИҒӘТ (ҺУРЫП АЛЫУСЫЛАР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Көс менән һурып алыусылар менән ант итәм!
2. Тиҙ тартып сығарыусылар менән ант итәм!
3. Талғын ғына йөҙөүселәр менән ант итәм!
4. Тиҙ алға сығыусылар менән ант итәм!
5. Һәм бойороҡ таратыусылар менән ант итәм!
6. Ул көндө зыңғырлаусы зыңғырлар,
7. һәм уның артынан икенсеһе эйәрер.
8. Ул көндө йөрәктәр дерелдәр,
9. һәм ҡараштар Ергә төбәлер.
10. Улар әйтә: «Әллә беҙ, ысынлап та, элекке хәлгә ҡайтабыҙмы,
11. сереп бөткән һөйәктәр булғас тамы?»
12. Улар: «Улай булғас, был ҡайтыу зыян ғына»,— тип әйтәләр.
13. Һәм бына тик бер тауыш ҡына —
14. һәм бына улар мәңгегә уяу.
15. Муса тураһында хикәйә килдеме һиңә?
16. Бына уның Раббыһы уға изге Туа үҙәнендә өндәште:
17. «Фирғәүенгә бар, ул бит сиктән уҙҙы,
18. һәм әйт: «Сафланырға тейеш түгелме һиңә [мөшриклектән]?
19. Мин һине үҙ Раббыма алып барам, һин тәҡүәлеләрҙән булырһың».
20. Һәм ул уға иң бөйөк аят күрһәтте.
21. Әммә теге ялғанға һананы, тыңламаны,
22. һәм шунан [уға ҡаршы] тырышыр өсөн артына әйләнеп китте.
23. Һәм [халҡын] йыйҙы һәм иғлан итте,
24. һәм: «Мин һеҙҙең бөйөк Раббығыҙ!» — тине.
25. Һәм Алла уны ахирәт һәм донъяның өлгөлө язаһы менән тотто.
26. Бында, ысынлап та, [Алланан] ҡурҡыусыларға ғибрәт бар.
27. Һеҙҙе барлыҡҡа килтереү ауырыраҡмы, әллә Күктеме? Ул уны төҙөнө,
28. түбәһен күтәрҙе һәм уны камил ҡылды.
29. Уның төнөн ҡараңғы итте һәм таңын сығарҙы,
30. һәм бынан һуң Ерҙе йәйҙе,
31. эсенән һыуын сығарҙы һәм көтөүлектәрен,
32. һәм тауҙарҙы нығытып урынлаштырҙы,—
33. һеҙгә һәм мал-тыуарҙарығыҙға файҙаға.
34. Һәм бөйөк афәт килһә,
35. кеше нимәгә ынтылғанын [донъяла ҡылғанын] иҫкә төшөрәсәк көндө,
36. һәм күргәндәрҙең алдына тамуҡ килеп баҫһа,
37. сиктән уҙғандарға
38. һәм фани докъяны артығыраҡ күргәндәргә
39. ялҡынлы ут, ысынлап та, һыйыныр урын булыр.
40. Ә кем Раббыһының хөкөмөнән ҡурҡһа һәм күңелен нәфсе-шәһүәттән тыйһа,
41. йәннәт, ысынлап та, һыйыныр урын булыр.
42. Улар һинән сәғәт [ҡиәмәт] тураһында һорай: «Ҡасан уның килеүе?»
43. Һиңә быны ниңә иҫкә алып торорға?
44. Һинең Раббыңда уның аҙаҡҡы сиге.
45. Һин бит унан ҡурҡҡан кешеләрҙе өгөтләүсе-иҫкәртеүсе генә.
46. Улар уны күргән көндө әйтерһең дә [донъяла] бер кис йәки бер иртә генә торғандар кеүек [тойорҙар].


ҒӘБӘСӘ (ҠАШЫН ЙЫЙЫРҘЫ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ҡашын йыйырҙы һәм ситкә боролдо,
2. уның янына һуҡыр кеше килгәнгә.
3. Һиңә нимә белдерер, ихтимал, ул сафланыр.
4. Йәки иҫкә алыр, һәм иҫкә алыу уға ярҙам итер?
5. Ә инде кем бай,
6. һин уға иғтибар итәһең,
7. гәрсә уның сафланмауында һинең ғәйебең юҡ.
8. Ә кем ашығып һиңә килә,
9. һәм ул [Алланан] ҡурҡа,
10. һин унан битарафһың.
11. Юҡ һәм юҡ! Был, ысынлап та, иҫкә төшөрөү —
12. һәм, кем теләй, уны иҫкә алыр —
13. хөрмәтле ҡағыҙ биттәрендә,
14. юғары күтәрелгән һәм саф-таҙа,
15. яҙыусыларҙың ҡулында.
16. Хөрмәтлеләр улар һәм изгеләр.
17. Үлтерелһен кеше! Ниндәй ҡәҙерһеҙ ул!
18. Ул уны нимәнән барлыҡҡа килтерҙе?
19. Тамсынан барлыҡҡа килтерҙе һәм камил һүрәттә ҡылды.
20. Унан һуң уға юлды еңел яһаны.
21. Унан һуң уны үлтерҙе һәм ҡәбергә индерҙе.
22. Шунан теләгән уаҡытта Ул уны терелтер.
23. Юҡ шул! Ул ҡушҡанды эшләмәй!
24. Кеше үҙенең ашамлығына ҡараһын:
25. нисек Беҙ ҡойма ямғыр яуҙырҙыҡ.
26. Унан Ерҙе ярыҡтарға ярҙыҡ.
27. Унда орлоҡ үҫтерҙек.
28. Һәм йөҙөм ағасын, һәм йәшелсәләр,
29. һәм зәйтүн һәм хөрмә ағасын,
30. һәм ҡуйы баҡсалар,
31. һәм емештәр һәм көтөүлектәр,
32. һеҙгә һәм хайуандарығыҙға файҙаланыр өсөн.
33. Һәм ҡолаҡ тондорғос ҡаты тауыш килһә,
34. кеше үҙенең туғанынан ҡасыр көндө,
35. һәм әсәһенән, һәм атаһынан,
36. һәм ҡатынынан, һәм улдарынан,—
37. ул көндө уларҙың һәр береһенең эше [ҡайғыһы] үҙенә етерлек булыр.
38. Был көндө йөҙҙәр балҡый,
39. көлөп тора, шат!
40. Һәм был көндө йөҙҙәрҙә туҙан.
41. Ҡараңғылыҡ ҡаплар уларҙы.
42. Бына ошолар — кафырҙар һәм гонаһлылар!


ӘТ-ТӘКҮИР (ТӨРГӘКЛӘҮ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ҡасан Ҡояш төргәкләнһә,
2. һәм ҡасан йондоҙҙар тоноҡланһа,
3. һәм ҡасан тауҙар ҡуҙғалһа,
4. һәм ҡасан ун айҙан бирле быуаҙ дөйәләр ҡаралмаһа,
5. һәм ҡасан йыртҡыс хайуандар йыйылһа,
6. һәм ҡасан диңгеҙҙәр ярҙарынан ташып сыҡһа,
7. һәм ҡасан йәндәр ҡауышһа,
8. һәм ҡасан тереләй күмелгән ҡыҙ бала һоралһа,—
9. ниндәй гонаһ өсөн үлтерелгән ул,—
10. һәм ҡасан [китап] төргәктәре таратылһа,
11. һәм ҡасан Күк һыҙырып алынһа,
12. һәм ҡасан тамуҡ уты тоҡандырылһа,
13. һәм ҡасан йәннәт яҡынайтылһа,
14. [шул саҡта] йән нимә әҙерләгәнен белер.
15. Юҡ! Кирегә хәрәкәтләнеүселәр менән ант итәм!
16. Йөҙөүселәр, йәшеренеүселәр менән,
17. һәм ҡараңғыланып төшкән төн менән,
18. һәм һулаған таң менән [ант итәм].
19. Был [Ҡөрьән], ысынлап та, хөрмәтле рәсүлдең [Ябраилдың] һүҙе,
20. ҡеүәтленең, тәхет эйәһе ҡаршыһында көс эйәһенең,
21. буйһоноусының, һәм һуңынан ышаныслының.
22. Һәм һеҙҙең юлдашығыҙ мәжнүн түгел.
23. Ул бит уны асыҡ офоҡта күрҙе.
24. Һәм ул ғәйеп нәмәгә ҡарата һаран түгел.
25. Һәм был таштар менән ҡыуылған шайтан һүҙе түгел.
26. Ҡайҙа бараһығыҙ һуң һеҙ?
27. Был ғәләмдәргә иҫкә төшөрөү генә бит.
28. Арағыҙҙан тура булырға теләгәндәргә.
29. Әммә ғәләмдәр Раббыһы Алла теләмәһә, һеҙ теләй алмаҫһығыҙ.


ӘЛ-ИНФИТАР (ЯРЫЛЫУ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ҡасан Күк ярылһа,
2. һәм ҡасан йондоҙҙар ҡойолһа,
3. һәм ҡасан диңгеҙҙәр ташып түгелһә,
4. һәм ҡасан ҡәберҙәр түңкәрелһә [асылһа] —
5. шул уаҡыт йән киләсәккә нәмә әҙерләгәнен, һәм нәмә ҡалдырғанын белер.
6. Эй һин, кеше! Хөрмәтле Раббыңа ҡаршы һине нимә ҡоторта?
7. Һине барлыҡҡа килтергән, һәм камил ҡиәфәткә индергән, һәм тейешле үлсәү-миҡдарға килтереүсегә?
8. Ниндәй һүрәттә яһарға теләһә, шулай төҙөнө Ул һине.
9. Юҡ һәм юҡ! Һеҙ хөкөм көнөн ялған тип иҫәпләйһегеҙ.
10. Ә һеҙҙең өҫтөгөҙҙә, ысынлап та, һаҡлаусы-күҙәтеүселәр бар,
11. хөрмәтле яҙып тороусылар [фәрештәләр].
12. Һеҙ нимә эшләгәнде улар белеп тора.
13. Изгелек ҡылыусылар, ысынлап та, рәхәтлектә.
14. Ә гонаһлылар, ысынлап та, ут эсендә.
15. Хөкөм көнөндә улар унда яныр.
16. Һәм улар унан йәшеренә алмаҫ.
17. Хөкөм көнөнөң ни икәнлеген һиңә нимә белдерҙе?
18. Һәм, тағы ла, хөкөм көнөнөң ни икәнлеген һиңә нимә белдерҙе?
19. Ул көндө бер йән икенсе йәнгә һис нәмә лә эшләй алмаҫ. Ул көндө Алла ғына бойорасаҡ.


ӘЛ-МУТАФФИФИН (КӘМЕТЕП ҮЛСӘҮСЕЛӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Кәметеп үлсәүселәргә ҡайғы!
2. Кешеләрҙән үҙҙәренә үлсәп алғанда теүәл алыусыларға,
3. һәм кешеләргә оҙонлоҡто, йәки ауырлыҡты үлсәгәндә, кәм үлсәүселәргә.
4. Әллә улар үлгәс терелтеп баҫтырыласаҡтары тураһында уйламайҙармы
5. бөйөк көн өсөн?
6. Ул көндө кешеләр үҙ Раббылары ҡаршыһына килеп баҫыр.
7. Юҡ! Боҙоҡтарҙың китабы, ысынлап та, Сижжинда.
8. Ә Сижжиндың ни икәнен һиңә нимә белдерер?
9. Яҙылған китап ул.
10. Ул көндө ялған тип иҫәпләүселәргә ҡайғы,
11. хөкөм көнөн ялған тип иҫәпләүселәргә!
12. Уны һәр гонаһлы енәйәтсе генә ялған тип иҫәпләй.
13. Әгәр уға Беҙҙең аяттарыбыҙ уҡылһа, ул: «Боронғоларҙың әкиәттәре!» — ти.
14. Юҡ һәм юҡ! Бәлки уларҙың кәсеп итеп тапҡан нәмәләре уларҙың күңелдәрен тутыҡ менән ҡапланы.
15. Юҡ һәм юҡ! Улар ул көндө, ысынлап та, үҙ Раббыларынан ҡорма менән айырылған булырҙар.
16. Унан һуң утта янасаҡтар бит.
17. Шунан уларға: «Бына ошо һеҙ ялған тип иҫәпләгән нәмә!» — тип әйтелер.
18. Юҡ һәм юҡ! Изгелеклеләрҙең китабы, ысынлап та, Ғиллийүндә.
19. Ә Ғиллийүндең ни икәнен һиңә нимә белдерер?
20. Яҙылған китап ул.
21. Уның тураһында яҡынайтылғандар шаһитлыҡ ҡыла.
22. Изгелек ҡылыусылар, ысынлап та, рәхәтлектә,
23. урындыҡтарҙа ҡарап яталар.
24. Һин уларҙың йөҙҙәрендә рәхәтлектең балҡыуын күрерһең.
25. Уларға мисәтләнгән хәмер эсерәләр.
26. Уның мисәте — мисектән. Һәм бына шуға ынтылһындар ынтылыусылар.
27. Уның ҡатнашмаһы — Тәснимдән,—
28. яҡынайтылғандар эсә торған шишмәнән.
29. Гонаһлылар, ысынлап та, иман килтергән кешеләрҙән көлдө.
30. Һәм улар эргәһенән үткән саҡта бер-береһенә күҙ ҡыҫыштылар.
31. Һәм өйҙәренә ҡайтҡанда шаярып-көлөп ҡайттылар.
32. Уларҙы күргән саҡта: «Былар, ысынлап та, юлдан яҙған кешеләр!» -- тинеләр.
33. Ә улар былар өҫтөнән һаҡсы-күҙәтеүселәр итеп ебәрелмәгәйне.
34. Ә ул көндө иман килтергән кешеләр кафырҙарҙан көләсәк,
35. урындыҡтарҙа ҡарап ятып.
36. Кафырҙарға ҡылған эштәре өсөн яза булдымы?


ӘЛ-ИНШИҠАҠ (ЯРЫЛЫУ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ҡасан Күк ярылһа,
2. һәм үҙ Раббыһын тыңлаһа, һәм өҫтөнә алһа,
3. һәм ҡасан Ер һуҙылһа,
4. һәм үҙендә булғанды атып сығарһа, һәм буш ҡалһа,
5. һәм үҙ Раббыһын тыңлаһа, һәм өҫтөнә алһа,
6. эй һин, кеше! Һин үҙ Раббыңа тырышып ынтылаһың һәм Уны осратырһың.
7. Берәүгә китабы уң ҡулына бирелһә,
8. ул еңел хисап менән хисапланыр,
9. һәм үҙенең ғаиләһенә шатлыҡ менән ҡайтыр.
10. Ә кемгә китабы арҡаһы яғынан бирелһә,
11. ул үҙенә һәләкәт саҡырыр,
12. һәм утта яныр.
13. Ул, ысынлап та, үҙ ғаиләһендә шат ине,
14. һәм, ысынлап та, һис ҡасан кире әйләнеп ҡайтмам [терелмәм] тип уйланы.
15. Эйе, Раббыһы уны күреп тора.
16. Әммә юҡ! Шәфәҡ менән ант итәм!
17. Төн, һәм ул йыя торған нәмәләр менән ант итәм!
18. Тулған уаҡыттағы Ай менән ант итәм!
19. Һис шикһеҙ бер хәлдән икенсе хәлгә күсәсәкһегеҙ!
20. Нимә булды һуң уларға, улар иман килтермәй?
21. Һәм уларға Ҡөрьән уҡылһа, улар сәждә ҡылмай?
22. Бәлки киреһенсә: кафырҙар [уны] ялғанға һанай.
23. Алла улар күңелдәрендә нәмә йәшергәнен яҡшыраҡ белә.
24. Һин уларҙы интектергес ғазап менән һөйөнсөлә!
25. Ә иман килтергән һәм изге ғәмәл ҡылғандарға — иҫәпһеҙ-хисапһыҙ әжер.


ӘЛ-БУРУДЖ (ЙОНДОҘ ТӨРКӨМДӘРЕ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Йондоҙ төркөмдәре эйәһе Күк менән ант итәм!
2. Һәм үәғәҙә ителгән көн [ҡиәмәт] менән ант итәм!
3. Һәм шаһит менән, һәм уның хаҡында шаһитлыҡ ителгән менән ант итәм!
4. Һәләк ителде урҙың эйәләре,
5. яғыулығы күп уттың,
6. уның өҫтөндә ултырған саҡтарында,
7. һәм иман килтергән кешеләр менән нимә эшләгәндәрен ҡарап торғанда.
8. Аллаға иман килтергәндәре өсөн генә үсләшәләр уларға, бөйөккә, данлыҡлыға,
9. күктәрҙә һәм Ерҙә булған батшалыҡтың хужаһына. Һәм Алла һәр нәмәгә шаһит.
10. Ысынлап та, иман килтергән ирҙәрҙе һәм ҡатындарҙы фетнәләп-ҡотортоусылар,— әгәр улар тәүбә ҡылмаһа,— уларға йәһәннәм ғазабы, ут ғазабы.
11. Ысынлап та, иман килтергәндәр һәм изге эштәр эшләгәндәр, уларға аҫтында йылғалар ағып торған йәннәт баҡсалары булыр. Ошо инде бөйөк уңыш.
12. Раббыңдың ҡеүәте, ысынлап та, ҡаты.
13. Ул бит башлай һәм ҡайтара.
14. Һәм Ул ярлыҡаусы, ныҡ яратыусы.
15. Данлы тәхет эйәһе.
16. Нимә теләй, шуны ҡылыусы.
17. Ғәскәрҙәр тураһында хикәйә килдеме һиңә?
18. Фирғәүен һәм Ҫәмүд халҡы тураһында?
19. Юҡ, кафырҙар алдауға сумғандар.
20. Һәм Алла уларҙы арттарынан солғап ала.
21. Эйе, был — данлы Ҡөрьән,
22. һаҡлаулы таҡтала [Әл-Ләүхүл-Мәхфүздә].


АТ-ТАРИҠ (ТАҢ ЙОНДОҘО) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Күк менән һәм таң йондоҙо менән ант итәм!
2. Таң йондоҙоноң ни икәнен һиңә нимә белдерер?
3. Үтәнән-үтеп балҡыусы йондоҙ ул.
4. Өҫтөндә һаҡлаусы-күҙәтеүсе булмаған йән юҡ.
5. Кеше үҙенең нимәнән яратылғанын ҡараһын.
6. Атылып ағыусы һыуҙан яратылды ул.
7. Ул һигеҙ күҙ һөйәк һәм күкрәк һөйәктәре араһынан сыға.
8. Ысынлап та, Ул уны яңынан ҡайтарырға ҡөҙрәтле,
9. йәшерен серҙәр һыналасаҡ көндә.
10. Һәм уның көсө лә, ярҙам итеүсеһе лә булмаҫ.
11. [Ямғырҙы] ҡайтарыу эйәһе Күк менән ант итәм!
12. Ярылыу [үҫемлектәргә] эйәһе Ер менән ант итәм!
13. Был, ысынлап та, хөкөм-ҡарар сығарыусы һүҙ!
14. Һәм был уйын-шаяртыу түгел.
15. Улар, ысынлап та, хәйлә ҡорорға уйлай.
16. Һәм Мин дә хәйлә ҡормаҡсы булам.
17. Кисектер инде кафырҙарға! Уларға аҙ ғына кисектер!


ӘЛ-ӘҒЛӘ (БӨЙӨК) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Бөйөк Раббың исеменә тәсбих әйт.
2. Ул барлыҡҡа килтерҙе һәм тейешле һүрәткә индерҙе.
3. Ул билдәләне һәм йүнәлтте.
4. Һәм көтөүлек яһаны.
5. Һәм уны көрән сүпкә әйләндерҙе.
6. Беҙ һиңә уны уҡырға өйрәтербеҙ, һәм һин онотмаҫһың.
7. Алла ғына теләмәһә инде. Алла, ысынлап та, асыҡты ла, йәшеренде лә белә!
8. Һәм Беҙ һиңә еңел булһын өсөн еңеләйтәбеҙ.
9. Иҫкә төшөр, әгәр иҫкә төшөрөү файҙа итә торған булһа.
10. Кем [Алланан] ҡурҡа, шул иҫкә алыр.
11. Иң гонаһлы унан ситкә китер,
12. оло утта яныусы.
13. Һуңынан ул унда үлмәҫ тә, тере лә булмаҫ.
14. Сафланған кеше генә уңышҡа ирешер.
15. Раббыһының исемен иҫкә алыусы һәм намаҙ уҡыусы.
16. Эйе, һеҙ был донъяны артығыраҡ күрәһегеҙ.
17. Ә ахирәт хәйерлерәк һәм дауамлыраҡ бит.
18. Ысынлап та, был — элекке [китап] төргәктәрендә,
19. Ибраһим һәм Мусаның [китап] төргәктәрендә.


ӘЛ-ҒАШИЙӘ (ҠАПЛАУСЫ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ҡаплаусы [ҡиәмәт] тураһында һиңә хикәйәт килеп еттеме?
2. Ул көндө йөҙҙәр ергә төбәлгән,
3. арыған-талғандар, йонсоғандар,
4. ялҡынлы утта яналар,
5. ҡайнар шишмәнән эсереләләр.
6. Зариғтән башҡа уларға ашамлыҡ юҡ.
7. Ул һимертмәй ҙә, аслыҡтан да ҡотҡармай.
8. Ул көндө йөҙҙәр шат булыр.
9. Тырышып тапҡандарына риза булырҙар,
10. юғары баҡсала.
11. Унда һин буш һүҙҙәр ишетмәҫһең.
12. Унда — ағып торған шишмә.
13. Унда — күтәрелеп ҡуйылған урындыҡтар.
14. Һәм һауыттар ҡуйылған.
15. Һәм мендәрҙәр теҙелгән.
16. Һәм балаҫтар йәйелгән.
17. Улар дөйәләргә ҡарамайҙармы ни: нисек барлыҡҡа килтерелгән улар?
18. Һәм Күккә: нисек ул күтәрелгән?
19. Һәм тауҙарға: нисек улар урынлаштырылған?
20. Һәм Ергә: нисек ул йәйелгән?
21. Иҫтәренә төшөр, һин бит иҫкә төшөрөүсе генә.
22. Һин улар өҫтөнән хаким түгелһең.
23. Ә кем йөҙ сөйөргән һәм кафырланған,
24. уны Алла иң оло ғазап менән ғазаплар.
25. Уларҙың ҡайтыуҙары, ысынлап та, Беҙгә,
26. һәм һуңынан, ысынлап та, хисаптарын биреү Беҙҙең өҫтөбөҙҙә.


ӘЛ-ФӘДЖР (ТАҢ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Таң менән ант итәм!
2. Һәм ун төн менән ант итәм!
3. Һәм таҡ менән һәм йоп менән ант итәм!
4. Хәрәкәтләнгән саҡтағы төн менән ант итәм!
5. Әллә бында уйлаған кешегә ант түгелме?
6. Раббыңдың Ғәд халҡы менән нимә ҡылғанын күрмәнеңме ни?
7. Мөһәбәт йорттар эйәһе Ирам халҡы менән?
8. Уның шикелле нәмәләр тирә-яҡ илдәрҙә яһалмағайны.
9. Һәм үҙәндәге ҡаяларҙы тишкән Ҫәмүд халҡы менән?
10. Һәм ҡаҙыҡтар эйәһе Фирғәүен менән?
11. Улар ҡалаларҙа аҙғынлыҡта сиктән уҙҙылар,
12. һәм унда боҙоҡлоҡто арттырҙылар.
13. Һәм Раббың улар өҫтөнә ғазап афәтен яуҙырҙы.
14. Раббың, ысынлап та, һағалап-күҙәтеп тороусы.
15. Ҡасан Раббыһы кешене һынаһа, уны хөрмәтле ҡылһа, һәм уға ниғмәт күрһәтһә, шул саҡта ул: «Раббым мине хөрмәтләне!» — ти.
16. Һәм ҡасан Раббыһы кешене һынап, уның ризығын сикләһә, ул уаҡытта ул; «Раббым мине кәмһетте!» — ти.
17. Юҡ һәм юҡ! Бәлки һеҙ үҙегеҙ етемде хөрмәт итмәйһегеҙ,
18. һәм ярлыны туйҙырырға өндәмәйһегеҙ.
19. Һәм мираҫты ашап бөтөрәһегеҙ.
20. Һәм байлыҡты сиктән тыш яратаһығыҙ.
21. Юҡ һәм юҡ! Ҡасан Ер киҫәк-киҫәк емерелеп тигеҙләнһә,
22. һәм Раббың килһә, һәм фәрештәләр саф-саф булып килһәләр,
23. һәм шул көндө тамуҡты килтерерҙәр, ул көндө кеше иҫенә төшөрөр, әммә был иҫкә төшөрөү уға нимәгә инде?
24. Ул: «Әгәр мин үҙ тормошом өсөн алдан әҙерләгән булһам ине!» — тип әйтер.
25. Ул көндө Уның ғазабы менән һис кем ғазап ҡылмаҫ,
26. һәм Уның бәйләүе менән һис кем бәйләмәҫ.
27. Эй һин, тынысланған йән!
28. Риза булып һәм ризалыҡ алып, үҙ Раббыңа ҡайт!
29. Минең ҡолдарым араһына ин!
30. Минең йәннәтемә ин!


ӘЛ-БӘЛӘД (ҠАЛА) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Юҡ, ошо ҡала менән ант итәм!
2. Һәм һин ошо ҡалала тораһың.
3. Һәм тыуҙырыусы ата менән, һәм ул тыуҙырған бала менән ант итәм!
4. Беҙ кешене мәшәҡәтле итеп барлыҡҡа килтерҙек.
5. Әллә ул уға бер кемдең дә көсө етмәҫ тип уйлаймы?
6. «Мин сикһеҙ күп мал һәләк иттем»,— ти ул.
7. Әллә ул уны бер кем дә күрмәне тип уйлаймы?
8. Әллә Беҙ уға ике күҙ яһаманыҡмы?
9. Һәм тел, һәм ике ирен?
10. Һәм Беҙ уны ике бейеклеккә алып барҙыҡ.
11. Ә ул текәлектән ҡыйыу ынтылманы.
12. Һәм ул текәлектең ни икәнен һиңә нимә белдерер?
13. Ҡолдо иреккә ебәреү,
14. йәки аслыҡ көнөндә туйҙырыу
15. яҡындарҙан булған етемде,
16. йәки бер нәмәһе лә булмаған ярлыны.
17. Шунан һуң ул иман килтергәндәрҙән һәм сабырлыҡты ҡушыусыларҙан, һәм мәрхәмәтлекте ҡушыусыларҙан булыр.
18. Былар уң яҡ эйәләре.
19. Ә Минең аяттарыма иман килтермәгәндәр, улар — һул яҡ эйәләре.
20. Улар өҫтөндә ут көмбәҙ кеүек булыр.


ӘШ-ШӘМС (ҠОЯШ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ҡояш менән һәм уның балҡыуы менән ант итәм!
2. Һәм уның артынан эйәргән сағындағы Ай менән ант итәм!
3. Һәм уны яҡтыртҡан саҡтағы көн менән ант итәм!
4. Һәм уны ҡаплаған саҡтағы төн менән ант итәм!
5. Һәм Күк менән, һәм уны төҙөүсе менән ант итәм!
6. Һәм Ер менән, һәм уны йәйеүсе менән ант итәм!
7. Һәм йән менән, һәм уны тейешле итеп төҙөүсе
8. һәм уға боҙоҡлоҡ һәм тәҡүә һалыусы менән!
9. Уны [йәнде] сафлаған кеше уңышҡа иреште.
10. Ә уны мәкерләгән кеше уңышһыҙлыҡҡа тарыны.
11. Ҫәмүд халҡы аҙғынлыҡтары арҡаһында ялғанға һананы.
12. Бына уларҙың иң гонаһлыһы килде.
13. Һәм уларға Алланың рәсүле: «Алланың инә дөйәһе[нә теймәгеҙ] һәм ул эсһен»,— тине.
14. Ә улар уны алдаҡсыға һананылар, һәм дөйәнең һеңерен киҫтеләр. Һәм Раббылары уларҙы гонаһтары өсөн һәләк ҡылды, һәм быны [ғазапты] тигеҙләне.
15. Һәм бының һөҙемтәһенән Ул ҡурҡмай.


ӘЛ-ЛӘЙЛ (ТӨН) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ҡаплаған уаҡыттағы төн менән ант итәм!
2. Һәм балҡыған уаҡыттағы көн менән ант итәм!
3. Һәм ирҙе һәм ҡатынды барлыҡҡа килтереүсе менән ант итәм!
4. Ысынлап та, һеҙҙең ынтылыштарығыҙ төрлө-төрлө!
5. Кем [хәйер-саҙаҡа] бирә һәм [Алланан] ҡурҡа,
6. һәм иң гүзәл нәмәне [үәхиҙе] хаҡ тип иҫәпләй,
7. Беҙ уға эштәрен уңышлы, еңел итербеҙ.
8. Ә кем бөхилләнә һәм байый,
9. һәм иң гүзәл нәмәне ялған тип иҫәпләй,
10. Беҙ уны ауырлыҡҡа йүнәлдерербеҙ.
11. Һәләк булған уаҡытта мөлкәте ҡотҡармаҫ уны.
12. Ысынлап та, тура юлдан алып барыу Беҙҙең өҫтөбөҙҙә.
13. Һәм, ысынлап та, ахирәт тә, был донъя ла Беҙҙеке.
14. Бына Мин һеҙҙе ялҡынлы ут менән иҫкәрттем-өгөтләнем.
15. Унда гонаһлылар ғына яныр,
16. ялған тип иҫәпләүселәр һәм йөҙ сөйөрөүселәр.
17. Ә тәҡүәле унан [уттан] алыҫ булыр.
18. Мал-мөлкәттәрен сафланыу [зәкәт] өсөн тотоусы,
19. һәм уның һис кемгә лә изгелек күрһәтер бурысы юҡ,
20. мәгәр бөйөк Раббыһының йөҙөн теләп кенә булмаһа инде.
21. Һәм Ул унан риза буласаҡ.


АД-ДУХА (ИРТӘ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Иртә менән ант итәм!
2. Һәм ҡараңғыланып барған төн менән ант итәм!
3. Һине Раббың ташлап ҡалдырманы һәм нәфрәтләнмәне.
4. Һинең өсөн ахирәт донъяға ҡарағанда яҡшыраҡ бит.
5. Һәм Раббың һиңә бирер, һәм һин ҡәнәғәт булырһың.
6. Ул һине етем хәлдә табып, һыйыныр урын бирмәнеме ни?
7. Һәм Ул һине аҙашҡан хәлдә тапты һәм тура юлға һалды.
8. Һәм Ул һине ярлы хәлдә тапты һәм байытты.
9. Һәм һин етемде йәберләмә,
10. һәм теләнсене ҡыуып ебәрмә.
11. Һәм Раббыңдың ниғмәте тураһында һөйлә!


ӘЛ-ИНШИРАХ (ЯРЫП АСЫУ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Күкрәгеңде ярып асманыҡмы ни Беҙ?
2. Һәм һинең йөгөңдө алманыҡмы?
3. Ул һинең арҡаңа ауырлыҡ төшөрә ине бит.
4. Һәм һинең өсөн иҫкә алыуыңды күтәрҙек.
5. Ауырлыҡтан һуң, ысынлап та, еңеллек бит,
6. ысынлап та, ауырлыҡтан һуң еңеллек бит!
7. Һәм ҡасан бушанаһың, тырышып эшлә!
8. Һәм үҙ Раббыңа йүнәл!


ӘТ-ТИН (ИНЖИР АҒАСЫ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Инжир ағасы һәм зәйтүн ағасы менән ант итәм!
2. Һәм Синай тауы менән ант итәм!
3. Һәм ошо именлек ҡалаһы менән ант итәм!
4. Беҙ кешене иң яҡшы һүрәттә барлыҡҡа килтерҙек.
5. Шунан Беҙ уны түбәндәрҙең түбәненә ҡайтарабыҙ,
6. иман килтереп, изге эштәр эшләгәндәрҙән башҡа, һәм уларға иҫәпһеҙ-хисапһыҙ әжер булыр.
7. Бының һуңында нимә ҡуша инде һине хөкөм хаҡында алдаҡсы тип иҫәпләргә?
8. Алла хөкөм ҡылыусыларҙың иң яҡшыһы түгелме ни?


ӘЛ-ҒӘЛӘҠ (УҠМАШҠАН ҠАН) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Һине барлыҡҡа килтергән Раббыңдың исеменә уҡы.
2. Кешене Ул уҡмашҡан ҡандан яратты,
3. уҡы, һинең Раббың иң йомарт,
4. Ул ҡәләм менән өйрәтте.
5. Ул кешегә белмәгән нәмәне өйрәтте.
6. Юҡ һәм юҡ! Кеше, ысынлап та, буйһонмай,
7. сөнки үҙен бойондороҡһоҙ тип уйлай.
8. Ысынлап та, ҡайтыу Раббыңа бит.
9. Күрҙеңме һин тыйған кешене,
10. намаҙ уҡыусы ҡолға?
11. Күрҙеңме һин, тура юлда булдымы ул?
12. Йәки ул тәҡүәлекте бойорҙомо?
13. Һин уның ялғанда ғәйепләгәнен һәм боролоп киткәнен күрҙеңме?
14. Алланың күрә икәнен белмәнеме ни ул?
15. Юҡ һәм юҡ! Әгәр ул туҡталмаһа, Беҙ уны маңлай сәсенән эләктерәсәкбеҙ,
16. ялған һәм гонаһлы маңлай сәсенән.
17. Әйҙә, үҙ яҡлыларын саҡырһын,
18. һәм Беҙ һаҡсылар саҡырырбыҙ.
19. Юҡ һәм юҡ! Уға баш эймә! Сәждә ҡыл һәм [Беҙгә] яҡынай!


ӘЛ-ҠӘДР (ҠӨҘРӘТ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ысынлап та, Беҙ уны [Ҡөрьәнде] ҡөҙрәт төнөндә Күктән төшөрҙөк.
2. Ҡөҙрәт төнөнөң нимә икәнен һиңә нимә белдерер?
3. Ҡөҙрәт төнө ул мең айҙан да изгерәк бит.
4. Ул төндө Раббыларының рөхсәтенән төрлө бойороҡтар менән Күктән фәрештәләр һәм рух төшә.
5. Ул — таң атҡанға тиклем тыныслыҡ.


ӘЛ-БӘЙЙИНӘ (АСЫҠ АЯТ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Китап бирелгәндәрҙән һәм мөшриктәрҙән булған кафырҙар уларға асыҡ аят килгәнгә тиклем [аҙашыуҙан] айырылманылар,
2. сафланған китап төргәктәрен уҡыусы Алланың рәсүле [килгәнгә тиклем].
3. Уларҙың эстәлеге — хаҡ яҙыуҙар.
4. Һәм китап бирелгән кешеләр тик уларға асыҡ аят килгәндән һуң ғына айырылдылар.
5. Уларға, хәнифтәр булып, Уның алдында дингә ихлас булып, Аллаға ғына ғибәҙәт ҡылырға, һәм намаҙ уҡырға, һәм зәкәт түләргә бойоролдо. Ошо -- тоғро дин.
6. Иман килтермәгән китап эйәләре һәм мөшриктәр, ысынлап та, тамуҡ утында. Улар унда мәңге ҡалыр. Улар — мәхлүктәрҙең иң аламаһы.
7. Һәм, ысынлап та, иман килтергән һәм изге эштәр эшләгән кешеләр -- былар мәхлүктәрҙең иң яҡшылары.
8. Уларға Раббылары ҡаршыһындағы бүләк — аҫтында йылғалар ағып торған Ғәден баҡсалары, унда мәңге тороу өсөн. Алла уларҙан ҡәнәғәт, һәм улар Унан ҡәнәғәт. Ошо — үҙ Раббыһынан ҡурҡҡандарға.


ӘЗ-ЗӘЛЗӘЛӘ (ЕР ТЕТРӘҮ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ер үҙ тетрәүе менән тетрәгәс,
2. һәм Ер үҙенең йөктәрен атып сығарғас,
3. һәм кеше: «Ни булды уға?» — тип әйткәс,
4. ул көндө ул [Ер] үҙенең хәбәрҙәрен һөйләр,
5. сөнки Раббың уға үәхи ҡылыр.
6. Ул көндө кешеләр үҙҙәренең ҡылған ғәмәлдәрен күреү өсөн төркөм-төркөм булып сығыр.
7. Бер кеше туҙан ауырлығы саҡлы ғына изгелек эшләгән булһа ла, уны [әжерен] күрер.
8. Һәм бер кеше туҙан ауырлығы саҡлы ғына боҙоҡлоҡ эшләгән булһа ла, уны [ғазабын] күрер.


ӘЛ-ҒӘДИЙӘТ (ЕЛЕҮСЕЛӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Тындары бөтөп елеүселәр менән ант итәм,
2. осҡондар сәсрәтеп сығарыусылар менән,
3. таң уаҡытында һөжүм итеүселәр менән!
4. Һәм улар шуның менән унда туҙан күтәрҙеләр,
5. һәм шулай итеп төркөм араһына бәреп инделәр.
6. Кеше, ысынлап та, Раббыһы алдында шөкөр итмәй.
7. Һәм быға, ысынлап та, ул үҙе шаһит.
8. Ысынлап та, ул рәхәтлекте-байлыҡты ныҡ ярата.
9. Белмәйме ни ул: ҡәберҙәрҙә булған нәмәләр ҡуптарылып сығарылғас,
10. һәм күңелдәрҙә булған нәмәләр асыҡланғас,
11. ул көндө Раббылары улар тураһында, ысынлап та, хәбәрҙар.


ӘЛ-ҠАРИҒӘ (ҠУРҠЫНЫС ХӨКӨМ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ҡурҡыныс хөкөм!
2. Нимә ул ҡурҡыныс хөкөм?
3. Ҡурҡыныс хөкөмдөң ни икәнен һиңә нимә белдерер?
4. Кешеләр туҙҙырылған күбәләктәр кеүек булған көндө,
5. һәм тауҙар тетелгән йөн шикелле булғас,
6. һәм кемдең үлсәүе ауыр тартһа,
7. ул рәхәт тормошта булыр.
8. Ә кемдең үлсәүе еңел тартһа,
9. уның әсәһе упҡын булыр.
10. Ә упҡындың ни икәнен һиңә нимә белдерер?
11. Дөрләп янған ут ул.


ӘТ-ТӘКӘҪҮР (БАЙЫҒЫУҘА ЯРЫШЫУ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Һеҙҙе байығыуҙа ярышыу [имандан] ситкә йүнәлдерҙе
2. һеҙ ҡәберҙәрҙе барып күргәнгә ҡәҙәр.
3. Юҡ һәм юҡ! Һеҙ беләсәкһегеҙ.
4. Шунан, юҡ һәм юҡ! Һеҙ беләсәкһегеҙ!
5. Юҡ һәм юҡ! Шикләнмәҫлек белем менән белһәгеҙ ине һеҙ.
6. Һеҙ, һис шикһеҙ, тамуҡ ялҡынын күрәсәкһегеҙ.
7. Шунан, һеҙ уны, һис шикһеҙ, асыҡ күҙ менән күрәсәкһегеҙ.
8. Шунан ошо көндө һеҙ, әлбиттә, [донъялағы] рәхәтлек тураһында һораласаҡһығыҙ.


ӘЛ-ҒАСР (КИСКЕ УАҠЫТ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Киске уаҡыт менән ант итәм!
2. Ысынлап та, кеше зыян күреү хәлендә,
3. иман килтереп, изге эштәр ҡылып, бер-береһен хәҡиҡәткә өйрәтеүселәр һәм бер-береһен сабырлыҡҡа өндәүселәрҙән башҡа!


ӘЛ-ҺУМӘЗӘ (ҒӘЙБӘТСЕ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Һәр ғәйбәтсегә, хурлаусыға ҡайғы!
2. Байлыҡ йыйып, уны әҙерләп ҡуйыусыға!
3. Ул байлығы уны мәңге [үлемһеҙ] ҡалдырыр тип уйлай.
4. Юҡ һәм юҡ! Һис шикһеҙ, Әл-Хутамаға ырғытыласаҡ ул.
5. Ә Әл-Хутаманың нимә икәнен һиңә ҡайҙан белергә?
6. Алланың ялҡынлы уты ул,
7. йөрәктәр өҫтөнән күтәрелә ул.
8. Уларҙың өҫтөндә ул көмбәҙ кеүек,
9. оҙон бағаналарҙа.


ӘЛ-ФИЛ (ФИЛ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Фил хужаларын Раббыңдың ни эшләткәнен күрмәнеңме ни һин?
2. Уларҙың хәйләләрен юҡҡа сығарманымы ни Ул?
3. Һәм Ул уларға ҡоштар тубын ебәрҙе.
4. Ул ҡоштар уларға яндырылған балсыҡтан яһалған таштар атты.
5. Һәм Ул уларҙы ашалған кәбәк шикелле итте.


ҠҮРӘЙШ (ҠӨРӘЙШ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Ҡөрәйш ырыуының берләшеүе өсөн,
2. берләшеүҙәре ҡыш та һәм йәй ҙә сәфәрҙә булыуҙарында,
3. улар ошо йорттоң [Ҡәғбәнең] Раббыһына ғибәҙәт ҡылһындар,
4. уларҙы аслыҡтан туйҙырыусы һәм ҡурҡыныстан һаҡлаусыға.


ӘЛ-МӘҒҮН (ХӘЙЕР-САҘАҠА) СУРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Динде ялғанға һанаған кешене күрҙеңме һин?
2. Ул бит етемде ситкә ҡыуа,
3. һәм ярлыны туйҙырыуға өндәмәй.
4. Һәм ҡайғы булһын [ундай] намаҙ уҡыусыларға,
5. улар намаҙҙарына иғтибарһыҙ,
6. улар ике йөҙлө,
7. һәм хәйер-саҙаҡа биреүҙе кире ҡағалар.


ӘЛ-КӘҮҪӘР (МУЛЛЫҠ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Беҙ, ысынлап та, һиңә муллыҡ бирҙек.
2. Шунлыҡтан Раббыңа намаҙ уҡы һәм ҡорбан сал!
3. Һинең дошманың бит нәҫелһеҙ ҡалыусы.


ӘЛ-КӘФИРУН (КАФЫРҘАР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әйт: «Эй һеҙ, кафырҙар!
2. Һеҙ табынған нәмәгә мин табынмайым.
3. Һәм мин ғибәҙәт ҡылған нәмәгә һеҙ ғибәҙәт ҡылыусы түгелһегеҙ.
4. Һәм һеҙ табынған нәмәгә мин табыныусы түгел.
5. Һәм мин ғибәҙәт ҡылған нәмәгә һеҙ ғибәҙәт ҡылыусы түгелһегеҙ.
6. Һеҙҙең үҙ динегеҙ, минең үҙ динем!»


ӘН-НАСР (ЯРҘАМ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Алланың ярҙамы һәм еңеү килгәс,
2. һәм һин кешеләрҙең Алла диненә төркөмләп инеүҙәрен күргәс,
3. шул саҡта Раббыңды данлап тәсбих әйт һәм Унан ярлыҡау һора, Ул, ысынлап та, тәүбәләрҙе ҡабул итеүсе!


ӘЛ-МӘСӘД (ХӨРМӘ АҒАСЫ СҮСЕ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әбү Ләһәптең ике ҡулы ла һәләк булһын, һәм ул үҙе һәләк булды!
2. Уға уның малы ла һәм кәсеп итеп тапҡаны ла ярҙам итмәне.
3. Ул ялҡынлы утта янасаҡ,
4. һәм уның ҡатыны — утын ташыусы.
5. Ул ҡатындың муйынында хөрмә ағасының сүсенән бау булыр.


ӘЛ-ИХЛАС (ИХЛАСЛЫҠ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әйт: «Ул — Алла — бер,
2. Алла мәңге,
3. Ул тыуҙырманы һәм тыуҙырылманы,
4. һәм бер кем дә Уға тиңдәш булманы!»


ӘЛ-ФӘЛӘҠ (ТАҢ) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әйт: «Таң Раббыһына һыйынам,
2. Ул барлыҡҡа килтергәндең яуызлығынан,
3. ҡараңғылыҡтың ҡаплаған уаҡыттағы яуызлығынан,
4. төйөндәргә өрөүсе ҡатындарҙың яуызлығынан,
5. хөсөттөң хөсөтләшкән уаҡыттағы яуызлығынан!»


ӘН-НӘС (КЕШЕЛӘР) СҮРӘҺЕ

Бисми-лләһи-ррәхмани-ррәхим!
1. Әйт: «Кешеләрҙең Раббыһына һыйынам,
2. кешеләрҙең батшаһына,
3. кешеләрҙең илаһына,
4. йәшерен үәсүәсләүсенең яуызлығынан,
5. кешеләрҙең күңелдәренә үәсүәсә һалыусынан,
6. ендәрҙән һәм кешеләрҙән!»


БАШ ҺҮҘ УРЫНЫНА

Әссәләмәғәләйкүм, мөхтәрәм замандаш!
Бына хәйерле сәғәттә ҡулыңа Ҡөрьән алдың. Халҡыбыҙҙың Ислам динен ҡабул итеүенә бер мең йылдан ашыу уаҡыт үткәс, уны тәүге тапҡыр үҙ телебеҙҙә уҡыу бәхетенә ирештек.
Ҡөрьән — мосолмандарҙың иң ҡәҙерле, иң изге китабы. Үҙенсәлекле фәнни-фәлсәфи һәм хоҡуҡи әһәмиәткә эйә булған был ҡомартҡы ғәрәптәр һәм Ислам динен тотҡан башҡа халыҡтар өсөн генә түгел, бәлки бөтә донъя мәҙәниәтенә һәм мәғрифәтенә бик ҙур йоғонто яһаған, тиңдәше булмаған әҫәр. Ә инде уның шәреҡ халыҡтарының дөйөм үҫешенә, тормош ҡанундарына индергән өлөшөн баһалап бөтөү мөмкин түгел. Донъялағы өс оло диндең береһенең нигеҙен тәшкил иткән был әҫәрҙе Европа телдәренә тәржемә итеү XII быуатта уҡ башланған. Рәсәйҙә Ҡөрьәнден, рус телендәге беренсе тәржемәһе Петр 1-нең ҡушыуы буйынса 1716 йылда баҫтырып сығарыла. Һуңғараҡ уны Ислам динен тотоусы халыҡтарҙың телдәренә лә тәржемә итә башлайҙар. Шулай итеп, Ҡөрьәнде башҡортса уҡыу ихтыяжы күптән өлгөрөп еткән мәсьәлә ине. Ошо ғәйәт ҡатмарлы бурысты аңлап, халҡыбыҙға үҙ телендә Ҡөрьән биреү теләге менән Дан Мәхмүт улы Кинельский (билдәле сәбәптәр арҡаһында 1937 йылдан һуң Абдулла Мәхмүт улы Иҙрисов шул исем менән йәшәгән) 1962 йылда эшкә тотона һәм уафатының алдынан, 1983 йылда, уны тамамлап ҡуя. Башҡорт халыҡ үҙәге «Урал»дың хәстәрлеге менән ойошторолған беҙҙең ижади төркөм шул тәржемәне камиллаштырыу өҫтөндә эшләне.
«Ҡөрьән» һүҙенең тура мәғәнәһе — «уҡыу» йәки «көйләп уҡыу». Әммә уны күсермә мәғәнәлә «изге китап» тип йөрөтәләр. Китаптың башҡа исемдәре лә бар: «Ҡөрьән кәрим», «Ҡөрьән шәриф», «Ҡәләм шәриф», «Әл-мусхәф», «Әл-китап», «Ҙикр» һәм башҡалар.
Ислам дине тәғлимәте буйынса, ул Алла тарафынан Ябраил фәрештә аша төрлө уаҡыттарҙа Мөхәммәт бәйғәмбәргә егерме өс йыл буйына бирелгән. Төрлө өйрәтеүҙәрҙән, дини бойороҡтарҙан, өгөт-нәсихәттәрҙән, кәңәштәрҙән торған был китап рифмалы проза (көйлө нәҫер) рәүешендә ижад ителгән. Ҡөрьән сүрәләргә, сүрәләр аяттарға бүленә. Ҡөрьәндә бөтәһе 114 сүрә, төрлө иҫәп буйынса 6204 - тән 6236 - ға тиклем аят бар. Хәҙерге ғалимдар ҡулланылышта булған Ҡөрьәндең төп нөсхәгә тура килеүенә һәм уның Мөхәммәт бәйғәмбәр аша индерелеүенә шик тотмай. Көндәлек тормошта (намаҙҙа, исем ҡушҡанда, ижаб ҡылыуҙа, мәйетте һуңғы юлға оҙатканда һ. б.) бөтә сүрәләр ҙә уҡылмай. Диндар кешеләргә Әл-Фатиха (Әлхәм) сүрәһен, Әл-Бәҡара сүрәһенең 255-се (Ҡөрьәндең ҡайһы бер баҫмаларында 256-сы аяттан башлана) аятынан башлап сүрә бөткәнсе (Аятел Көрсиҙе), Йасинды, Әл-Мөлөк сүрәһен (Тәбәрәкте) һәм китаптың һуңғы өлөшөндәге уаҡ сүрәләрҙе белеү етә. Китап тулыһынса Ҡөрьән сыҡҡанда ғына уҡыла.
Бындай хеҙмәтте тәржемә итеү бик ауыр. Тәржемәлә Ҡөрьәндең тулы мәғәнәһен биреп бөтөрөү мөмкин дә түгелдер. Китапты баҫырға әҙерләүсе ижади төркөм, текст аңлайышлыраҡ булһын тигән маҡсат ҡуйып, Ҡөрьәнгә һүҙҙәр өҫтәп тәржемә итеүҙән һаҡланды. Шулай итеп, был хеҙмәтте һүҙмә-һүҙ тәржемә тип ҡарарға мөмкин. Әммә ғәрәп теле менән башҡорт телендәге айырым төшөнсәләрҙең тап килмәүе арҡаһында тәржемәлә аҙ ғына ябайлаштырып алынған урындар ҙа булды. Башҡортса ҡайһы бер һөйләмдәрҙең ҡолаҡҡа бигүк ятышлы яңғырамауының сәбәптәре хаҡында ла әйтергә кәрәк: бында ғәрәпсә һөйләмдең бер нисә аятҡа бүлгеләнеүенә хыянат итмәҫкә, йәғни аяттарҙағы һүҙҙәрҙе урынында ҡалдырырға тырышыу өҫтөнлөк итте. Беҙ, шулай уҡ, байтаҡ һүҙҙәрҙе ғәрәпсә ҡалдырыу яғында ла булдыҡ, сөнки уларҙың ҡайһы берҙәре үҙ заманында халҡыбыҙ телендә булған, икенселәрен күп һүҙ менән аңлатып бирергә тура килер ине. Һирәк урындарҙа ғына, дүрткил йәйәләр эсенә алып, фараз ителгән һүҙ өҫтәп яҙылды. Китапҡа махсус һүҙлек бирелде.
Шуны ла әйтергә кәрәк: БССР Фәндәр академияһының Тарих, тел һәм әҙәбиәт ғилми-тикшеренеү институты ғалимдарының фатихаһын алып, айырым һүҙҙәрҙең яңғырашын һөйләү теленә яҡынлаштырыу маҡсатында ғәмәлдәге грамматика буйынса «в» хәрефе яҙылырға тейешле урындарҙа «у», «ү» хәрефтәре алынды: «уаҡыт», «үәхи»; һүҙлектәрҙәге «пәйғәмбәр» урынына «бәйғәмбәр» тип яҙылды.
Был хеҙмәт ғәрәп теленән һүҙмә-һүҙ тәржемә тиһәк тә, эш барышында Ҡөрьәндең С. Г. Саблуков, И. Ю. Крачковский тарафынан башҡарылған русса тәржемәләренән, 1988 йылда Лондонда инглиз теле аша руссаға тәржемә ителгән Ҡөрьәндән, ғәрәп телендәге «Тәфсир әл-Джәләләйн» тигән китаптан, Ислам дине тарихы буйынса эшләүсе үҙ илебеҙ һәм сит ил ғалимдарының хеҙмәттәренән файҙаландыҡ. Башҡортса тексты Өфө мәхәлләһе имам-хатибы ҡазый Нурмөхәмәт хажи Ниғмәтуллин хәҙрәт (1—9-сы сүрәләр), Сибай мәхәлләһе имам-хатибы Әғләметдин хажи Ғәзизов хәҙрәт (10—29-сы сүрәләр), Стәрлетамаҡ мәхәлләһе имам-хатибы Ришат хажи Рафиҡов хәҙрәт (30—114-се сүрәләр) ҡарап сыҡты. Улар, «Тәсһилүл Бәйән», «Тәфсир Фауаид», «Тәфсир Әл-Итҡан», «Тәфсир Ноғмани»ҙарға нигеҙләнеп, ҡиммәтле иҫкәрмәләр яһаны. Транскрипцияны эшләүҙә Ишембай мәхәлләһе имам-хатибы Рәфҡәт хажи Рафиҡов хәҙрәт ярҙам итте. Ҡөрьәнде баҫырға әҙерләүсе ижади төркөм уларға, шулай уҡ эште ойошторорға булышҡан Баһауетдин Зәйнетдиновҡа (Өфө), «Магнит» кооператив институтына, Бикмөхәмәтов Рәфҡәт Ғәбделсамат улына, (Ишембай ҡалаһы), Хоҙайбирҙин Рауил Абдулла улына, машинкала баҫҡан Нәфисә Булат ҡыҙы Фәйзуллинаға оло рәхмәт белдерә.
Айырыуса Ҡөрьәнде сығарыуҙа матди яҡтан ярҙам күрһәткән Башҡортостан хөкүмәтенә рәхмәтебеҙ ҙур.
Ҡөрьәндең ошо тәүге тәржемәһе дин әһелдәре араһында ла, ғилми хеҙмәткәрҙәр һәм Ислам дине менән таныш булған, ҡыҙыҡһынған милләттәштәребеҙ тарафынан да ғәҙел баһаланыр, уны артабан яҡшыртыу буйынса эшлекле кәңәштәр әйтелер — тип ышанабыҙ, киләсәктә Ҡөрьәндең әҙәби тәржемәләре һәм тәфсирҙәре лә булыр тигән өмөттә ҡалабыҙ.

Ижади төркөм.


Open the starting file

ҺҮҘЛЕК

Алла — Ислам динендә берҙән-бер юғары илаһ тип таныла һәм ғибәҙәт килтерелә торған заттың исеме. Раббы, тәңре, хоҙай. Аллаһу тағәлә — иң бөйөк Алла.
Анар — гранат емеше.
Асыҡ йондоҙ — Оло Арлан йондоҙлоғондағы иң асыҡ йондоҙ, Сириус.
Ахирәт — Ислам диненсә үлгәндән һуң буласаҡ теге донъя.
Аят — билдә. Күктән бирелгән ниндәйҙер әйбер, мөғжизә; Ҡөрьән сүрәләрендә тамамланған шиғри һөйләм; ғибрәт, дәлил.
Бабил — боронғо Вавилон ҡалаһы, «Алла ҡапҡаһы» мәғәнәһендә.
Бисми-лләһи-ррәхмани-ррәхим — «Рәхмәтле һәм рәхимле Алла исеме менән».
Бәғел — илаһ исеме, Ваал, финикиҙәрҙең төп аллаһы, буран, күк күкрәү, йәшен һәм ямғырҙар килтереүсе.
Бәдер — ҡоҙоҡтарға бирелгән атама. 624 йылда Бәдер ҡоҙоҡтары эргәһендә мосолмандар менән Мәккә мөшриҡтәре араһында һуғыш булып, мосолмандар еңеүгә өлгәшә.
Бәйән ҡылыу — аңлатыу, асыҡлау, һөйләү, еткереү, иғлан итеү.
Бәккә — Мәккә ҡалаһы.
Бәллүр — яҡтылыҡты ныҡ һындырып, үҙенә бер төрлө ялтырай һәм яңғырай торған юғары сортлы быяла, хрусталь.
Бәхирә — ҡолағын ярып, иң һалынған инә дөйә, ҡорбан малы.
Бәҙәүи — сүллектә күсеп йөрөүсе ғәрәп, күсмә халыҡ.
Быуындар — (ғәр. әсбат) — бында: Яҡуптың тоҡомо, балалары.
Ғайса — бәйғәмбәр, Мәрйәм улы Әл-Мәсих Ғайса; христиандарҙа Иисус Христос.
Ғиддәт — ирһеҙ ҡалған ҡатындың икенсе иргә бармай торорға тейеш булған уаҡыты.
Ғимран — Ғайса бәйғәмбәрҙең ҡартатаһы, Мәрйәмдең атаһы.
Ғиффәт — ҡыҙ намыҫы булған енси сафлыҡ. Күсермә мәғәнәһендә ғөмүмән сафлыҡ, бысранмаған, таҙа, намыҫлы булыу.
Гонаһ — дини ҡанундарҙан ситкә китеү, дин, шәриғәт закондарын боҙоу, үтәмәү сәбәпле Алла ҡаршыһындағы ғәйеп, яҙыҡ эш.
Ғөзәйер — бәйғәмбәр, Ездра.
Ғөмрә — кесе хаж, зөлхизә айының 8, 9, 10-сы көндәренән башҡа уаҡытта Мәккәгә барып, Ҡәғбәгә генә табыныу.
Ғөсөл — тулыһынса таҙарыныу, йыуыныу, тәһәрәт алыу.
Ғәд — залимлыҡтары өсөн Алла һәләк иткән халыҡ исеме.
Ғәден — мәңгелек баҡсаһы, ожмах, фирдәүес, йәннәт.
Ғәйеп — йәшерен, серле, берәүгә лә билдәле булмаған нәмә.
Ғәләм — Ер йөҙө, йыһан, бөтә тереклек һәм тере булмаған тәбиғәт, донъя, халыҡ, кешеләр.
Ғәнимәт — һуғыш табышы, яумал, трофей.
Дауыт — бәйғәмбәр, христиандарҙа Давид.
Джиһад — Алла, дин юлында һуғышыу.
Дирһәм — аҡса берәмеге.
Диуар — стена.
Доға — саҡырыу, ялбарыу, теләктәр менән мөрәжәғәт итеү, ғибәҙәт һүҙҙәре, намаҙ.
Донъя — ахирәттән алда була торған көнкүреш, ошо тереклек.
Ен — уттан яралған бәрей, төрлө ҡиәфәткә инә (кеше була) ала, яҡшылары ла, ямандары ла була.
Зариғ үләне — тамуҡтағы ағыулы үлән.
3алим — иҙеүсе, йәберләүсе, яуыз, уҫал, ҡаты күңелле, боҙоҡ кеше, тиран, деспот.
Золом — йәберләү, ҡыҫыу, ғәҙелһеҙлек, боҙоҡлоҡ.
Зөлкифел — бәйғәмбәр, Иязекииль.
Зөлҡәрнәй — Искәндәр батша.
3әбур — йәһүҙиҙәрҙең һәм насраниҙарҙың изге яҙмалары, псаломдар (доғалар) йыйынтығы.
Зәйет — Мөхәммәт бәйғәмбәрҙең аҫрау улы, тәүге мосолмандарҙың береһе.
Зәҡҡүм ағасы — тамуҡтағы ағас, емештәрен гонаһлы бәндәләр ашай.
3әкәт — мал-мөлкәт хисабынан сығып, ярлы мосолмандар өсөн тип бирелә торған һалым, «сафланыу, таҙарыу» мәғәнәһендә.
Зәнйәбил — тамырҙары эфир майҙарына бай булған үлән һымаҡ тропик үҫемлек, имбир.
Иблис—Аллаға буйһонмағаны өсөн ҡәһәрләнеп, Күктән Ергә һөрөлгән һәм кешеләрҙе аҙҙырыу менән шөғөлләнеүсе элекке фәрештә, шайтандар башлығы. Алла янында фәрештә сағындағы исеме Ғазазил.
Ибраһим — бәйғәмбәр, христиандарҙа Авраам.
Иҙрис — бәйғәмбәр.
Илаһ — табына, ғибәҙәт ҡыла торған зат, әйбер, нәмә.
Ильяс — бәйғәмбәр, христиандарҙа Илья.
Ильясиғин — бәйғәмбәр, христиандарҙа Елисей.
Иншалла — «Әгәр Алла теләһә».
Иман — Аллаға, бәйғәмбәргә, диндең төп нигеҙҙәренә ышаныу.
Имам — кешеләрҙе үҙенә эйәртеп намаҙ уҡытыусы; өммәт, мәхәллә башлығы, юлбашсы.
Иңдереү — Күктән бойоролоп күңелгә һеңдерелеү.
Исмәғил — бәйғәмбәр, христиандарҙа Исмаил.
Исраил—Яҡуп бәйғәмбәрҙең икенсе исеме һәм унан таралған йәһүттәр нәҫеле.
Исраф — сиктән уҙыу; малды кәрәкһеҙгә, юҡҡа тотоноу, әрәм-шәрәм итеү.
Исхаҡ — бәйғәмбәр, Ибраһим бәйғәмбәрҙең уариҫы, христиандарҙа Исаак.
Ихрам бәйләү, кейеү, ихрамда булыу — хаж уаҡытында изге ергә инер алдынан кейелә торған кейем. Ике аҡ таҙа туҡыманан тороп, уларға энә тейергә тейеш түгел; бер киҫәге муйынға һәм иңбашҡә һалына, икенсеһе менән бил быуалар.
Йалут— бында: бәһлеүән, христиандарҙа Голиаф.
Йаҡтин ағасы — ҡабаҡ ағасы.
Йософ — бәйғәмбәр, христиандарҙа Иосиф.
Йәжүк һәм Мәжүж — ике ҡәбилә исеме, көнсығыш һәм көнбайыш халыҡтары, Гог һәм Магог.
Йәннәт — ожмах, ожмах баҡсаһы, фирдәүес, ҡиәмәт көнөнән һуң иманлылар мәңге торасаҡ урын.
Йәриә — ҡол ҡатын, яҡынса — кәнизәк.
Йәҫриб — Мөхәммәт бәйғәмбәрҙең һәм уның яҡындарының күсеп килгән урыны, һуңынан Мәҙинә ҡалаһы.
Йәһилиәт — Ислам диненә тиклем булған наҙанлыҡ, күп илаһтарға, һындарға табыныу осоро.
Йәһүҙи — йәһүд диненә эйәреүсе, еврей.
Йәһәннәм — тамуҡ, ут, ожмахтың киреһе.
Йыраҡ (Алыҫ) мәсет — Әл-Ҡудс (Иерусалим) ҡалаһы эргәһендәге изге һаналған ғибәҙәтхана, Сөләймән бәйғәмбәр ғибәҙәтханаһы. Исламға ҡәҙәр ғәрәптәр, унан һуң тәүге мосолмандар Алыҫ мәсеткә ҡарап ғибәҙәт ҡылғандар. 624 йылда Мәккәләге Ҡәғбә ҡибла тип иғлән ителгәс, Алыҫ мәсеткә ҡарап ғибәҙәт ҡылыу туҡтатылған. Кафыр — иманһыҙ, дингә, Аллаға ышанмаусы (мәҫәлән, Ҡөрьәндә мөшриктәр, насраниҙар, йәһүҙиҙәр һ. б.).
Келәү урыны — һындарға ҡорбан килтереү урыны.
Китаптар анаһы (инәһе) — Күктә һаҡланыусы асыл нөсхә, «Әл-Ләүхуль-Мәхфүз».
Китап әһелдәре — ҡара: Әһлел-Китап.
Ҡәғбә— Сауд Ғәрәбстанының Мәккә ҡалаһындағы, мосолмандар Күктән иңгән, изге тип һанаған ҡара таш ҡуйылған, хажға барыуҙың төп маҡсаты булған Харам мәсет урынындағы бина.
Кәнизәк — ҡол ҡатын йәки ҡыҙ, һөйәркә (яҡынса йәриәгә тап килә).
Кәнисә — сиркәү.
Ҡанун — закон, ниндәй ҙә булһа ҡағиҙә, мәжбүри тип һаналған норма.
Ҡарун — Мусаның туғаны, Корах.
Ҡибла — Мәккәгә ҡараған яҡ, намаҙ уҡығанда мосолмандарҙың йөҙөн төбәй торған йүнәлеш.
Ҡинтар — ауырлыҡ үлсәме.
Ҡиртас — ҡағыҙ, ҡатырға, папирус.
Ҡисса — хикәйәт, тарих.
Ҡиссис — насраниҙарҙа рухани дәрәжә, поп.
Ҡиәмәт — үлгәндән һуң хисап биреү өсөн яңынан терелеп тороу, баҫыу.
Ҡөрәйш — ҡәбилә исеме.
Ҡәүем — халыҡ, ҡәбилә.
Лоҡман — ғәрәптәрҙең данлыҡлы хикмәт эйәһе.
Лут—бәйғәмбәр, христиандарҙа Лот.
Малик — эйә, хужа; бында: тамуҡ утының һаҡсыһы.
Манат — Исламға тиклем ғәрәптәр табынған илаһ исеме.
Манна — рәхмәт, бүләк, йомартлыҡ, изгелек, бал ысығы.
Махау ауырыуы — йоғошло тире ауырыуы, лепра.
Миннәт — бында: изгелек, яҡшылыҡ, рәхмәт, бүләк.
Мисек — хуш еҫле матдә, мускус.
Михрап — ғибәҙәт ҡылыу урыны, мәсеттәге Ҡәғбә йүнәлешен күрһәтеүсе уйым.
Монафиҡ — ике йөҙлө кеше.
Мосолман — Ислам динендәге кеше, ислам динен тотоусы, Аллаға иман килтергән, бирелгән, буйһонған кеше.
Мөбәрәк — бәрәкәтләнгән, фатихаланған, бәхетле, хуш.
Мөртәт — үҙ диненә хыянат иткән, башҡа дингә күскән, үҙ диненән уаз кискән кеше, һатлыҡ йән.
Мөхәммәт (Мехәммәт бине Ғабдулла бине Ғабделмотталиб әл-һашими, йәшәгән йылдары 570—632) — ғәрәп донъяһының дин һәм дәүләт эшмәкәре, Ислам диненә нигеҙ һалыусы, рәсүл, иң һуңғы бәйғәмбәр.
Мөһәжир — Мөхәммәт бәйғәмбәр менән бергә Мәккәнән Мәҙинәгә күсеп килгән мосолмандар.
Мөшрик — күп илаһтарға, һындарға (боттарға) табыныусы.
Мөьмин — динле, дин тотоусы, мосолман, Аллаға иман килтергән кеше.
Муса — бәйғәмбәр, христиандарҙа Моисей.
Мәғрип — көнбайыш.
Мәғрәм — штраф, зыян, отолоу, бурыс, аҡса бурысы.
Мәғшәр — бында: йыйылыу, күмәк халыҡ, йәмғиәт.
Мәдйән — Шөғәйеп бәйғәмбәрҙең халҡы, Әл-Әйкә.
Мәҙһәб — диндә тотҡан юл, йүнәлеш.
Мәйсир — боронғо ғәрәптәрҙә отош уйыны.
Мәжнүн — енләнгән, йүләрләнгән, аҡылдан яҙған, ен эйәләшкән кеше.
Мәжүсилек — күп илаһҡа табыныу.
Мәшриҡ — көнсығыш.
Насрани — христиан диненә эйәреүсе.
Нух — бәйғәмбәр, христиандарҙа Ной.
Нәҙер — тантаналы үәғәҙә, үәғәҙәләнгән нәмә, әйбер.
Нәсер — боронғо ғәрәптәрҙә илаһ исеме.
Өммәт — халыҡ, милләт, диндәш кешеләр төркөмө. Мәҫәлән, Муса өммәте — йәһүҙиҙәр.
Раббани — йәһүҙиҙәрҙең руханиҙары, раввин.
Раббы — Алла, хоҙай, хужа, батша, эйә.
Раһиб — монах.
Риба — аҡсаны арттырыу өсөн үтескә биреп тороу, бурыс проценты (Исламда ҡәтғи тыйылған нәмә).
Рисәләт — тапшырылған эш, йомош, миссия.
Ризыҡ — Ислам тәғлимәтендә, хоҙайҙың һәр бер кешегә биргән өлөшө (ашамлыҡтарҙың, көнкүреш кәрәк-яраҡтарының һ. б.).
Рәсүл — илсе, ебәрелгән кеше йәки фәрештә, бәйғәмбәр.
Рәхмәт — шәфҡәт, аяу, кисереү, мәрхәмәт, йомшаҡ күңелле булыу, изгелек, ғәфү итеү, ярлыҡау.
Рәһен — бурысты ҡаплау маҡсатында бирелгән әйбер, мөлкәт, заклад, залогка алынған кеше.
Сабиҙар — йондоҙҙарға һәм башҡа Күк есемдәренә табыныусылар.
Сағым — мираж, монар.
Салауат — «салат» («намаҙ», «доға») тигән һүҙ күплектә.
Салих — Ҫәмуд халҡына ебәрелгән бәйғәмбәр.
Сарыф ҡылыу — Ҡөрьәндә Алла юлында сығым яһау, биреү, түләү мәғәнәһендә. Сауап — бүләк, түләү, изге эш.
Сиджил — кешеләрҙең эштәрен яҙып тороусы фәрештәнең исеме.
Сөләймән — бәйғәмбәр, христиандарҙа Соломон.
Сөннәт — ғәҙәт, риуайат, ҡанун.
Сур — торба, ҡиәмәт көнөндә өрөләсәк.
Сүағ — боронғо ғәрәптәрҙә илаһ исеме.
Сәба — Ғәрәп ярымутрауының көнсығышында урынлашҡан боронғо дәүләт.
Сәғәт — бында: ҡиәмәт көнөндә ҡәберҙән ҡубарылып тороу мәле.
Сәждә ҡылыу — тубыҡланыу, теҙләнеү.
Сәибә — ҡорбан өсөн тип иреккә ебәрелгән инә дөйә.
Сәҡер — тамуҡ уты, йәһәннәм.
Сәләм — тыныслыҡ, именлек.
Сәмири — табыныу өсөн Муса ҡәүеменә быҙау һыны яһаусы.
Ҫәмуд — залимлыҡтары өсөн Алла тарафынан һәләк ителгән халыҡ исеме.
Табут — бында: һандыҡ, изге китаптар һауыты.
Тағут — һын, бот, идол,
Талут — Библияла иҫкә алынған Саул.
Тәйәммүм — ҡом менән таҙарыныу, йыуыныу, тәһәрәт алыу.
Төббәғ — бәйғәмбәр йәки изге кеше исеме.
Туа — үҙән атамаһы.
Туфан — һыу ташыу.
Тәҡдир — яҙылған, инде хәл ителгән, һис шикһеҙ буласаҡ нәмә, уаҡиға.
Тәҡүә — Алланан ҡурҡыусы, иманлы.
Тәсбих әйтеү — маҡтау, данлау.
Тәсним — ожмахтағы шишмә.
Тәүбә итеү (килтереү) — ғәфү үтенеү, гонаһ эштән үкенеү.
Тәүәккәлләү — кемгәлер ышаныу, тапшырыу.
Тәфсир — аңлатма, комментарий, интерпретация.
Уасилә — илаһтарға ҡорбан итеп ебәрелгән, орғасы һәм ата бала тапҡан дөйә.
Үәғәз ҡылыу — өгөтләү, уҡыу, өйрәтеү, өндәү.
Үәдд — боронғо ғәрәптәрҙә илаһ исеме.
Үәкил — ышаныслы кеше, зат, ярҙамсы, яҡлаусы, ҡурсалаусы, күҙәтеп ҡарап тороусы.
Үәсүәс итеү — йәшерен рәүештә яман, боҙоҡ уйҙар һалыу, фетнәләү. Мәҫәлән, шайтан кешеләрҙе үәсүәсәләй.
Үәхи ҡылыу — төшөндөрөү, күңелгә һалыу, илһамландырыу.
Уң ҡул эйә булғандар — бында: ҡол-кәнизәктәр.
Ур — дошмандан һаҡланыу өсөн ҡәлғәләрҙе уратып ҡаҙылған соҡор.
Фетнә — ҡыҙыҡтырыу, алдау, аҙаштырыу, баш күтәреү, иманһыҙлыҡ.
Фидйә — нәмәлер түләп, ҡорбан итеп, фиҙа ҡылып ҡотолоу, йолом.
Фирғәүен — боронғо Мисыр батшаһы.
Фирҡә — фәрештәләр төркөмө, партия.
Форҡан — Библия һәм Ҡөрьәндең исеме; яҡшылыҡ менән яманлыҡты айырыу; изге яҙмалар йыйынтығы, изге китап.
Xаж — мосолмандарҙың Мәккәгә (Ҡәғбәгә) сәйәхәт ҡылыуы, иң мөһим биш бурыстарының береһе.
Хакимиәт— батшалыҡ, эйә, хужа булыу, власть.
Xами — иреккә ебәрелгән, егеү, менеп йөрөү тыйылған дөйә.
Харам — тыйылған, изге (ер, урын, әйбер һ. б.).
Харам мәсет — Мәккәләге Ҡәғбә ғибәҙәтханаһы һәм уның тирәһендәге изге ер.
Xауари — эйәреүсе, уҡыусы, шәкерт; христиандарҙа апостол.
Хисап көнө — хөкөм көнө.
Хөнәйен — Мәккәнән алыҫ түгел мосолмандар менән мөшрик ҡәбиләләре араһында һуғыш булған урын.
Xәләл — рөхсәт ителгән, тыйылмаған.
Хәниф —ысын, дөрөҫ, асыл; берҙән-бер илаһҡа ихлас табыныусы. Мәҫәлән, хәниф дине ысын дин (Ислам).
Хәрдәл орлоғо — горчица орлоғо.
Һаман — Фирғәүен ғәскәре башлығы; Фирғәүендең үәзире, Иран батшаһының кәңәшсеһе.
Һуд — Ғәд халҡына ебәрелгән бәйғәмбәр.
Һарун — бәйғәмбәр, Аарон.
Шаһит — бында: уаҡиғаны күреп, күҙәтеп тороусы.
Шөғәйен — Мәдйән (Әл-Әйкә) ҡәүеменә ебәрелгән бәйғәмбәр.
Шәһүәт — көслө теләк, нәфсе теләге.
Әбү-Ләһәб — Ғәбд-Әл-Ғүззә, Мөхәммәт бәйғәмбәрҙәрҙең туғаны, исламға ҡаршы көрәшкән кеше.
Әҙәм — Алла яратҡан беренсе кеше, Ер йөҙөндәге халыҡтарҙың атаһы.
Әл-Ғуззә — Исламға тиклем ғәрәптәр табынған илаһ исеме.
Әл-Жүзи— Ғәрәбстандағы йәки Әрмәнстан менән Курдистан араһындағы тау атамаһы.
Әл-Жибет — һын, бот исеме.
Әл-Инжил — насраниҙарҙың изге китаптары, Евангелие.
Әл-Лат — Исламға тиклем ғәрәптәр табынған илаһ исеме.
Әл-Мәғшәр Әл-Харам — Мәккә менән Ғәрәфәт тауы араһындағы тау.
Әл-Мәсих — ҡара: Ғайса.
Әр-Рас — географик урын атамаһы.
Әр-Рәҡим — традиция буйынса: яҙыулы таҡта; эт, ҡала-ауыл, үҙән, тау исемдәре.
Әр-Рәхман — Алла исемдәренең береһе; ҡара: рәхмәт.
Әт-Тәүрат — йәһүҙиҙәрҙең изге китабы, Тора.
Әл-Ясағ — бәйғәмбәр, Елисей.
Әжер — түләү, хеҙмәт хаҡы, бүләк.
Әжәл — билдәләнгән уаҡыт, мәл.
Әйүп — бәйғәмбәр, христиандарҙа Иов.
Әл-Әйкә — географик урын һәм ҡәбилә исеме.
Әһел — туғандар, ғаилә, халыҡ, билдәле урында йәшәүселәр; мәҫәлән, Әһлел-Әйкә халҡы.
Әһлел-Китап — бында: китап бирелгән кешеләр, йәғни йәһүҙиҙәр, насраниҙар.
Әл-Әхҡаф — географик урын атамаһы.
Юныс — бәйғәмбәр, христиандарҙа Иона.
Ябраил — Ҡөрьәнде Мөхәммәт бәйғәмбәргә еткереүсе фәрештә, христиандарҙа Гавриил.
Яғуҫ — боронғо ғәрәптәрҙә илаһ исеме.
Яғуҡ — боронғо ғәрәптәрҙә илаһ исеме.
Яза — бында киң мәғәнәлә: эшләгән эшкә ҡарата бирелә торған бүләк йәки түләү.
Яҡуп - бәйғәбәр, христиандарҙа Яков.
Яхъя -- бәйғәбәр, христиандарҙа Иоанн.
Ҡайһы бер сүрәләр башындағы һүҙҙәр хаҡында, мәҫәлән, «ха мим», «саад» һәм башҡа хаҡында тәфсирҙәрҙә «Бының мәғәнәһен бер Аллаһу тағелә генә белә» тип әйтелә.


Create an animated symbol

БАҪТЫРЫП СЫҒАРЫУ ХАҠЫНДА МӘҒЛҮМӘТТӘР

Ҡөрьән Кәрим (Сауд Ғәрәбстанында нәшер ителгән Ҡөрьәндең фотокүсермәһе, ғәрәп тексының хәҙерге башҡорт яҙмаһы менән бирелгән транскрипцияһы, башҡортсаға тәржемәһе). — Өфө, Башҡортостан китап нәшриәте, 1992, 960 бит.

Мөхәммәт бәйғәмбәрҙең донъя халыҡтарына ҡалдырған ошо мөҡәддәс китабы Ислам диненең нигеҙен тәшкил итә. Ер шарының миллионлаған кешеләре өсөн ул — Аллаһы тағәлә һүҙе. Мәҙәниәтебеҙҙең бөйөк ҡомартҡыһы булған был әҫәрҙе белмәй тороп, кешелек тарихының ынтылышлы аҙымдарын һәм бөгөнгө тормошобоҙҙоң мәңгелек менән бәйле булыуын аҙағынаса аңлап, шулай уҡ үҙебеҙҙе һәр яҡлап үҫкән, заман менән бергә атлаусы шәхес итеп тойоп та булмайҙыр, моғайын.

ИЖАДИ ТӨРКӨМ:
ФӘНИЛ НАФИҠ улы БАЙЫШЕВ (Д. Кинельский тәржемәһен ҡайтанан эшкәртеп сыҡты, баҫманың фәнни һәм дөйөм мохәррире),
НУРМӨХӘМӘТ ӘЛЕБАЙ улы СӨЙӘРҒОЛОВ (транскрипцияны эшләне),
ДӘҮЛӘТКИРӘЙ ДӘҮЛӘТБАЙ улы МӘҺӘҘИЕВ (башҡортсаға тәржемәнең махсус мөхәррире).
Нәшриәт мөхәррире Барый Миңнеғәлим улы Ноғоманов.
Техник мохәррире Наилә Йыһангир ҡыҙы Зарипова.
Корректорҙары Әлифә Закир ҡыҙы Хажиева, Әлфиә Нәжип ҡыҙы Әсәҙуллина.

e_КИТАП:
Scan&OCR: Ирназаров И.
Design: Йәнмырҙин Р.
www.islamiclib.ru


Help Contents

Изге сүрәлер

Ҡушымта


Help Contents

Изге сүрәлер
1. ӘЛ-ФАТИХА (КИТАПТЫ АСЫУ)
2. ӘЛ-БӘҠАРА (ҺЫЙЫР)
3. ӘЛҮ ҒИМРАН (ҒИМРАН ҒАИЛӘҺЕ)
4. ӘН-НИСА (ҠАТЫНДАР)
5. ӘЛ-МАИДӘ (АШ ТАБЫНЫ)
6. ӘЛ-ӘНҒӘМ (МАЛ-ТЫУАР)
7. ӘЛ-ӘҒРАФ (КӘРТӘЛӘР)
8. ӘЛ-ӘНФӘЛ (ҺУҒЫШ ТАБЫШЫ)
9. ӘТ-ТӘҮБӘ (ТӘҮБӘ)
10. ЙУНУС (ЮНЫС)
11. ҺУД (ҺУД)
12. ЙУСУФ (ЙОСОФ)
13. ӘР-РӘҒД (КҮК КҮКРӘҮ)
14. ИБРАҺИМ (ИБРАҺИМ)
15. ӘЛ-ХИДЖР (ӘЛ-ХИЖЕР)
16. ӘН-НӘХЛ (БАЛ ҠОРТО)
17. ӘЛ-ИСРА (ТӨНДӘ КҮСЕРЕҮ)
18. ӘЛ-КӘҺФ (МӘМЕРЙӘ)
19. МӘРЙӘМ (МӘРЙӘМ)
20. ТА ҺА (ТА ҺА)
21. ӘЛ-ӘНБИӘ (БӘЙҒӘМБӘРҘӘР)
22. ӘЛ-ХАДЖЖ (ХАЖ)
23. ӘЛ-МУЪМИНУН (ИМАН КИЛТЕРГӘН КЕШЕЛӘР)
24. ӘН-НУР (НУР)
25. ӘЛ-ФУРҠАН (АЙЫРҒЫС)
26. ӘШ-ШУЪАРА (ШАҒИРҘАР)
27. ӘН-НӘМЛ (ҠЫРМЫҪҠАЛАР)
28. ӘЛ-ҠАСАС (ХИКӘЙӘ)
29. ӘЛ-ҒӘНКӘБУТ (ҮРМӘКСЕ)
30. ӘР-РУМ (РУМИҘАР)
31. ЛУҠМАН (ЛОҠМАН)
32. ӘС-СӘЖДӘҺ (СӘЖДӘ)
33. ӘЛ-ӘХЗӘБ (ФИРҠӘЛӘР)
34. СӘБА (СӘБӘ)
35. ФАТИР (БАРЛЫҠҠА КИЛТЕРЕҮСЕ)
36. ЙА СИН (ЙАСИН)
37. ӘС-САФФАТ (САФТАРҘА ТОРОУСЫЛАР)
38. СААД (СААД)
39. ӘЗ-ЗУМАР (ТӨРКӨМДӘР)
40. ҒАФИР (ЯРЛЫҠАУСЫ)
41. ФУССЫИЛӘТ (АСЫҠ АҢЛАТЫЛДЫЛАР)
42. ӘШ-ШУРА (КӘҢӘШ)
43. ӘЗ-ЗУХРУФ (БИҘӘКТӘР)
44. ӘД-ДУХАН (ТӨТӨН)
45. ӘЛ-ДЖӘҪИӘ (ТЕҘЛӘНЕП ТОРОУСЫЛАР)
46. ӘЛ-ӘХҠАФ (ҠОМДАР)
47. МУХӘММӘД (МӨХӘММӘТ)
48. ӘЛ-ФӘТХ (ЕҢЕҮ)
49. ӘЛ-ХУДЖУРАТ (БҮЛМӘЛӘР)
50. ҠАФ (ҠАФ)
51. ӘҘ-ҘӘРИЙӘТ (ЕЛГӘРЕҮСЕЛӘР)
52. АТ-ТУР (ТАУ)
53. ӘН-НӘДЖМ (ЙОНДОҘ)
54. ӘЛ-ҠӘМӘР (АЙ)
55. ӘР-РӘХМАН (ШӘФҠӘТЛЕ)
56. ӘЛ-УАҠИҒА (УАҠИҒА)
57. ӘЛ-ХӘДИД (ТИМЕР)
58. ӘЛ-МУДЖӘДӘЛӘ (ҺҮҘ КӨРӘШТЕРЕҮ)
59. ӘЛ-ХӘШР (ҠЫУЫП СЫҒАРЫУ)
60. ӘЛ-МУМТАХИНА (ҺЫНАУЛЫ ҠАТЫН)
61. АС-САФФ (САФТАР)
62. ӘЛ-ДЖУМҒА (ЙЫЙЫЛЫШ)
63. ӘЛ-МУНАФИҠУН (ИКЕ ЙӨҘЛӨЛӘР)
64. ӘТ-ТӘҒАБУН (ҮЗ-АРА АЛДАШЫУ)
65. АТ-ТАЛАҠ (ҠАТЫН АЙЫРЫУ)
66. ӘТ-ТӘХРИМ (ХАРАМ ҠЫЛЫУ)
67. ӘЛ-МУЛК (ХАКИМИӘТ)
68. ӘЛ-ҠӘЛӘМ (ҠӘЛӘМ)
69. ӘЛ-ХАҠҠА (ҠОТОЛҒОҺОҘ)
70. ӘЛ-МӘҒӘРИДЖ (БАҪҠЫСТАР)
71. НУХ (НУХ)
72. ӘЛ-ДЖИНН (ЕНДӘР)
73. ӘЛ-МУЗӘММИЛ (КЕЙЕМЕНӘ ТӨРӨНГӘН)
74. ӘЛ-МУДӘҪҪИР (КЕЙЕМЕНӘ БӨРКӘНГӘН)
75. ӘЛ-ҠИЙӘМӘ (ҠИӘМӘТ КӨНӨ)
76. ӘЛ-ИНСӘН (КЕШЕ)
77. ӘЛ-МУРСӘЛӘТ (ЕБӘРЕЛЕҮСЕЛӘР)
78. ӘН-НӘБӘ (ХӘБӘР)
79. ӘН-НӘЗИҒӘТ (ҺУРЫП АЛЫУСЫЛАР)
80. ҒӘБӘСӘ (ҠАШЫН ЙЫЙЫРҘЫ)
81. ӘТ-ТӘКҮИР (ТӨРГӘКЛӘҮ)
82. ӘЛ-ИНФИТАР (ЯРЫЛЫУ)
83. ӘЛ-МУТАФФИФИН (КӘМЕТЕП ҮЛСӘҮСЕЛӘР)
84. ӘЛ-ИНШИҠАҠ (ЯРЫЛЫУ)
85. ӘЛ-БУРУДЖ (ЙОНДОҘ ТӨРКӨМДӘРЕ)
86. АТ-ТАРИҠ (ТАҢ ЙОНДОҘО)
87. ӘЛ-ӘҒЛӘ (БӨЙӨК)
88. ӘЛ-ҒАШИЙӘ (ҠАПЛАУСЫ)
89. ӘЛ-ФӘДЖР (ТАҢ)
90. ӘЛ-БӘЛӘД (ҠАЛА)
91. ӘШ-ШӘМС (ҠОЯШ)
92. ӘЛ-ЛӘЙЛ (ТӨН)
93. АД-ДУХА (ИРТӘ)
94. ӘЛ-ИНШИРАХ (ЯРЫП АСЫУ)
95. ӘТ-ТИН (ИНЖИР АҒАСЫ)
96. ӘЛ-ҒӘЛӘҠ (УҠМАШҠАН ҠАН)
97. ӘЛ-ҠӘДР (ҠӨҘРӘТ)
98. ӘЛ-БӘЙЙИНӘ (АСЫҠ АЯТ)
99. ӘЗ-ЗӘЛЗӘЛӘ (ЕР ТЕТРӘҮ)
100. ӘЛ-ҒӘДИЙӘТ (ЕЛЕҮСЕЛӘР)
101. ӘЛ-ҠАРИҒӘ (ҠУРҠЫНЫС ХӨКӨМ)
102. ӘТ-ТӘКӘҪҮР (БАЙЫҒЫУҘА ЯРЫШЫУ)
103. ӘЛ-ҒАСР (КИСКЕ УАҠЫТ)
104. ӘЛ-ҺУМӘЗӘ (ҒӘЙБӘТСЕ)
105. ӘЛ-ФИЛ (ФИЛ)
106. ҠҮРӘЙШ (ҠӨРӘЙШ)
107. ӘЛ-МӘҒҮН (ХӘЙЕР-САҘАҠА)
108. ӘЛ-КӘҮҪӘР (МУЛЛЫҠ)
109. ӘЛ-КӘФИРУН (КАФЫРҘАР)
110. ӘН-НАСР (ЯРҘАМ)
111. ӘЛ-МӘСӘД (ХӨРМӘ АҒАСЫ СҮСЕ)
112. ӘЛ-ИХЛАС (ИХЛАСЛЫҠ)
113. ӘЛ-ФӘЛӘҠ (ТАҢ)
114. ӘН-НӘС (КЕШЕЛӘР)

Ҡушымта


Help Contents

Изге сүрәлер

Ҡушымта
Баш һүҙ урынына
Һүҙлек
Баҫтырып сығарыу хаҡында мәғлүмәттәр


Index

A
actions
assigning to buttons
button parameters
Call, using
Comment, using
Drag Movie Clip, using
Duplicate Movie Clip, using
editing
frame actions
FS Command, using
Get URL, using
Go To, using
If Frame is Loaded, using
If, using
Load Movie, using
Load Variables, using
Loop, using
Movie Clip, using
On Mouse Event, using
Play, using
Remove Movie Clip, using
Set Property, using
Set Variable, using
Stop All Sounds, using
Stop Drag, using
Stop, using
Tell Target, using
Toggle High Quality, using
Trace, using
Unload Movie, using
ActiveX controls
Adobe Illustrator
exporting
importing
Adobe Type Manager
ADPCM sound compression
AIFF sounds, importing
ALIGN parameter
setting in Publish
aligning, objects
AllowScale FSCommand
alpha settings
bitmaps
gradients
solid colors
symbol instances
animation
adding text to
changing length of
color changes
frame-by-frame
motion paths for
moving
placing frames in
reversing
still images
tweened
tweening motion
tweening shape
using layers in
Antialias command
Antialias Text command
arrays, emulating in actions
arrow tool
Audio Event Rate and Compression option
Audio Stream Rate and Compression option
authoring environment
AutoCAD DXF
exporting
importing
AVI
exporting
sound in

B
Bandwidth Profiler
BGCOLOR parameter
Bitmap Properties dialog box
bitmaps
alpha settings
breaking apart
copying frames and
importing
painting with
using as fill
working with
Bitmaps on Clipboard preference (Windows only)
Blank Keyframe command
BMP
exporting
importing
breaking apart
bitmaps
Break Apart command
groups
symbols
text
Bring to Front command
brush tool
button symbol
buttons
action parameters
adding sounds to
assigning actions to
creating
enable and disable

C
Call action, using
center point of objects
changing instance properties, buttons
CLASSID parameter
Click Accuracy
Clipboard, copying to
CODEBASE parameter
color palettes
changing
importing and exporting
colors
alpha settings for
animating color changes
changing
creating new gradient color
creating new solid color
deleting
editing
effects for symbol instances
matching
text
transparency
Comment action, using
Connect Lines
connecting lines and shapes
Controller command
coordinates as properties
copying
frames
shapes
curves
creating special effects
optimizing
straightening
cutting

D
deleting
colors
frames
gradient colors
lines
scenes
shapes
depth, for duplicate movie clips
Deselect All command
DEVICE FONT parameter
device fonts
dialog boxes in forms
dimensions, setting in Publish
Disable Timeline Docking preference
display, speeding
Dither Solid Colors
GIF
PNG
down state, for buttons
download performance
Drag Movie Clip action, using
drawing preferences
Assistant command
setting
Duplicate Movie Clip action, using
duplicating symbols

E
easing tweened frames
Edit Center command
Edit Multiple Frames button
editable text
editing
reshaping lines and shape outlines
soften edges of an object
symbols
text
editor for expressions
Else statement
EMBED parameters. See individual parameters
empty symbols, creating
Enable Buttons command
Enhanced Metafile
exporting
importing
EPS
exporting
importing
eq operator
eraser tool
mode modifier
shape modifier
event sound
Exec FSCommand
Expand Shape command
export file formats
about
Adobe Illustrator
AVI
BMP
Enhanced Metafile
EPS
GIF
JPEG
PICT
PNG
QuickTime
SWF
Windows Metaflile
exporting
color palettes
Flash Player movies
images
sound in movies
sound in video
SWF
WAV files
with Publish
expression editor, use
eye dropper tool
eye icon

F
fade in or out
Fast command
fill
adjusting gradient or bitmap
applying value of none
locking
using bitmaps as
using locked gradient or bitmap
Flash Player movies
about
configuring web server for
creating
exporting
flipping shapes
focusrect as property
fonts
forms
advanced interactivity
verifying data
FPS (frames per second)
frame actions
assigning to keyframes
creating
frame comments
frame labels
frame rate, setting
Frame View pop-up menu
frame-by-frame animation
Frame-by-Frame graph
frames
about
adding sounds
converting keyframes into
copying
deleting
displaying
easing tweened frames
editing
exporting as static images
placing in animation sequence
registering images in
FreeHand
exporting
importing
FS Command action, using
Full Screen command
FullScreen FSCommand
functions
Get Timer
Int
Length
Random
substring
FutureSplash Player, importing

G
Generate Size Report option
geometric shapes, drawing
Get Property in actions
Get Timer function
Get URL action
for sending email
in forms
using
GIF
dither settings
importing
publish and export settings
Go To action, using
gradient colors
alpha settings
copying frames and
creating and editing
deleting
linear
radial
transparency
Gradients on Clipboard preference
Gradients preference (Macintosh only)
graphic symbol
play mode for instances of
grids
Grid command
grid layers
groups
breaking apart
creating
editing
stacking order of
ungrouping
guide layers

H
HEIGHT parameter
setting in Publish
hidden layers
hiding, rulers
highquality, as property
Hit state, buttons
HTML
publish settings
tag reference
templates

I
If action, using
If Else statement
If Frame is Loaded action, using
Illustrator
exporting
importing
image map, creating
images, exporting
importing
Adobe Illustrator
AIFF
AutoCAD DXF
BMP
color palettes
Enhance Metafile
Freehand
FutureSplash Player
GIF
JPEG
libraries
PICT
PNG
QuickTime
sounds
SWF
symbols
WAV
Windows Metafile
in point, setting for sounds
ink bottle tool
Insert Frame command
Inspector window, using
Instance Properties dialog box
instances
changing properties
color effects
creating
Int function
interactivity, about
interlace
GIF
PNG

J
Java, starting in Netscape
joining lines and shapes
JPEG
importing
publishing and exporting

K
kerning, manual
keyframes
assigning frame actions
associating with sounds
converting into frames
creating
extending images
frame-by-frame animation
motion
shape
tweening

L
labels, frame
Large Buttons option
Large frame view
lasso tool
layer properties
guide
guided
height
lock
mask
name
normal
show
layers
changing the order of
copying
creating
deleting
displaying as outlines
editing layer properties
grid layers
guide layers
hidden layers
locked layer
locking
manipulating to edit frame contents
mask
renaming
selecting
selecting everything on
selecting multiple
showing
sound
using in animation
Length function
length of animation
libraries
bitmaps
from other movies
included in Flash
sounds
Library window
linear gradients
lines
drawing
Lines to Fills command
removing with Eraser tool
straightening
styles
widths
links. See instances
Load Default Colors
Load Movie action, using
Load Order option
Load Variables action
in forms
using
Lock command
lock fill modifier
locking layers
Loop action, using
LOOP parameter
setting in Publish
Loop Playback command
looping sounds

M
magnet modifier
magnification level, changing
magnifier tool
mailto, using Get URL action
manual kerning
markers, frame
mask layers
link and unlink layers
matching colors
maxscroll value
Medium frame view
MENU parameter, setting in Publish
MIME type for Flash Player
Modify Onion Markers context menu
morphing
motion paths
motion tweening
movie
controlling playback
creating
properties
Movie Clip action, using
movie clip symbol
creating
MOVIE parameter
moving shapes
MP3 sound compression
Mute Sounds command

N
New command
Normal frame view

O
OBJECT and EMBED parameters. See individual parameters
objects
aligning
copying
cutting
deleting
erasing
flipping
moving
pasting
restoring transformed
rotating
scaling
selecting
skewing
OLE objects
On Mouse Event action, using
100% command
onion skinning
Open as Library command
optimize colors
GIF
PNG
optimizing curves
optimizing movies
out point, setting for sounds
outline icon
Outlines command
ovals and rectangles, drawing
over state, buttons
Override Sound Settings option

P
padlock icon
Paeth, PNG filter option
paint bucket tool
paragraph settings
passwords
Paste in Place command
Paste Special command
Windows version
pasting shapes
path, tweening along
pencil tool
PICT
exporting
importing
PICT Settings for Clipboard preference (Macintosh only)
Play action, using
Play All Scenes command
PLAY parameter
setting in Publish
playback rate
player
playing, QuickTime
PLUGINSPAGE parameter
PNG
exporting
importing
publish settings
pop-up menu, creating
Postscript font preferences
preferences
Bitmaps on Clipboard (Windows only)
Disable Timeline Docking
Gradients (Macintosh only)
Gradients on Clipboard
PICT, settings for Clipboard (Macintosh only)
Printing Options (Windows only)
Shift Select
Show Tooltips
Size Limit (Windows only)
Undo Levels
preferences, drawing
preview
Preview frame view
Preview in Context frame view
Print Preview command
Publish Preview command
printing
Printing Options preference (Windows only)
projectors
creating
playing with stand-alone player
properties
coordinates
focusrect
highquality
in actions
rotation, setting
soundbuftime
text field scrolling
using Get Property
visible, setting
xscale
yscale
Publish command
Publish Preview command
Publish Settings
Flash
GIF
HTML
JPEG
PNG
projectors
QuickTime

Q
QUALITY parameter
setting in Publish
QuickTime
exporting
importing
manipulating
playing
publish settings
setting path
sound in

R
radial gradients
Random function
Recognize Lines
Recognize Shapes
registering images from frame to frame
registration point, moving
Remove Gradients
Remove Movie Clip action, using
renaming layers
rendering settings
reshaping
lines and shapes
type
restoring transformed objects
reversing animation
rotating
Rotate command
rotate modifier
rotation property
shapes
rulers

S
SALIGN parameter, setting in Publish
scale modifier
SCALE parameter
Default
Exact Fit
No Border
setting in Publish
scaling shapes
scenes
changing name of
changing order of
creating
deleting
pasting into
selecting everything on every layer of
using
viewing
Score. See Timeline
scroll value
secure information, sending variables
segmenting
Select Unused Media command
selecting
deselecting
shapes
with a selection marquee
with the arrow tool
with the lasso tool
Send to Back command
Set Property action, using
Set Variable action
using
shape hints
shape tweening
shape hints
tips
shapes
copying
cutting
deleting
drawing
erasing
filling and stroking
flipping
grouping
moving
pasting
rotating
scaling
selecting
size
skewing
snapping
Shift Select preference
Shockwave Flash. See Flash Player
Short frame view
Show All command
Show Frame command
Show Streaming command
Show Tooltips preference
ShowMenu FSCommand
Size Limit preference (Windows only)
size report
skewing shapes
slanting shapes
Small frame view
Smooth
GIF publish setting
PNG publish setting
smooth modifier
smoothing curves, lines
snap modifier
snapping
Soften Edges command
solid colors, creating
soundbuftime as property
sounds
about
adding to buttons
adding to frames
ADPCM sound compression
associating with keyframes
event
exporting movies with sound
exporting to video
importing
looping
MP3 sound compression
Override Sound Settings option
reusing
stream
SRC parameter
stacking order of groups
Stage
about
defining the size of
viewing
stand-alone player
static images, exporting frames as
Status bar
still images
exporting
Stop action, using
Stop All Sounds action, using
Stop Drag action, using
straighten modifier
straightening curves, lines
stream sound
stream synchronization
Streaming Graph
Substring, function
SWF
exporting
importing
SWLIVECONNECT parameter
symbols
breaking apart
color effects for instances
creating
creating instances
dissolving
duplicating
edit in place
editing
from other movies
instances properties
tweening colors
using symbols from other movies
synchronizing graphic instances

T
Targets, specifying in expressions
Tell Target action, using
templates
creating
sample
selecting
shorthand variables
variables
Test movie command
Test Scene command
testing
download performance
movies
testing frame actions
text
adding
aligning type
breaking apart
colors
editing
justification
kerning
paragraph settings
reshaping
typesetting
text field
creating
saving font outlines
scrolling properties
setting properties of
text report, in HTML file
text tool
Timeline
about
disable docking preference
displaying frames
frames
Timelines, understanding multiple
timers
Tiny frame view
Toggle High Quality action, using
toolbars
drawing
using
Toolbox, using
tools
arrow
brush
eraser
eyedropper
ink bottle
lasso
magnifier
paint bucket
pencil
text
Tooltips
Trace action, using
Track as Menu Item, for pop-up menus
Transform Fill modifier
Transform Inspector
rotating with
skewing with
transitions
transparency. See alpha settings
TrueType fonts
tweening
along a path
easing
motion paths for
shape
symbol colors
type. See text
typesetting text

U
Undo Levels preference
Ungroup command
Unload Movie action, using
Up state, buttons
URL report, in HTML file

V
values in actions
variables
identifying in movie clips
in actions
in forms
sending secure data
template
verifying
verifying entered data
View menu commands
visible, as property

W
WAV sounds, importing
WAV, exporting
web servers, configuring for Flash Player
WIDTH parameter
setting in Publish
Windows Metafile
exporting
importing
WMMODE parameter, setting in Publish
WMODE parameter
work area
Work Area command

X
x property
xscale, as property

Y
y property
yscale as property

Z
zooming


Using Flash Help&--Overview

 Adding the SWF MIME type for Macintosh Internet Explorer users

The movies in Flash Help are Shockwave Flash movies. They are installed on your local hard drive. To use Internet Explorer 3.0 or 4.0 on a Macintosh to view these movies or any Shockwave Flash movies stored locally, you must change your Internet Explorer MIME type Preferences.

To add the SWF MIME type to your Internet Explorer browser preferences on a Macintosh:

1 | Launch Internet Explorer.
2 | Choose Edit > Preferences.
3 | Under Receiving Files, choose File Helpers.
4 | Click Add to add the following information:
 | Representation:
 | Description: Shockwave Flash Extension: .swf MIME type: application/x-shockwave-flash
 | File Type:
 | Application: Flash (browse to where your local copy of Flash is located) File Type: SWFL File Creator: MFL2
 | Handling:
 | How to handle: View with Plugin Application: Shockwave Flash NP-PPC or Shockwave Flash NP-68K (Browse to the appropriate plugin for your machine.)
5 | Click OK.
 | Note: In some versions of Internet Explorer, you may need to repeat this process twice in order to make the changes take effect.
6 | Click the browser's Back button to return to the help topic.
To view older FutureSplash files, repeat these steps with SPL.


Ҡөрьан Кәрим башҡортса

قرآن كريم باللغة الباشقيرية